<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Municipales : Emmanuel Macron en capitaine de parti pour sauver LREM ? &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Déjà impliqué lors des européennes, le président de la République tente tant bien que mal de résoudre certains conflits internes au sein de La République en marche avant les municipales. De fait, n&#039;y aurait-il pas le feu dans la maison macroniste ?"/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7dasj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsa5sads6dasda123wqswaqwrfdf4fd3fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Municipales : Emmanuel Macron en capitaine de parti pour sauver LREM ?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/70904-municipales-emmanuel-macron-capitaine-parti-pour-sauver-lrem" ><meta property="og:description" content="Déjà impliqué lors des européennes, le président de la République tente tant bien que mal de résoudre certains conflits internes au sein de La République en marche avant les municipales. De fait, n&#039;y aurait-il pas le feu dans la maison macroniste ?" /><meta name="published_time_telegram" content="2020-01-30T21:51:09+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.01/original/5e32ffe06f7ccc39ec429b88.JPG" /><link rel="amphtml" href="https://francais.rt.com/france/70904-municipales-emmanuel-macron-capitaine-parti-pour-sauver-lrem/amp"><meta name='publish-date' content="Thu, 30 Jan 2020 21:51:09 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Municipales : Emmanuel Macron en capitaine de parti pour sauver LREM ?" /><meta name="twitter:description" content="Déjà impliqué lors des européennes, le président de la République tente tant bien que mal de résoudre certains conflits internes au sein de La République en marche avant les municipales. De fait, n'y aurait-il pas le feu dans la maison macroniste ?"><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.01/article/5e32ffe06f7ccc39ec429b88.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '30 janv., 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/70904-municipales-emmanuel-macron-capitaine-parti-pour-sauver-lrem"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/70904-municipales-emmanuel-macron-capitaine-parti-pour-sauver-lrem"
        },
        "headline": "Municipales : Emmanuel Macron en capitaine de parti pour sauver LREM ?",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.01/article/5e32ffe06f7ccc39ec429b88.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-01-30T21:51:09+01:00",
        "dateModified": "2020-01-30T21:51:09+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Déjà impliqué lors des européennes, le président de la République tente tant bien que mal de résoudre certains conflits internes au sein de La République en marche avant les municipales. De fait, n'y aurait-il pas le feu dans la maison macroniste ?"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/01/30 21:49:51');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Municipales : Emmanuel Macron en capitaine de parti pour sauver LREM ?</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    30 janv. 2020, 21:51
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/article/5e32ffe06f7ccc39ec429b88.JPG" src="/static/img/pixel.gif" alt="Municipales : Emmanuel Macron en capitaine de parti pour sauver LREM ?"><small class="media__copyright"><span class="media__copyright-part">&copy; POOL</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Emmanuel Macron prend les choses en main pour les municipales (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Déjà impliqué lors des européennes, le président de la République tente tant bien que mal de résoudre certains conflits internes au sein de La République en marche avant les municipales. De fait, n&#039;y aurait-il pas le feu dans la maison macroniste ?
                                    </p><p>Pr&eacute;sident de la R&eacute;publique, Emmanuel Macron s'arroge-t-il&nbsp;&eacute;galement le r&ocirc;le de&nbsp;pr&eacute;sident de parti &agrave; l'occasion des campagnes &eacute;lectorales&nbsp;? Les municipales du 15 et 22 mars 2020 <a href="https://francais.rt.com/france/69326-municipales-2020-dans-guide-lrem-conseille-candidats-pas-afficher-logo-parti">s'annoncent en tout cas d&eacute;licates pour le parti de la majorit&eacute;</a>, La R&eacute;publique en marche (LREM). Le minist&egrave;re de l'Int&eacute;rieur a d'ailleurs h&acirc;t&eacute; une directive d&eacute;but janvier pour gonfler artificiellement le score du parti&nbsp;<a href="https://francais.rt.com/france/70320-manipulation-macronienne-score-lrem-devrait-etre-artificiellement-embelli-aux-municipales">en effa&ccedil;ant de fait les&nbsp;communes de moins de 9 000 habitants des r&eacute;sultats nationaux</a>. Pratique : la sociologie &eacute;lectorale de LREM &eacute;tant davantage situ&eacute;e dans les villes les plus importantes, l'ancrage du Rassemblement national (RN) &eacute;tant pour sa part plus fort dans les petites communes.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/70757-villani-maintient-candidature-paris-depit-demande-macron-rejoindre-griveaux" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e2def3687f3ec480f2dc0b8.jpg" alt="Cédric Villani est candidat à la mairie de Paris (image d'illustration)." alt="Villani maintient sa candidature à Paris en dépit de la demande de Macron de «rejoindre» Griveaux" /><span class="read-more__footer">
                Villani maintient sa candidature à Paris en dépit de la demande de Macron de «rejoindre» Griveaux
            </span></a></div></div><p>La R&eacute;publique en marche se pr&eacute;pare-t-elle &agrave; un &eacute;ventuel camouflet pour ce scrutin ? Si elle assume sa politique&nbsp;que d&eacute;sapprouvent&nbsp;<a href="https://francais.rt.com/france/70604-sondage-61-francais-pensent-que-macron-devrait-retirer-reforme-retraites">une partie pour le moins importante des Fran&ccedil;ais</a>, son score &eacute;lectoral est aussi potentiellement affaibli par les dissensions en interne. Dans cette logique, Emmanuel Macron ne peut se r&eacute;soudre &agrave; voir&nbsp;le parti pr&eacute;sidentiel tomber en quenouille. Tout semble laisser en outre penser qu'il est le seul ma&icirc;tre &agrave; bord, le parti dirig&eacute; par Stanislas Guerini attendant de lui les d&eacute;cisions cardinales.</p><p>LREM s'est par exemple illustr&eacute;e pour son laxisme &agrave; Lyon entre deux candidatures macronistes concurrentes, en lice pour la ville et la m&eacute;tropole. Emmanuel Macron a d&ucirc; s'impliquer personnellement pour adouber G&eacute;rard Colomb. Sauf que, le dossier &eacute;tant sensible, ni LREM ni Emmanuel Macron n'ont formul&eacute; de remontrances fermes &agrave; l'encontre des dissidents, certains d'entre eux &eacute;tant des soutiens de la premi&egrave;re heure d'Emmanuel Macron en 2016.</p><p>Cette apathie a certainement donn&eacute; des id&eacute;es dans d'autres localit&eacute;s. A commencer par Paris o&ugrave; <a href="https://francais.rt.com/france/70890-municipales-paris-cedric-villani-exclu-lrem">le d&eacute;put&eacute; LREM C&eacute;dric Villani a fait fi de la d&eacute;cision du parti</a> d'investir Benjamin Griveaux pour l'&eacute;lection. Or, vitrine du macronisme, Paris pouvait &ecirc;tre per&ccedil;ue comme une victoire symbolique et forte. La gu&eacute;guerre macronienne entre Benjamin Griveaux et C&eacute;dric Villani ne fait qu'affaiblir LREM. Aucun des deux, lors d'un dernier <a href="https://www.liberation.fr/politiques/2020/01/19/un-sondage-donne-hidalgo-loin-devant-dati-qui-depasse-griveaux_1773917" target="_blank" rel="noopener noreferrer">sondage</a>, n'arrive effectivement &agrave; d&eacute;passer dans les intentions de vote, la maire sortante PS Anne Hidalgo et l'&eacute;lue parisienne Les R&eacute;publicains Rachida Dati. La mascarade a trop dur&eacute; pour l'Elys&eacute;e, certainement press&eacute; d'en finir avec la forme <a href="https://www.nouvelobs.com/politique/20180313.OBS3535/la-france-insoumise-et-lrem-sont-ils-si-differents-des-partis-traditionnels.html" target="_blank" rel="noopener noreferrer">&laquo;liquide&raquo;</a> et inefficace du parti. Emmanuel Macron d&eacute;cide alors de taper du poing sur la table. Le 26 janvier au ch&acirc;teau, il convoque directement C&eacute;dric Villani pour qu'il retire sa candidature. Cela n'emp&ecirc;che pourtant pas le fantasque d&eacute;put&eacute; de l'Essonne, le soir m&ecirc;me de cette rencontre, <a href="https://francais.rt.com/france/70757-villani-maintient-candidature-paris-depit-demande-macron-rejoindre-griveaux">de faire un pied de nez au chef de l'Etat en maintenant sa candidature</a>.</p><p>Un affront pour le pr&eacute;sident de la R&eacute;publique. C&eacute;dric Villani est officiellement exclu de La R&eacute;publique en marche, le 29 janvier. La plaisanterie ayant assez dur&eacute;. Co&iuml;ncidence ou non, la m&ecirc;me semaine, l'Elys&eacute;e communique le retrait des candidatures &agrave; Biarritz de deux membres du gouvernement, en concurrence sur la ville. <a href="https://francais.rt.com/france/70128-municipales-biarritz-vers-conflit-politique-deux-membres-gouvernement">La situation &eacute;tait devenue l&agrave; aussi absurde, engageant une lutte intestine au sein de la macronie et de l'ex&eacute;cutif, m&eacute;diatiquement catastrophique</a> pour l'image de LREM.</p><h2>Emmanuel Macron, seul taulier de la maison LREM ?</h2><p>Emmanuel Macron a&nbsp;tranch&eacute; dans le vif : le secr&eacute;taire d&rsquo;Etat au Tourisme et au Commerce ext&eacute;rieur Jean-Baptiste Lemoyne explique, le 30 janvier, avoir renonc&eacute; &agrave; la demande du &laquo;patron&raquo; Emmanuel Macron &agrave; se pr&eacute;senter aux municipales &agrave; Biarritz (Pyr&eacute;n&eacute;es-Atlantiques). Le chef d'Etat avait &eacute;galement re&ccedil;u le ministre de l'Agriculture Didier Guillaume pour lui demander de &laquo;mettre fin &agrave; son engagement&raquo; &agrave; Biarritz.</p><p>Il faut d'autant plus &eacute;teindre ces feux que la baraque LREM se fissure depuis plusieurs mois par la <a href="https://francais.rt.com/france/70519-denoncant-mouvement-hors-sol-apparatchiks-demission-deputee-lrem">cascade de d&eacute;parts chez les d&eacute;put&eacute;s</a>, avec une acc&eacute;l&eacute;ration d&eacute;but janvier (Paula Forteza, Annie Chapelier, Val&eacute;rie Petit, <em>etc.</em>).</p><p>Autant dire qu'Emmanuel Macron, en ma&icirc;tre des horloges, veut sauver le soldat LREM apr&egrave;s avoir sauv&eacute; le soldat Loiseau durant les europ&eacute;ennes de 2019.&nbsp;<a href="https://francais.rt.com/france/61927-europeennes-pari-risque-emmanuel-macron">Emmanuel Macron avait effectivement pris en main la campagne des europ&eacute;ennes durant les derni&egrave;res semaines</a>. S'affichant sur les tracts de campagne, il&nbsp;semblait sortir de sa stature &laquo;jupit&eacute;rienne&raquo; de pr&eacute;sident de la R&eacute;publique pour se fondre en un capitaine de parti. Certes, Emmanuel Macron a perdu la bataille europ&eacute;enne alors que celle-ci devait le l&eacute;gitimer en tant que leader europ&eacute;en du progressisme&nbsp;<a href="https://francais.rt.com/france/55070-retour-annees-1930-parallele-douteux-demagogique-emmanuel-macron">face &agrave; &laquo;la l&egrave;pre nationaliste&raquo;</a>. Ce nonobstant, le principal parti d'opposition, le Rassemblement national (RN), a devanc&eacute; LREM de moins d'un point (le RN rassemblant 23,34% des voix, LREM 22,42%). Les sondages pr&eacute;c&eacute;dents pouvaient laisser pr&eacute;sager d'une d&eacute;b&acirc;cle &eacute;lectorale plus importante. D'aucuns diront d'ailleurs que l'engagement d'Emmanuel Macron aura permis &agrave;&nbsp;la majorit&eacute; pr&eacute;sidentielle&nbsp;et sa liste Renaissance de limiter la casse lors du scrutin. A se demander si La R&eacute;publique en marche ne se reposerait pas uniquement sur les &eacute;paules d'Emmanuel Macron et si le parti a une possibilit&eacute; d'existence sans Jupiter.</p><p><strong>Bastien Gouly</strong></p><p><strong></strong></p><p><a href="https://francais.rt.com/france/70845-circulaire-castaner-conseil-etat-sages-penchent-sur-six-recours-opposition"><strong>Lire aussi : </strong>Circulaire Castaner au Conseil d'Etat : les sages se penchent sur les six recours de l'opposition</a></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/70904-municipales-emmanuel-macron-capitaine-parti-pour-sauver-lrem"
                    data-post-id="5e32dcee6f7ccc39484d15f4"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.molotov.tv/"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/original/5de6261987f3ec02ae51cfb6.jpg" src="/static/img/pixel.gif" alt="Molotov"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/pixel.gif" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/pixel.gif" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/original/5de6267787f3ec2c7e3ecf9d.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://chernobyl30.rt.com/#/fr"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/original/5d039ce309fac238408b4569.png" src="/static/img/pixel.gif" alt="Tchernobyl : 30 ans après"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/70904-municipales-emmanuel-macron-capitaine-parti-pour-sauver-lrem"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e32ffe06f7ccc39ec429b88.JPG" src="/static/img/pixel.gif" alt="Municipales : Emmanuel Macron en capitaine de parti pour sauver LREM ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/70904-municipales-emmanuel-macron-capitaine-parti-pour-sauver-lrem">
                            Municipales : Emmanuel Macron en capitaine de parti pour sauver LREM ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/70917-yves-pozzo-di-borgo-president-macron-casse-ensemble-partis"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e333c2f6f7ccc772b7abcb2.jpg" src="/static/img/pixel.gif" alt="Yves Pozzo di Borgo : «Le président Macron a cassé l&#039;ensemble des partis»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/70917-yves-pozzo-di-borgo-president-macron-casse-ensemble-partis">
                            Yves Pozzo di Borgo : «Le président Macron a cassé l'ensemble des partis»
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/70903-armes-francaises-yemen-journalistes-rappeles-loi-violation-secret-defense"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e32f19e6f7ccc52597b8787.jpg" src="/static/img/pixel.gif" alt="Armes françaises au Yémen : les journalistes rappelés à la loi pour violation du secret défense"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/70903-armes-francaises-yemen-journalistes-rappeles-loi-violation-secret-defense">
                            Armes françaises au Yémen : les journalistes rappelés à la loi pour violation du secret défense
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 janv. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/70901-principale-menace-epoque-parti-communiste-chinois-selon-mike-pompeo"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e33492d87f3ec453151fb11.jpg" src="/static/img/pixel.gif" alt="La «principale menace de notre époque» ? Le Parti communiste chinois, selon Mike Pompeo"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/70901-principale-menace-epoque-parti-communiste-chinois-selon-mike-pompeo">
                            La «principale menace de notre époque» ? Le Parti communiste chinois, selon Mike Pompeo
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/70912-apres-algerie-congo-accueille-reunion-afin-de-tenter-resoudre-conflit-libyen"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e33035a6f7ccc39484d1609.JPG" src="/static/img/pixel.gif" alt="Après l’Algérie, le Congo accueille une réunion afin de tenter de résoudre le conflit libyen"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/70912-apres-algerie-congo-accueille-reunion-afin-de-tenter-resoudre-conflit-libyen">
                            Après l’Algérie, le Congo accueille une réunion afin de tenter de résoudre le conflit libyen
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/70906-russie-va-reclamer-alexandre-vinnik-a-la-france"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e32ea2d87f3ec477c639d84.jpg" src="/static/img/pixel.gif" alt="Moscou va réclamer l&#039;informaticien russe Alexandre Vinnik à la France"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/70906-russie-va-reclamer-alexandre-vinnik-a-la-france">
                            Moscou va réclamer l'informaticien russe Alexandre Vinnik à la France
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 janv. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/70847-inevitable-chute-loi-retraite-jean-fran%C3%A7ois-marchi"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e31d42587f3ec17ce1905ea.jpg" src="/static/img/pixel.gif" alt="L&#039;inévitable chute de la loi retraite"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/70847-inevitable-chute-loi-retraite-jean-fran%C3%A7ois-marchi">
                            L'inévitable chute de la loi retraite
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/70706-juan-guaido-recu-elysee-quel-interet-pour-france"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e2b5c046f7ccc2a8d4a554f.JPG" src="/static/img/pixel.gif" alt="Juan Guaido reçu à l&#039;Elysée : quel intérêt pour la France ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/70706-juan-guaido-recu-elysee-quel-interet-pour-france">
                            Juan Guaido reçu à l'Elysée : quel intérêt pour la France ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/70638-que-faire-face-a-la-radicalisation-d-un-proche"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e2b2aac87f3ec47ef5fae3d.JPG" src="/static/img/pixel.gif" alt="Que faire face à la radicalisation d&#039;un proche ? La réalité virtuelle tente une approche inédite"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/70638-que-faire-face-a-la-radicalisation-d-un-proche">
                            Que faire face à la radicalisation d'un proche ? La réalité virtuelle tente une approche inédite
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/70916-brexit-pourquoi-economie-tient-bon-jacques-sapir"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e3337126f7ccc772b7abcad.jpg" src="/static/img/pixel.gif" alt="Brexit : pourquoi l’économie tient bon"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/70916-brexit-pourquoi-economie-tient-bon-jacques-sapir">
                            Brexit : pourquoi l’économie tient bon
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/70843-baisse-chomage-si-bonne-nouvelle"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e31d5556f7ccc396f6e9033.jpg" src="/static/img/pixel.gif" alt="Baisse du chômage : une si bonne nouvelle ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/70843-baisse-chomage-si-bonne-nouvelle">
                            Baisse du chômage : une si bonne nouvelle ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/70780-trump-davos-europeens-vont-signer-parce-que-pas-le-choix"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e2f14eb87f3ec713b29cc6a.JPG" src="/static/img/pixel.gif" alt="Trump à Davos : les Européens vont signer un accord parce qu’ils «n’ont pas le choix»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/70780-trump-davos-europeens-vont-signer-parce-que-pas-le-choix">
                            Trump à Davos : les Européens vont signer un accord parce qu’ils «n’ont pas le choix»
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 janv. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/70887-homme-garde-vue-apres-diffusion-video-agression-metro-paris"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e31f46587f3ec17ce190601.png" src="/static/img/pixel.gif" alt="Un homme en garde à vue après la diffusion d&#039;une vidéo d&#039;agression dans le métro parisien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/70887-homme-garde-vue-apres-diffusion-video-agression-metro-paris">
                            Un homme en garde à vue après la diffusion d'une vidéo d'agression dans le métro parisien
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/70896-epidemie-coronavirus-russie-ferme-ses-frontieres-avec-chine"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e32a8e56f7ccc396343fb96.jpg" src="/static/img/pixel.gif" alt="Epidémie de coronavirus : la Russie ferme ses frontières avec la Chine"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/70896-epidemie-coronavirus-russie-ferme-ses-frontieres-avec-chine">
                            Epidémie de coronavirus : la Russie ferme ses frontières avec la Chine
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/70783-coronavirus-bilan-passe-morts-contamines"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e3003cb6f7ccc39ec429a4f.JPG" src="/static/img/pixel.gif" alt="Coronavirus chinois : l&#039;OMS décrète l&#039;urgence internationale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/70783-coronavirus-bilan-passe-morts-contamines">
                            Coronavirus chinois : l'OMS décrète l'urgence internationale
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/70895-debut-fin-projet-europeen-farage-paye-ue-dernier-discours-parlement"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e32b4966f7ccc39716748f6.JPG" src="/static/img/pixel.gif" alt="Le «début de la fin du projet» européen ? Farage se paye l&#039;UE dans son dernier discours au Parlement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/70895-debut-fin-projet-europeen-farage-paye-ue-dernier-discours-parlement">
                            Le «début de la fin du projet» européen ? Farage se paye l'UE dans son dernier discours au Parlement
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/70893-president-ministres-suivis-trace-majorite-peut-elle-encore-sortir-sereinement"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e32cd3c6f7ccc396343fbb6.JPG" src="/static/img/pixel.gif" alt="Président et ministres suivis à la trace : la majorité peut-elle encore sortir sereinement ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/70893-president-ministres-suivis-trace-majorite-peut-elle-encore-sortir-sereinement">
                            Président et ministres suivis à la trace : la majorité peut-elle encore sortir sereinement ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/70913-lbd-2020-fauve-eborgne-macron-pose-t-shirt-contre-violences-policieres"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e3326126f7ccc746a0bf104.png" src="/static/img/pixel.gif" alt="«LBD 2020» et fauve éborgné : Emmanuel Macron pose avec un t-shirt contre les violences policières"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/70913-lbd-2020-fauve-eborgne-macron-pose-t-shirt-contre-violences-policieres">
                            «LBD 2020» et fauve éborgné : Emmanuel Macron pose avec un t-shirt contre les violences policières
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/70809-wuhan-ville-morte"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e305bcb6f7ccc39484d1516.PNG" src="/static/img/pixel.gif" alt="Wuhan : ville morte"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/70809-wuhan-ville-morte">
                            Wuhan : ville morte
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 janv. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=466e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '70904'
                };
            </script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>