<!doctype html><html lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Une colossale rançon de Doha aux djihadistes à l&#039;origine de la rupture des liens avec le Qatar ? &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le Qatar aurait versé un milliard de dollars à l&#039;Iran et à des groupes djihadistes liés à Al-Qaïda pour libérer des membres de la famille royale enlevés en Irak, entraînant la décision des monarchies du Golfe de rompre leurs relations avec Doha."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=566e7b7gb12da7d2bb0dfc3ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Une colossale rançon de Doha aux djihadistes à l&#039;origine de la rupture des liens avec le Qatar ?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/39342-colossale-rancon-doha-djihadistes-origine-de-la-rupture-des-liens-avec-qatar" ><meta property="og:description" content="Le Qatar aurait versé un milliard de dollars à l&#039;Iran et à des groupes djihadistes liés à Al-Qaïda pour libérer des membres de la famille royale enlevés en Irak, entraînant la décision des monarchies du Golfe de rompre leurs relations avec Doha." /><meta property="og:image" content="https://cdn.rt.com/french/images/2017.06/original/5937a245c4618856598b46b5.jpg" /><link rel="amphtml" href="https://francais.rt.com/document/5937969bc361887a658b4608/amp"><meta name='publish-date' content="Wed, 07 Jun 2017 09:59:00 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Une colossale rançon de Doha aux djihadistes à l&#039;origine de la rupture des liens avec le Qatar ?" /><meta name="twitter:description" content="Le Qatar aurait versé un milliard de dollars à l'Iran et à des groupes djihadistes liés à Al-Qaïda pour libérer des membres de la famille royale enlevés en Irak, entraînant la décision des monarchies du Golfe de rompre leurs relations avec Doha."><meta name="twitter:image" content="https://cdn.rt.com/french/images/2017.06/article/5937a245c4618856598b46b5.jpg" /><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'summer';
                                RT.headerDate.time = new Date('06/07/2017 09:43:59');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Une colossale rançon de Doha aux djihadistes à l'origine de la rupture des liens avec le Qatar ?</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    7 juin 2017, 09:59
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/article/5937a245c4618856598b46b5.jpg" src="/static/img/pixel.gif" alt="Une colossale rançon de Doha aux djihadistes à l&#039;origine de la rupture des liens avec le Qatar ?"><small class="media__copyright"><span class="media__copyright-part">&copy; Fadi Al-Assaad </span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Vue de Doha, au Qatar
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le Qatar aurait versé un milliard de dollars à l&#039;Iran et à des groupes djihadistes liés à Al-Qaïda pour libérer des membres de la famille royale enlevés en Irak, entraînant la décision des monarchies du Golfe de rompre leurs relations avec Doha.
                                    </p><p>Le quotidien financier britannique <a href="https://www.ft.com/content/dd033082-49e9-11e7-a3f4-c742b9791d43"><em>The Financial Times</em> (<em>FT</em>) a r&eacute;v&eacute;l&eacute;</a> le 7 juin que les autorit&eacute;s du Qatar avaient vers&eacute; environ un milliard de dollars aux responsables de la s&eacute;curit&eacute; iraniens et &agrave; des groupes djihadistes affil&eacute;s &agrave; Al-Qa&iuml;da en Syrie pour assurer la lib&eacute;ration de 26 membres de la famille royale, dont de nombreux cousins ​​de l'&eacute;mir du Qatar.&nbsp;</p><p>Ces derniers avaient &eacute;t&eacute;&nbsp;enlev&eacute;s, alors qu'ils chassaient le faucon en d&eacute;cembre 2015 dans le sud de l'Irak, par le groupe islamiste chiite irakien Kata'ib Hezbollah, soutenu par l'Iran et qui les a remis au gouvernement irakien en avril dernier.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">Qatar paid $700 million ransom to Iran-backed militia &amp; $200 million to Syrian jihadists under cover of 4 towns deal <a href="https://t.co/io9wPoXlpE">https://t.co/io9wPoXlpE</a></p>&mdash; Max Blumenthal (@MaxBlumenthal) <a href="https://twitter.com/MaxBlumenthal/status/871995764851048450">6 juin 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Le <em>Financial Times</em> s'est entretenu avec les&nbsp;personnes impliqu&eacute;es dans l'op&eacute;ration d'&eacute;change d'otages, des deux c&ocirc;t&eacute;s, &agrave; savoir : deux responsables gouvernementaux irakiens dans la r&eacute;gion, trois dirigeants de la milice chiite irakienne Kata'ib Hezbollah et deux membres de l'opposition syrienne.</p><p>Selon les informations obtenues par le <em>FT</em>, les membres de la famille royale qatarie ont &eacute;t&eacute; enlev&eacute;s afin de constituer une monnaie d'&eacute;change pour la lib&eacute;ration de membres de Kata'ib Hezbollah qui avaient &eacute;t&eacute;, eux, enlev&eacute;s par des militants djihadistes du groupe Tahrir al-Sham, une antenne d'Al-Qa&iuml;da en Syrie.</p><p>Le fait que le Qatar ait d&eacute;cid&eacute; de payer une ran&ccedil;on &agrave; la fois aux responsables de la s&eacute;curit&eacute; iraniens et aux djihadistes pour lib&eacute;rer les otages, a provoqu&eacute; un toll&eacute; dans les capitales du Golfe. L'&eacute;mirat est de fait accus&eacute; de financer le terrorisme par le biais de ce genre de ran&ccedil;ons.</p><p></p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr"><a href="https://twitter.com/ThomasWictor">@ThomasWictor</a><br>Did Qatar pay a BILLION in Ransom for a Qatari Hunting Party? The Saudis seem genuinely pissed.<a href="https://t.co/pwNtDzMsov">https://t.co/pwNtDzMsov</a></p>&mdash; #SoulWar (@jihadaeon) <a href="https://twitter.com/jihadaeon/status/871924383023058944">6 juin 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Selon certaines estimations, Doha aurait vers&eacute; jusqu'&agrave; 140 millions de dollars au groupe Tahrir al-Sham et environ 80 millions de dollars au groupe Ahrar al-Sham, autre alli&eacute; d'Al-Qa&iuml;da. Un responsable arabe a cependant d&eacute;clar&eacute; au <em>FT</em> que le montant total de la ran&ccedil;on vers&eacute;e aux groupes islamistes s'&eacute;levait probablement &agrave; 300 millions de dollars.</p><p>&laquo;Si vous ajoutez cette somme aux autres 700 millions de dollars qu'ils [les autorit&eacute;s de Doha] ont pay&eacute;s &agrave; l'Iran, cela signifie que le Qatar a en tout d&eacute;pens&eacute; environ un milliard de dollars dans cette affaire&raquo;, a ajout&eacute; la m&ecirc;me source.</p><p><a href="https://francais.rt.com/international/39267-arabie-saoudite-ferme-bureaux-tv-qatar-jazeera"><strong>Lire aussi :</strong> L'Arabie saoudite ferme les bureaux de la TV du Qatar Al-Jazeera</a></p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/39244-arabie-saoudite-egypte-emirats-bahrein-rompent-liens-diplomataiques-qatar" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdn.rt.com/french/images/2017.06/thumbnail/5934f2ebc36188436c8b45f5.jpg" alt="L'émir du Qatar, Tamim bin Hamad al-Thani " alt="L'Arabie saoudite et ses alliés rompent leurs liens diplomatiques avec le Qatar" /><span class="read-more__footer">
                L'Arabie saoudite et ses alliés rompent leurs liens diplomatiques avec le Qatar
            </span></a></div></div><p>&laquo;Si vous voulez savoir comment le Qatar finance les djihadistes, vous n'avez qu'&agrave; regarder cet accord pour la lib&eacute;ration des otages&raquo;, a d&eacute;clar&eacute; au <em>FT</em> un membre&nbsp;de l'opposition syrienne qui a travaill&eacute; avec un m&eacute;diateur d'Al-Qa&iuml;da sur les &eacute;changes d'otages en Syrie.</p><p>Selon cette source, ce n'est pas la premi&egrave;re fois que ce genre d'accord est pass&eacute; depuis le d&eacute;but de la guerre en Irak et en Syrie.</p><p>Une autre source du gouvernement qatari a confirm&eacute; au <em>FT</em> que la ran&ccedil;on avait bien &eacute;t&eacute; vers&eacute;e. Doha n'a pour le moment pas confirm&eacute; les faits officiellement.</p><p>Ces r&eacute;v&eacute;lations surviennent juste apr&egrave;s que les principaux Etats de la Ligue arabe, notamment l'Arabie saoudite, l'Egypte et les Emirats arabes unis (EAU) ont rompu tous leurs liens diplomatiques avec le Qatar et ont suspendu leurs liaisons a&eacute;riennes et routi&egrave;res avec l'&eacute;mirat, accusant Doha de soutenir le terrorisme.</p><p></p><p><a href="https://francais.rt.com/international/39276-qataris-se-ruent-dans-supermarches-apres-fermeture-unique-frontiere-pays"><strong>Lire aussi :</strong> Les Qataris se ruent dans les supermarch&eacute;s apr&egrave;s la fermeture de l'unique fronti&egrave;re du pays (IMAGES)</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="5937969bc361887a658b4608"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.periscope.tv/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.04/original/5703aa9fc4618867158b45d1.png" src="/static/img/pixel.gif" alt="Page Periscope de RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.11/original/582e1360c3618860158b46c1.jpg" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    Exclusif
                </h2><a href="/entretiens/39284-premier-ministre-indien-narendra-modi-xxie-siecle-ere-asie" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/59318b53c46188913b8b45a3.jpg" src="/static/img/pixel.gif" alt="Narendra Modi, Premier ministre indien : «Le XXIe siècle est l’ère de l&#039;Asie» (EXCLUSIF)"></div></div></div><div class="main-opinion__title">
                        Narendra Modi, Premier ministre indien : «Le XXIe siècle est l’ère de l'Asie» (EXCLUSIF)
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/39344-notre-dame-video-montre-assaillant-se-precipiter-sur-policier-avant-detre-neutralise"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.06/thumbnail/5937b36bc46188bb3d8b4567.png" src="/static/img/pixel.gif" alt="Notre-Dame : une vidéo montre l&#039;assaillant se précipiter sur le policier avant d&#039;être neutralisé "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/39344-notre-dame-video-montre-assaillant-se-precipiter-sur-policier-avant-detre-neutralise">
                            Notre-Dame : une vidéo montre l'assaillant se précipiter sur le policier avant d'être neutralisé 
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juin 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/39340-reforme-code-travail-gauche-fulmine-melenchon-cambadelis"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.06/thumbnail/5937a11ec3618801658b464c.jpg" src="/static/img/pixel.gif" alt="Réforme du code du travail : la gauche fulmine"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/39340-reforme-code-travail-gauche-fulmine-melenchon-cambadelis">
                            Réforme du code du travail : la gauche fulmine
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juin 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/39330-police-armee-cibles-privilegiees-terroristes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/5936e115c4618860598b45d0.jpg" src="/static/img/pixel.gif" alt="La police et l&#039;armée, cibles privilégiées des terroristes ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/39330-police-armee-cibles-privilegiees-terroristes">
                            La police et l'armée, cibles privilégiées des terroristes ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 juin 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/39343-gouvernement-dangela-merkel-decide-retrait-incirlik"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.06/thumbnail/5937c4bec4618860598b46a5.jpg" src="/static/img/pixel.gif" alt="Le gouvernement Merkel décide le retrait des troupes allemandes de la base turque d&#039;Incirlik"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/39343-gouvernement-dangela-merkel-decide-retrait-incirlik">
                            Le gouvernement Merkel décide le retrait des troupes allemandes de la base turque d'Incirlik
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juin 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/39342-colossale-rancon-doha-djihadistes-origine-de-la-rupture-des-liens-avec-qatar"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/5937a245c4618856598b46b5.jpg" src="/static/img/pixel.gif" alt="Une colossale rançon de Doha aux djihadistes à l&#039;origine de la rupture des liens avec le Qatar ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/39342-colossale-rancon-doha-djihadistes-origine-de-la-rupture-des-liens-avec-qatar">
                            Une colossale rançon de Doha aux djihadistes à l'origine de la rupture des liens avec le Qatar ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juin 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/39338-fusillade-interieur-parlement-iranien-moins"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/5937a8fdc36188d5618b4691.jpg" src="/static/img/pixel.gif" alt="Iran : attaques terroristes revendiquées par Daesh contre le Parlement et le mausolée de Khomeiny"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/39338-fusillade-interieur-parlement-iranien-moins">
                            Iran : attaques terroristes revendiquées par Daesh contre le Parlement et le mausolée de Khomeiny
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juin 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/39315-france-qatar-pas-rupture-politique-proche-arabie-saoudite"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/593599f3c46188b6508b45d6.jpg" src="/static/img/pixel.gif" alt=" La France et le Qatar : pas de rupture mais une politique très proche de l’Arabie saoudite"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/39315-france-qatar-pas-rupture-politique-proche-arabie-saoudite">
                             La France et le Qatar : pas de rupture mais une politique très proche de l’Arabie saoudite
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 juin 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/39277-arabie-saoudite-plaire-americains-regler-comptes-qatar"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/59357fc8c36188c07d8b4597.jpg" src="/static/img/pixel.gif" alt="«L’Arabie saoudite veut à la fois plaire aux Américains et régler ses comptes avec le Qatar»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/39277-arabie-saoudite-plaire-americains-regler-comptes-qatar">
                            «L’Arabie saoudite veut à la fois plaire aux Américains et régler ses comptes avec le Qatar»
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/39271-crise-cuba-2-0-russie-entouree-bases-otan-systemes-missiles-usa"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/593174cfc4618866688b47a6.jpg" src="/static/img/pixel.gif" alt="Crise de Cuba 2.0 : «La Russie, entourée par les bases de l&#039;OTAN et les systèmes de missiles US»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/39271-crise-cuba-2-0-russie-entouree-bases-otan-systemes-missiles-usa">
                            Crise de Cuba 2.0 : «La Russie, entourée par les bases de l'OTAN et les systèmes de missiles US»
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block news-block_enquetes"><div class="heading">
        Enquêtes spéciales    </div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/programmes/enquetes-speciales/8312-daesh-contre-jesus"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2015.10/thumbnail/561cd5b3c46188ab7c8b45c6.png" src="/static/img/pixel.gif" alt="DAESH contre JÉSUS "></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/programmes/enquetes-speciales/8312-daesh-contre-jesus">
                            DAESH contre JÉSUS 
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/39336-apres-promesse-macron-bayrou-reclame-fin-exemption-fiscale-qatar-france"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/59371d61c4618856598b466f.jpg" src="/static/img/pixel.gif" alt="Après la promesse de Macron, Bayrou réclame la fin de l&#039;exemption fiscale du Qatar en France"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/39336-apres-promesse-macron-bayrou-reclame-fin-exemption-fiscale-qatar-france">
                            Après la promesse de Macron, Bayrou réclame la fin de l'exemption fiscale du Qatar en France
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 juin 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/39172-rosneft-accede-vaste-systeme-transport-petrolier-au-kurdistan-irakien"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/5931cb5fc461882c3f8b45c9.jpg" src="/static/img/pixel.gif" alt="Rosneft accède à un vaste système de transport pétrolier au Kurdistan irakien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/39172-rosneft-accede-vaste-systeme-transport-petrolier-au-kurdistan-irakien">
                            Rosneft accède à un vaste système de transport pétrolier au Kurdistan irakien
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 juin 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/39169-lutte-contre-blanchiment-sanction-bnp"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/59319ef9c3618871238b45cc.png" src="/static/img/pixel.gif" alt=" Lutte contre le blanchiment : sanction de 10 millions d&#039;euros contre BNP Paribas "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/39169-lutte-contre-blanchiment-sanction-bnp">
                             Lutte contre le blanchiment : sanction de 10 millions d'euros contre BNP Paribas 
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 juin 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/39320-mouvement-foule-notre-dame-paris-detonations-entendues"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/5936c143c46188a6588b4599.jpg" src="/static/img/pixel.gif" alt="Un individu touché par balle près de Notre-Dame de Paris après avoir tenté d&#039;agresser un policier"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/39320-mouvement-foule-notre-dame-paris-detonations-entendues">
                            Un individu touché par balle près de Notre-Dame de Paris après avoir tenté d'agresser un policier
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/39155-ultimatum-adresse-elysee-daesh-menace-france-bain-sang"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/59316f44c4618865688b480c.jpg" src="/static/img/pixel.gif" alt="Dans un ultimatum adressé à l&#039;Elysée, Daesh menacerait la France d’un «bain de sang»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/39155-ultimatum-adresse-elysee-daesh-menace-france-bain-sang">
                            Dans un ultimatum adressé à l'Elysée, Daesh menacerait la France d’un «bain de sang»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/39296-avion-chasse-russe-a-intercepte-bombardier-americain-b52"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/59368f25c36188ac268b4624.jpg" src="/static/img/pixel.gif" alt="Un avion de chasse russe a intercepté un bombardier américain B-52 au-dessus de la mer Baltique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/39296-avion-chasse-russe-a-intercepte-bombardier-americain-b52">
                            Un avion de chasse russe a intercepté un bombardier américain B-52 au-dessus de la mer Baltique
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/39327-identite-suspect-attaque-notre-dame-paris-revelee-ministre-interieur"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/5936d77cc36188cc618b45c8.jpg" src="/static/img/pixel.gif" alt="Etudiant algérien de 40 ans et «soldat du califat», l’identité de l’assaillant de Notre-Dame révélée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/39327-identite-suspect-attaque-notre-dame-paris-revelee-ministre-interieur">
                            Etudiant algérien de 40 ans et «soldat du califat», l’identité de l’assaillant de Notre-Dame révélée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/39331-coalition-menee-etats-unis-frappe-forces-pro-assad-zone-deconfliction"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/5936fdb4c46188a6588b4638.jpg" src="/static/img/pixel.gif" alt="La coalition menée par Washington frappe des forces pro-Assad dans une zone de désescalade"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/39331-coalition-menee-etats-unis-frappe-forces-pro-assad-zone-deconfliction">
                            La coalition menée par Washington frappe des forces pro-Assad dans une zone de désescalade
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/39328-a-mossoul-soldats-irakiens-emploient-torture-contre-prisonniers-images-choquantes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.06/thumbnail/59367c88c46188a5508b46b2.jpg" src="/static/img/pixel.gif" alt="A Mossoul, des soldats irakiens emploient la torture contre des prisonniers (IMAGES CHOQUANTES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/39328-a-mossoul-soldats-irakiens-emploient-torture-contre-prisonniers-images-choquantes">
                            A Mossoul, des soldats irakiens emploient la torture contre des prisonniers (IMAGES CHOQUANTES)
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/360/36728-repetitions-parade-militaire-jour-victoire-moscou"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58ebcbd6c36188626a8b4634.jpg" src="/static/img/pixel.gif" alt="Les répétitions de la parade militaire du Jour de la Victoire près de Moscou "></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/360/36728-repetitions-parade-militaire-jour-victoire-moscou">
                            Les répétitions de la parade militaire du Jour de la Victoire près de Moscou 
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 avr. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2017. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d495f6f63a6f79084454320"  src="/static/js/libs/require.js?v=ce648077c546d933f3a36f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '39342'
                    };
                </script></body></html>