<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Pandémie : Macron prône des stratégies localisées pouvant aller «jusqu’à un reconfinement ciblé» &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Dans un entretien accordé à Paris Match, le président de la République a écarté la perspective d&#039;un reconfinement national. Il souhaite privilégier les «solutions très localisées», qui pourraient aller «jusqu’à un reconfinement ciblé»."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7drsj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsa5sads6dasda123wqswaqwrfdf4fd54fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Pandémie : Macron prône des stratégies localisées pouvant aller «jusqu’à un reconfinement ciblé»" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/78080-pandemie-macron-prone-strategies-localisees-pouvant-aller-jusqu-a-reconfinement-cible" ><meta property="og:description" content="Dans un entretien accordé à Paris Match, le président de la République a écarté la perspective d&#039;un reconfinement national. Il souhaite privilégier les «solutions très localisées», qui pourraient aller «jusqu’à un reconfinement ciblé»." /><meta name="published_time_telegram" content="2020-08-20T14:17:02+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.08/original/5f3e4d7887f3ec594247f1d6.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/78080-pandemie-macron-prone-strategies-localisees-pouvant-aller-jusqu-a-reconfinement-cible/amp"><meta name='publish-date' content="Thu, 20 Aug 2020 14:17:02 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Pandémie : Macron prône des stratégies localisées pouvant aller «jusqu’à un reconfinement ciblé»" /><meta name="twitter:description" content="Dans un entretien accordé à Paris Match, le président de la République a écarté la perspective d'un reconfinement national. Il souhaite privilégier les «solutions très localisées», qui pourraient aller «jusqu’à un reconfinement ciblé»."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.08/article/5f3e4d7887f3ec594247f1d6.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '20 août, 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/78080-pandemie-macron-prone-strategies-localisees-pouvant-aller-jusqu-a-reconfinement-cible"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/78080-pandemie-macron-prone-strategies-localisees-pouvant-aller-jusqu-a-reconfinement-cible"
        },
        "headline": "Pandémie : Macron prône des stratégies localisées pouvant aller «jusqu’à un reconfinement ciblé»",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.08/article/5f3e4d7887f3ec594247f1d6.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-08-20T14:17:02+02:00",
        "dateModified": "2020-08-20T14:17:02+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Dans un entretien accordé à Paris Match, le président de la République a écarté la perspective d'un reconfinement national. Il souhaite privilégier les «solutions très localisées», qui pourraient aller «jusqu’à un reconfinement ciblé»."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/08/20 14:05:19');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Pandémie : Macron prône des stratégies localisées pouvant aller «jusqu’à un reconfinement ciblé»</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    20 août 2020, 14:17
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/article/5f3e4d7887f3ec594247f1d6.jpg" src="/static/img/cover_default.svg" alt="Pandémie : Macron prône des stratégies localisées pouvant aller «jusqu’à un reconfinement ciblé»"><small class="media__copyright"><span class="media__copyright-part">&copy; Thibault Camus / POOL / AFP</span></small></div><div class="media__title">
        Emmanuel Macron à Beyrouth le 6 août 2020 (photo d'illustration)
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Dans un entretien accordé à Paris Match, le président de la République a écarté la perspective d&#039;un reconfinement national. Il souhaite privilégier les «solutions très localisées», qui pourraient aller «jusqu’à un reconfinement ciblé».
                                    </p><p>Dans un entretien accord&eacute; &agrave; <em><a href="https://www.parismatch.com/Actu/Politique/Exclusif-Emmanuel-Macron-sur-le-Covid-19-On-ne-peut-pas-mettre-le-pays-a-l-arret-1699323" target="_blank" rel="noopener noreferrer">Paris Match</a></em>&nbsp;le 19 ao&ucirc;t depuis son lieu de vacances &agrave; Br&eacute;gan&ccedil;on, dans le Var, Emmanuel Macron a &eacute;cart&eacute;&nbsp;la possibilit&eacute; d'un reconfinement &agrave; l&rsquo;&eacute;chelle nationale pour endiguer l&rsquo;&eacute;pid&eacute;mie de Covid-19, dont l'&eacute;volution en France <a href="https://francais.rt.com/france/78032-covid-19-france-sarthe-depasse-seuil-alerte-epidemique">suscite des inqui&eacute;tudes</a>. &laquo;On ne peut pas mettre le pays &agrave; l&rsquo;arr&ecirc;t [&hellip;] Les dommages collat&eacute;raux d&rsquo;un confinement sont consid&eacute;rables&raquo;, a-t-il affirm&eacute;.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/77993-europe-multiplication-mesures-restrictives-sur-fond-crainte-deuxieme-vague" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3bae6d87f3ec5267615056.jpg" alt="Les contaminations repartent à la hausse, laissant craindre une deuxième vague de coronavirus (image d'illustration, à Berlin en Allemagne)." alt="En Europe, multiplication des mesures restrictives sur fond de crainte d’une deuxième vague" /><span class="read-more__footer">
                En Europe, multiplication des mesures restrictives sur fond de crainte d’une deuxième vague
            </span></a></div></div><p>Le Pr&eacute;sident de la R&eacute;publique pr&eacute;f&egrave;re envisager des &laquo;des strat&eacute;gies tr&egrave;s localis&eacute;es, comme ce qui s&rsquo;est pass&eacute; <a href="https://francais.rt.com/france/77378-port-masque-rendu-obligatoire-lundi-dans-tous-lieux-publics-69-communes-mayenne">en Mayenne</a>, et allant jusqu&rsquo;&agrave; un reconfinement cibl&eacute; qu&rsquo;on pourrait instaurer si la situation l&rsquo;imposait&raquo;.&nbsp;&nbsp;</p><p>Il a ajout&eacute;, toujours dans son entretien &agrave; <em>Paris Match</em>, vouloir &laquo;permettre aux scientifiques d&rsquo;avancer, acc&eacute;l&eacute;rer sur les vaccins, garantir leur acc&egrave;s, apporter la meilleure r&eacute;ponse sanitaire compte tenu de ce que l&rsquo;on sait, tester, tracer, isoler, organiser nos urgences, pr&eacute;venir, g&eacute;n&eacute;raliser le port du masque lorsque c&rsquo;est n&eacute;cessaire&raquo;. Le chef de l&rsquo;Etat a &eacute;galement dit comprendre que &laquo;les Fran&ccedil;ais ont une anxi&eacute;t&eacute; l&eacute;gitime, li&eacute;e au virus, que l&rsquo;on doit accepter. On vit en temps r&eacute;el un ph&eacute;nom&egrave;ne &eacute;pid&eacute;mique totalement neuf&nbsp;[...] Il faut r&eacute;pondre &agrave; cette anxi&eacute;t&eacute; sans tomber dans la doctrine du risque z&eacute;ro&raquo;.</p><p>La France a enregistr&eacute; environ 3&nbsp;700 cas de Covid-19 durant les derni&egrave;res 24 heures, informait le 19 ao&ucirc;t la direction g&eacute;n&eacute;rale de la sant&eacute;, nombre le plus important depuis la fin du confinement le 11 mai.</p><p>Face &agrave; cette inqui&eacute;tante recrudescence, conjugu&eacute;e au prochain retour des vacanciers et &agrave; la r&eacute;ouverture des &eacute;coles,&nbsp;les autorit&eacute;s multiplient les mesures, nationales et locales.</p><p>Le port du masque, <a href="https://francais.rt.com/france/77056-inutile-recommande-puis-obligatoire-retour-sur-les-revirements-du-gouvernement-autour-du-masque">longtemps pr&eacute;sent&eacute; comme &laquo;inutile&raquo; par les autorit&eacute;s</a>, est devenu obligatoire dans les lieux publics clos le 20 juillet. Par la suite, les pr&eacute;fets ont &eacute;t&eacute; autoris&eacute;s &agrave; l'imposer &agrave; l'ext&eacute;rieur &laquo;lorsque les circonstances locales l'exigent&raquo;. Depuis, de nombreuses villes du pays ont impos&eacute; le port du masque en ext&eacute;rieur dans certaines zones. Le 14 ao&ucirc;t au soir,&nbsp;la pr&eacute;fecture de&nbsp;Paris&nbsp;a annonc&eacute; l'extension du port obligatoire du&nbsp;masque&nbsp;&agrave; de nouvelles zones de la capitale,&nbsp;dont une partie des Champs-Elys&eacute;es, le quartier du Louvre et celui des Batignolles. Le m&ecirc;me weekend, les autorit&eacute;s des&nbsp;Bouches-du-Rh&ocirc;ne ont annonc&eacute; une extension de l'obligation de porter le&nbsp;masque &agrave; Marseille et dans plusieurs grandes villes et communes touristiques&nbsp;du d&eacute;partement m&eacute;ridional.&nbsp;A Nice et Toulouse, le masque sera respectivement obligatoire dans toute la ville &agrave; partir du 20 et du 21 ao&ucirc;t.</p><p>En outre, 18 ao&ucirc;t,&nbsp;la ministre du Travail Elisabeth Borne, &agrave; l'issue d'une r&eacute;union avec les partenaires sociaux, <a href="https://francais.rt.com/france/77998-france-port-masque-systematise-entreprise-fin-aout">a&nbsp;fait savoir que le port du masque serait &laquo;syst&eacute;matis&eacute;&raquo; d'ici fin ao&ucirc;t dans &laquo;tous les espaces clos et partag&eacute;s&raquo; des entreprises du pays</a>.</p><div class="media "><a class="read-more-big" href="/france/78044-recommandation-plutot-obligation-didier-raoult-donne-son-avis-sur-imposition-masque" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">«Recommandation» plutôt qu'«obligation» : Didier Raoult donne son avis sur l'imposition du masque</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.08/thumbnail/5f3d70af87f3ec1af7413071.jpg')"></span>
    </span>
</a></div><p></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/78080-pandemie-macron-prone-strategies-localisees-pouvant-aller-jusqu-a-reconfinement-cible"
                    data-post-id="5f3e49856f7ccc424029463a"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5ea6f5e26f7ccc7b0d17caaa.png" src="/static/img/cover_default.svg" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/cover_default.svg" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08e0287f3ec4d635c1d6a.png" src="/static/img/cover_default.svg" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/78078-tour-france-met-fin-tradition-podium-100-pour-cent-miss-jugee-sexiste"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3e7b7e87f3ec23c0182ab6.jpg" src="/static/img/cover_default.svg" alt="Le Tour de France met fin à la tradition des podium 100% «miss», jugée sexiste"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/78078-tour-france-met-fin-tradition-podium-100-pour-cent-miss-jugee-sexiste">
                            Le Tour de France met fin à la tradition des podium 100% «miss», jugée sexiste
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 août 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/78080-pandemie-macron-prone-strategies-localisees-pouvant-aller-jusqu-a-reconfinement-cible"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3e4d7887f3ec594247f1d6.jpg" src="/static/img/cover_default.svg" alt="Pandémie : Macron prône des stratégies localisées pouvant aller «jusqu’à un reconfinement ciblé»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/78080-pandemie-macron-prone-strategies-localisees-pouvant-aller-jusqu-a-reconfinement-cible">
                            Pandémie : Macron prône des stratégies localisées pouvant aller «jusqu’à un reconfinement ciblé»
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 août 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/78076-pandemie-enseignants-inquiets-manque-mesures-protection-sanitaire-pour-rentree"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3e59e66f7ccc41dc06655b.jpg" src="/static/img/cover_default.svg" alt="Pandémie : les enseignants inquiets du manque de mesures de protection sanitaire pour la rentrée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/78076-pandemie-enseignants-inquiets-manque-mesures-protection-sanitaire-pour-rentree">
                            Pandémie : les enseignants inquiets du manque de mesures de protection sanitaire pour la rentrée
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 août 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/78073-trump-veut-activer-procedure-contestee-onu-retablir-sanctions-iran"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3e20c96f7ccc41dc066544.JPG" src="/static/img/cover_default.svg" alt="Trump veut activer une procédure contestée à l&#039;ONU pour rétablir les sanctions anti-Iran"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/78073-trump-veut-activer-procedure-contestee-onu-retablir-sanctions-iran">
                            Trump veut activer une procédure contestée à l'ONU pour rétablir les sanctions anti-Iran
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 août 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/78075-opposant-alexei-navalny-place-reanimation-etat-grave"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3e28c287f3ec4f2d19cd3d.JPG" src="/static/img/cover_default.svg" alt="L&#039;opposant russe Alexeï Navalny placé en réanimation dans un état grave"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/78075-opposant-alexei-navalny-place-reanimation-etat-grave">
                            L'opposant russe Alexeï Navalny placé en réanimation dans un état grave
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 août 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/78060-plus-droit-erreur-premiere-intervention-assimi-goita-chef-junte-mali"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3da30b6f7ccc41dc06653f.jpg" src="/static/img/cover_default.svg" alt="«Plus le droit à l&#039;erreur» : première intervention d&#039;Assimi Goita, chef de la junte au Mali"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/78060-plus-droit-erreur-premiere-intervention-assimi-goita-chef-junte-mali">
                            «Plus le droit à l'erreur» : première intervention d'Assimi Goita, chef de la junte au Mali
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 août 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/77798-qui-sont-les-sauvages-par-andre-bercoff"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f33efdf87f3ec542c127aa1.jpg" src="/static/img/cover_default.svg" alt="Qui sont les sauvages ? par André Bercoff"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/77798-qui-sont-les-sauvages-par-andre-bercoff">
                            Qui sont les sauvages ? par André Bercoff
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 août 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/77598-france-peut-elle-vraiment-aider-le-liban-adlene-mohammedi"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f2d1beb6f7ccc5a0e35bba2.JPG" src="/static/img/cover_default.svg" alt="La France peut-elle vraiment «aider» le Liban ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/77598-france-peut-elle-vraiment-aider-le-liban-adlene-mohammedi">
                            La France peut-elle vraiment «aider» le Liban ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 août 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/77569-tsunami-que-nous-attendons-raisons-persistantes-deni-dangerosite-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f2bfc956f7ccc4f052c6557.JPG" src="/static/img/cover_default.svg" alt="Le tsunami que nous attendons : les raisons persistantes du déni de la dangerosité de la Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/77569-tsunami-que-nous-attendons-raisons-persistantes-deni-dangerosite-covid-19">
                            Le tsunami que nous attendons : les raisons persistantes du déni de la dangerosité de la Covid-19
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 août 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/78053-trump-promet-credits-dimpot-entreprises-qui-rapatrieront-des-emplois-depuis-la-chine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3d4d266f7ccc4240294604.JPG" src="/static/img/cover_default.svg" alt="Trump promet des crédits d&#039;impôt aux entreprises qui rapatrieront des emplois depuis la Chine"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/78053-trump-promet-credits-dimpot-entreprises-qui-rapatrieront-des-emplois-depuis-la-chine">
                            Trump promet des crédits d'impôt aux entreprises qui rapatrieront des emplois depuis la Chine
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 août 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/77997-embourbe-dans-scandale-ministre-finances-canada-demissionne"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3bb9f66f7ccc2f2c684d82.JPG" src="/static/img/cover_default.svg" alt="Embourbé dans un scandale, le ministre canadien des Finances démissionne"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/77997-embourbe-dans-scandale-ministre-finances-canada-demissionne">
                            Embourbé dans un scandale, le ministre canadien des Finances démissionne
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 août 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/77983-contre-licenciements-grand-syndicat-allemand-propose-semaine-quatre-jours"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3b6c6e6f7ccc2f2c684d4d.jpg" src="/static/img/cover_default.svg" alt="Contre les licenciements, un grand syndicat allemand favorable à la semaine de quatre jours"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/77983-contre-licenciements-grand-syndicat-allemand-propose-semaine-quatre-jours">
                            Contre les licenciements, un grand syndicat allemand favorable à la semaine de quatre jours
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 août 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/78044-recommandation-plutot-obligation-didier-raoult-donne-son-avis-sur-imposition-masque"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3d70af87f3ec1af7413071.jpg" src="/static/img/cover_default.svg" alt="«Recommandation» plutôt qu&#039;«obligation» : Didier Raoult donne son avis sur l&#039;imposition du masque"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/78044-recommandation-plutot-obligation-didier-raoult-donne-son-avis-sur-imposition-masque">
                            «Recommandation» plutôt qu'«obligation» : Didier Raoult donne son avis sur l'imposition du masque
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/78045-union-europeenne-ne-reconnait-pas-resultats-en-bielorussie-annonce-merkel"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3d330c87f3ec0f54055455.JPG" src="/static/img/cover_default.svg" alt="L&#039;Union européenne annonce ne pas reconnaître le résultat de l&#039;élection en Biélorussie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/78045-union-europeenne-ne-reconnait-pas-resultats-en-bielorussie-annonce-merkel">
                            L'Union européenne annonce ne pas reconnaître le résultat de l'élection en Biélorussie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/78075-opposant-alexei-navalny-place-reanimation-etat-grave"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3e28c287f3ec4f2d19cd3d.JPG" src="/static/img/cover_default.svg" alt="L&#039;opposant russe Alexeï Navalny placé en réanimation dans un état grave"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/78075-opposant-alexei-navalny-place-reanimation-etat-grave">
                            L'opposant russe Alexeï Navalny placé en réanimation dans un état grave
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/78060-plus-droit-erreur-premiere-intervention-assimi-goita-chef-junte-mali"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3da30b6f7ccc41dc06653f.jpg" src="/static/img/cover_default.svg" alt="«Plus le droit à l&#039;erreur» : première intervention d&#039;Assimi Goita, chef de la junte au Mali"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/78060-plus-droit-erreur-premiere-intervention-assimi-goita-chef-junte-mali">
                            «Plus le droit à l'erreur» : première intervention d'Assimi Goita, chef de la junte au Mali
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/78033-paris-violences-ciblant-forces-ordre-en-marge-celebration-victoire-psg"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3cd6d06f7ccc0a9854e901.jpg" src="/static/img/cover_default.svg" alt="Paris : violences visant les forces de l&#039;ordre en marge des célébrations de la victoire du PSG"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/78033-paris-violences-ciblant-forces-ordre-en-marge-celebration-victoire-psg">
                            Paris : violences visant les forces de l'ordre en marge des célébrations de la victoire du PSG
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/78056-ministre-delegue-comptes-publics-olivier-dussopt-perquisitionne-son-domicile"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3d52226f7ccc41dc066514.jpg" src="/static/img/cover_default.svg" alt="Le ministre délégué aux Comptes publics Olivier Dussopt perquisitionné à son domicile"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/78056-ministre-delegue-comptes-publics-olivier-dussopt-perquisitionne-son-domicile">
                            Le ministre délégué aux Comptes publics Olivier Dussopt perquisitionné à son domicile
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/77988-explosions-beyrouth-drone-ampleur-degats"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.08/thumbnail/5f3b91416f7ccc0a9854e88c.jpg" src="/static/img/cover_default.svg" alt="Deux semaines après les explosions de Beyrouth, un drone dévoile l&#039;ampleur des dégâts"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/77988-explosions-beyrouth-drone-ampleur-degats">
                            Deux semaines après les explosions de Beyrouth, un drone dévoile l'ampleur des dégâts
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 août 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '78080'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>