<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Présidentielle brésilienne : au-delà des polémiques, que propose le nationaliste Bolsonaro ? &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Habitué des déclarations fracassantes, l&#039;ex-militaire et député Jair Bolsonaro est désormais favori de la présidentielle brésilienne, selon les sondages. Economie, sécurité, société : sa victoire représenterait un virage à droite toute pour le pays. "/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7d2bb0oipopi1h4l67d8xc4ea110985543456t"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Présidentielle brésilienne : au-delà des polémiques, que propose le nationaliste Bolsonaro ?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/54409-presidentielle-bresilienne-dela-polemiques-que-propose-nationaliste-bolsonaro" ><meta property="og:description" content="Habitué des déclarations fracassantes, l&#039;ex-militaire et député Jair Bolsonaro est désormais favori de la présidentielle brésilienne, selon les sondages. Economie, sécurité, société : sa victoire représenterait un virage à droite toute pour le pays. " /><meta name="published_time_telegram" content="2018-10-05T14:27:30+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.10/original/5bb71bdb09fac29f798b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/54409-presidentielle-bresilienne-dela-polemiques-que-propose-nationaliste-bolsonaro/amp"><meta name='publish-date' content="Fri, 05 Oct 2018 14:27:30 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Présidentielle brésilienne : au-delà des polémiques, que propose le nationaliste Bolsonaro ?" /><meta name="twitter:description" content="Habitué des déclarations fracassantes, l'ex-militaire et député Jair Bolsonaro est désormais favori de la présidentielle brésilienne, selon les sondages. Economie, sécurité, société : sa victoire représenterait un virage à droite toute pour le pays. "><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.10/article/5bb71bdb09fac29f798b4567.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '5 oct., 2018');
      
      ga('send', 'pageview');
    </script><script>
          function getRoxotGroupId() {
              try {
                  var storageKey = 'roxot-gid';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 10000);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '10001';
              }
          }
          function getRoxotSectorId() {
              try {
                  var storageKey = 'roxot-sid';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 100);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '101';
              }
          }
          function getRoxotDeep() {
              try {
                  var storageKey = 'roxot-deep';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 100);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '101';
              }
          }
          function getRoxotEvent() {
              return '' + (1 + Math.floor(Math.random() * 100));
          }
      </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.defineSlot('/144751494/FR_RT_1x1', [1, 1], 'div-gpt-ad-1537794210624-0').addService(googletag.pubads());
            googletag.pubads()
                .setTargeting('roxot-group-id', getRoxotGroupId())
                .setTargeting('roxot-sector-id', getRoxotSectorId())
                .setTargeting('roxot-deep', getRoxotDeep())
                .setTargeting('roxot-event-group-id', getRoxotEvent())
                .setTargeting('roxot-event', getRoxotEvent())
                .setTargeting('roxot-event-deep', getRoxotEvent())
                .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                .setTargeting('roxot-day', (new Date).getUTCDay().toString());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = new Date('2018-10-05 12:54:46');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Présidentielle brésilienne : au-delà des polémiques, que propose le nationaliste Bolsonaro ?</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    5 oct. 2018, 14:27
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/article/5bb71bdb09fac29f798b4567.jpg" src="/static/img/pixel.gif" alt="Présidentielle brésilienne : au-delà des polémiques, que propose le nationaliste Bolsonaro ?"><small class="media__copyright"><span class="media__copyright-part">&copy; Paulo Whitaker</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Partisans du candidat nationaliste Jair Bolsonaro, à Sao Paulo le 30 septembre 2018.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Habitué des déclarations fracassantes, l&#039;ex-militaire et député Jair Bolsonaro est désormais favori de la présidentielle brésilienne, selon les sondages. Economie, sécurité, société : sa victoire représenterait un virage à droite toute pour le pays. 
                                    </p><p>A la veille du premier tour de l'&eacute;lection pr&eacute;sidentielle br&eacute;silienne, le nom de Bolsonaro n'est plus tout &agrave; fait inconnu aux oreilles francophones. L'ascension fulgurante du candidat nationaliste dans les sondages, ainsi que l'<a href="https://francais.rt.com/international/53758-bresil-jair-bolsonaro-favori-pour-presidentielle-blesse-couteau">attaque au couteau dont il a &eacute;t&eacute; victime alors qu'il &eacute;tait port&eacute; en h&eacute;ros par une foule de partisans durant un meeting</a>, ne sont pas pass&eacute;es inaper&ccedil;ues aupr&egrave;s des m&eacute;dias fran&ccedil;ais. Ce sont surtout ses d&eacute;clarations fracassantes qui ont fait couler de l'encre. Celles-ci sont l&eacute;gion. Entre autres exemples&nbsp;: en 2011, il confiait pr&eacute;f&eacute;rer voir son fils &laquo;tu&eacute; dans un accident plut&ocirc;t qu'homosexuel&raquo;&nbsp;; en 2014, &agrave; une de ses coll&egrave;gues d&eacute;put&eacute;es qui avait accus&eacute; les militaires de viols de masse sous la junte entre 1964 et 1985, l'ancien militaire lan&ccedil;ait :&nbsp;&laquo;Je ne te violerai pas. Tu ne le m&eacute;rites m&ecirc;me pas&raquo;&nbsp;; en 2016, encore, il d&eacute;diait son vote au Congr&egrave;s en faveur de <a href="https://francais.rt.com/opinions/20918-dilma-rousseff-destitution">la destitution de la pr&eacute;sidente Dilma Rousseff</a>, ancienne guerrillera qui avait &eacute;t&eacute; tortur&eacute;e par des militaires, au colonel Carlos Alberto Brilhante Ustra, accus&eacute; d'au moins six assassinats sous la torture.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/53758-bresil-jair-bolsonaro-favori-pour-presidentielle-blesse-couteau" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2018.09/thumbnail/5b9187ae488c7be5638b4567.JPG" alt="Capture d'écran Twitter Rádio BandNews FM" alt="Brésil : Jair Bolsonaro, favori pour la présidentielle, blessé au couteau (VIDEO CHOC)" /><span class="read-more__footer">
                Brésil : Jair Bolsonaro, favori pour la présidentielle, blessé au couteau (VIDEO CHOC)
            </span></a></div></div><p>Autant de propos qui&nbsp;valent &agrave; Jair Bolsonarode vives&nbsp;inimiti&eacute;s, tout en contribuant &agrave; sa notori&eacute;t&eacute;. Le 29 septembre, scandant &laquo;Lui non&nbsp;; lui jamais&nbsp;!&raquo;, des milliers de Br&eacute;siliennes battaient le pav&eacute; de Rio de Janeiro, pour d&eacute;noncer le danger que repr&eacute;sente, &agrave; leurs yeux, sa candidature pour les droits des femmes et la d&eacute;mocratie. <em></em></p><p>Cet ancien capitaine de l'arm&eacute;e, entr&eacute; en politique en 1988 et d&eacute;put&eacute; depuis 1991, a n&eacute;anmoins de solides chances de remporter la course &agrave; la pr&eacute;sidentielle, sous les couleurs du Parti social lib&eacute;ral (PSL). De fait, le nationaliste caracole en t&ecirc;te des sondages&nbsp;: le 4 octobre, l'institut Datafolha le cr&eacute;ditait de 35% des intentions de vote au premier tour du 7 octobre, soit 13 points devant son principal concurrent, Fernando Haddad, <a href="https://francais.rt.com/international/53864-bresil-lula-abandonne-course-presidentielle-colisitier-haddad"><strong></strong>d&eacute;sign&eacute; par le Parti des travailleurs (gauche)</a> &agrave; la suite de l'<a href="https://francais.rt.com/international/53660-bresil-largement-tete-intentions-vote-lula-declare-ineligible-pour-presidentielle">invalidation de la candidature de l'ancien pr&eacute;sident Lula, incarc&eacute;r&eacute; depuis avril pour corruption</a>. Au second tour, Datafolha donne Jari Bolsonaro vainqueur contre Fernando Haddad (44% contre 43%), un r&eacute;sultat qui reste sujet &agrave; une marge d'erreur de deux points de pourcentage.</p><p>Les phrases chocs du candidat tendent toutefois &agrave; occulter ses prises de&nbsp;positions sur l'ensemble des grandes th&eacute;matiques politiques. Quelles sont-elles ?</p><h2>Tourner la page de la corruption</h2><p>&laquo;Trump tropical&raquo; pour la presse internationale, &laquo;Bolsomito&raquo; (&laquo;mito&raquo; signifiant &laquo;mythe&raquo; en portugais) pour ses adorateurs, incarnation du &laquo;fascisme&raquo; pour Fernando Haddad, Jair Bolsonaro, 63 ans, joue tr&egrave;s volontiers la carte anti-establishment<em>. </em>Impliqu&eacute; dans le monde politique depuis d&eacute;sormais trente ans, il fait valoir sa diff&eacute;rence vis-&agrave;-vis de ses semblables sur la th&eacute;matique de la corruption &ndash; l'un des principaux axes de sa campagne.</p><p>&laquo;Nous voulons un gouvernement d&eacute;cent, diff&eacute;rent de tout ce qui nous a plong&eacute; dans la crise &eacute;thique, morale et budg&eacute;taire&raquo;, mart&egrave;le le candidat du PSL. Car la corruption du monde politique constitue bien un fl&eacute;au end&eacute;mique au Br&eacute;sil&nbsp;: selon France Inter, plus de la moiti&eacute; des candidats de ces &eacute;lections g&eacute;n&eacute;rales (les Br&eacute;siliens votent &agrave; la fois pour leur pr&eacute;sident, la plupart de leurs parlementaires et les repr&eacute;sentants des Etats f&eacute;d&eacute;r&eacute;s) sont encore sous le coup d'une proc&eacute;dure judiciaire. Une situation &agrave; m&ecirc;me d&rsquo;&eacute;c&oelig;urer nombre d'&eacute;lecteurs br&eacute;siliens, d&eacute;j&agrave; &eacute;chaud&eacute;s, entre autres, par le scandale de corruption <a href="https://francais.rt.com/international/38675-grandes-manifestation-bresil">ayant &eacute;clabouss&eacute; l'actuel pr&eacute;sident, Michel Temer</a>. Dans ce contexte, Jair Bolsonaro peut se targuer de n'avoir, &agrave; ce jour, jamais fait l'objet de poursuites judiciaires pour corruption.</p><h2>&laquo;Les armes ne nourrissent pas la violence, les fleurs n'apportent pas la paix&raquo;</h2><p>De mani&egrave;re g&eacute;n&eacute;rale, le nationaliste se veut restaurateur de la s&eacute;curit&eacute; et de l'ordre dans un pays qui a&nbsp;connu 60 000 homicides en 2017. Pour ce faire, Jair Bolsonaro s'appuie essentiellement sur deux projets. Premi&egrave;rement, l'assouplissement de la l&eacute;gislation sur le port d'armes, afin que les &laquo;bons citoyens&raquo; puissent assurer leur protection. &laquo;Les armes ne nourrissent pas la violence, les fleurs n'apportent pas la paix&raquo;, aime &agrave; faire valoir le favori de la pr&eacute;sidentielle.</p><blockquote><p>Si jamais l'un de nous, civil ou militaire, est attaqu&eacute; et riposte par&nbsp;20&nbsp;coups de feu, il doit &ecirc;tre d&eacute;cor&eacute; et non condamn&eacute;</p></blockquote><p>Deuxi&egrave;mement, il entend accorder plus de marge de man&oelig;uvre aux forces de l'ordre dans leur r&eacute;pression du crime. Selon le <em>Huffington Post</em>, Jair Bolsonaro a sugg&eacute;r&eacute; durant la campagne de larguer par h&eacute;licopt&egrave;res des prospectus au-dessus d'une favela afin d'avertir les narco-trafiquants qu'ils avaient six heures pour se rendre, avant que les militaires ne viennent faire parler les armes. De m&ecirc;me, selon la m&ecirc;me source, il a pr&ocirc;n&eacute; davantage de libert&eacute; &agrave; la police locale pour tirer &agrave; vue sur les suspects, en consid&eacute;rant que durant la seule ann&eacute;e 2016, la police br&eacute;silienne a tu&eacute; quelque 4 000 personnes. En d'autres termes, Jair Bolsonaro semble vouloir combiner auto-d&eacute;fense citoyenne &agrave; l'am&eacute;ricaine, et <a href="https://francais.rt.com/international/42110-si-nous-pouvions-tuer-32-personnes-jour-duterte-satisfait-lutte-trafic-drogue">guerre impitoyable men&eacute;e par l'Etat aux trafiquants &agrave; la mani&egrave;re philippine</a>. &laquo;Si jamais l'un de nous, civil ou militaire, est attaqu&eacute; et riposte par&nbsp;20&nbsp;coups de feu, il doit &ecirc;tre d&eacute;cor&eacute; et non condamn&eacute;&raquo;, a-t-il r&eacute;sum&eacute;, dans des propos rapport&eacute;s par l'AFP.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Scènes de guerre dans une favela de <a href="https://twitter.com/hashtag/Rio?src=hash&amp;ref_src=twsrc%5Etfw">#Rio</a>, 1 000 soldats déployés contre les trafiquants (IMAGES)<a href="https://t.co/uajOfYg38I">https://t.co/uajOfYg38I</a><a href="https://t.co/yv2w3qa1AV">pic.twitter.com/yv2w3qa1AV</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/911643298066042880?ref_src=twsrc%5Etfw">23 septembre 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>En outre, il est &agrave; noter que celui qui n'a jamais cach&eacute; sa sympathie pour l'&egrave;re de la junte militaire (de 1964-1985) au Br&eacute;sil, a promis de confier six minist&egrave;res &agrave; des g&eacute;n&eacute;raux s'il acc&eacute;dait au pouvoir. Son colistier pour la vice-pr&eacute;sidence, le g&eacute;n&eacute;ral Hamilton Mourao, avait d'ailleurs d&eacute;clar&eacute; en septembre 2017 que &laquo;si les institutions ne r&eacute;solv[aient] pas le probl&egrave;me&raquo; de la corruption, ce serait &agrave; l'arm&eacute;e de le faire.</p><p><a href="https://francais.rt.com/international/32334-nouvelles-emeutes-dans-prison-bresilienne-morts-decapites-images"><strong>Lire aussi :</strong> Nouvelles &eacute;meutes dans une prison br&eacute;silienne : au moins dix morts dont trois d&eacute;capit&eacute;s (IMAGES)</a></p><h2><strong>&laquo;Balles, Bible et B&oelig;uf&raquo;</strong></h2><p>S&eacute;curitaire radical, Jair Bolsonaro est aussi un conservateur assum&eacute;, m&ecirc;me si sa conversion fut quelque peu tardive : il a en effet &eacute;t&eacute; baptis&eacute;&nbsp;par un pasteur &eacute;vang&eacute;lique en 2016, avant de se faire le porte-voix des groupes de pression dits &laquo;Balles, Bible et B&oelig;uf&raquo;, r&eacute;unissant partisans du port d'arme, &eacute;vang&eacute;liques et propri&eacute;taires terriens. Sur les questions soci&eacute;tales, le candidat du PSL s'est notamment engag&eacute; &agrave; opposer son veto &agrave; toute tentative de d&eacute;p&eacute;nalisation de l'avortement par le Congr&egrave;s, selon le <a href="https://www.washingtonpost.com/world/2018/08/06/tensions-flare-brazil-supreme-court-considers-loosening-abortion-restrictions/?noredirect=on&amp;utm_term=.a84fbb3be959" target="_blank" rel="noopener noreferrer"><em>Washington Post</em></a>. L'avortement n'est en effet l&eacute;gal, au Br&eacute;sil, que <a href="https://www.hrw.org/fr/news/2018/07/31/bresil-depenaliser-lavortement" target="_blank" rel="noopener noreferrer">dans certaines circonstances</a>.</p><p>Autre engagement sur les enjeux de soci&eacute;t&eacute;&nbsp;: la r&eacute;duction des quotas raciaux dans les universit&eacute;s (visant &agrave; aider les minorit&eacute;s) fait partie de son programme pr&eacute;sidentiel.</p><blockquote><p>Notre pays est fier de ses couleurs et nous ne voulons pas de ces id&eacute;ologies venues d'ailleurs qui d&eacute;truisent notre identit&eacute;&nbsp;</p></blockquote><p>Conservateur, Jair Bolsonaro fait &eacute;galement vibrer dans son discours la fibre identitaire. &laquo;Notre pays est fier de ses couleurs et nous ne voulons pas de ces id&eacute;ologies venues d'ailleurs qui d&eacute;truisent notre identit&eacute;&raquo;, fait-il notamment valoir, sur son site officiel. Et, si la th&eacute;matique migratoire ne rev&ecirc;t pas la m&ecirc;me importance dans le d&eacute;bat politique br&eacute;silien <a href="https://francais.rt.com/france/54333-a-rebours-d-partie-gauche-melenchon-refuse-signer-appel-accueil-migrants">qu'en Europe</a>, les vues du nationaliste sur l'accueil des demandeurs d'asile, en provenance notamment de Syrie, sont claires.&nbsp;&laquo;La racaille du monde<em></em>arrive au Br&eacute;sil, comme si nous n'avions pas suffisamment de probl&egrave;mes &agrave; r&eacute;gler&raquo;, <a href="https://www.nytimes.com/2016/05/08/world/americas/conservatives-star-rises-in-brazil-as-polarizing-views-tap-into-discontent.html" target="_blank" rel="noopener noreferrer">d&eacute;clarait-il</a> &agrave; ce sujet, en mai 2016.</p><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/original/5bb7204609fac2347c8b4567.jpg" src="https://cdni.rt.com/french/images/2018.10/original/5bb7204609fac2347c8b4567.jpg" alt="Présidentielle brésilienne : au-delà des polémiques, que propose le nationaliste Bolsonaro ?"><small class="media__copyright"><span class="media__copyright-part">&copy; Carl DE SOUZA </span></small></div><div class="media__title">
        Le député Jair Bolsonaro, entouré de partisans, lance sa campagne présidentielle à Rio de Janeiro, le 22 juillet 2018.
    </div></div><h2>Privatisations, libre-&eacute;change&nbsp;: le &laquo;candidat des march&eacute;s&raquo; ?&nbsp;</h2><p>Concernant l'&eacute;conomie, Jair Bolsonaro admet sans complexe n'y rien comprendre et s'en remettre &laquo;&agrave; quelques gourous&raquo;, selon des termes rapport&eacute;s par <a href="https://www.valeursactuelles.com/monde/jair-bolsonaro-lascension-du-trump-tropical-98894" target="_blank" rel="noopener noreferrer"><em>Valeurs actuelles</em></a>. Les &laquo;gourous&raquo;, en l&rsquo;occurrence, s'av&egrave;rent tr&egrave;s lib&eacute;raux. Son principal conseiller &eacute;conomique, le &laquo;Chicago boy&raquo; Paulo Guedes, pr&ocirc;ne en effet une simplification &laquo;brutale&raquo; des taxes et de nombreuses privatisations, afin de r&eacute;duire l'importante dette br&eacute;silienne (plus de 77% du PIB). Le programme &eacute;conomique du candidat nationaliste pr&eacute;voit &eacute;galement, selon l'AFP, la cr&eacute;ation d'un syst&egrave;me parall&egrave;le de retraite par capitalisation.</p><p>Par ailleurs, &agrave; une &eacute;poque de remise en cause de la globalisation &eacute;conomique un peu partout en Occident, le candidat br&eacute;silien se montre plut&ocirc;t partisan du libre-&eacute;change. D'apr&egrave;s le quotidien br&eacute;silien <a href="https://www1.folha.uol.com.br/mundo/2018/09/candidatos-a-presidencia-propoem-guinada-drastica-na-politica-externa.shtml" target="_blank" rel="noopener noreferrer"><em>Folha de S.Paulo</em></a>, Jair Bolsonaro compte ouvrir davantage l'&eacute;conomie br&eacute;silienne au commerce international, via des accords bilat&eacute;raux de r&eacute;duction des tarifs douaniers.</p><p>Tous ces projets sont &agrave; m&ecirc;me de rassurer les milieux d'affaires ; d'autant plus que le principal rival du nationaliste, Fernando Haddad, l'h&eacute;ritier de Lula, pr&eacute;conise lui la fin du gel des d&eacute;penses publiques d&eacute;cid&eacute; sous la pr&eacute;sidence Temer, ainsi qu'une interruption des privatisations. &laquo;Les march&eacute;s sont optimistes avec Bolsonaro&raquo;, confirmait aupr&egrave;s de l'AFP un membre cabinet de conseil Spinelli, le 3 octobre.</p><h2>Transfert de l'ambassade d'Isra&euml;l et sanctions contre le Venezuela</h2><p>La politique &eacute;trang&egrave;re est un sujet relativement peu mis en avant par Jair Bolsonaro durant sa campagne. Son anticommunisme, son programme anti-&eacute;tatiste sur le plan &eacute;conomique ainsi que ses liens avec les r&eacute;seaux &eacute;vang&eacute;liques peuvent n&eacute;anmoins laisser deviner un tropisme &eacute;tasunien. En tout &eacute;tat de cause, le candidat &agrave; la fonction supr&ecirc;me s'est rendu en automne 2017 aux Etats-Unis, o&ugrave; il a notamment rencontr&eacute; des responsables d'&eacute;glises &eacute;vang&eacute;liques et des membres du groupe de pression <strong></strong>Council of the Americas, comme le rapporte la <a href="https://www.bbc.com/portuguese/brasil-41607122" target="_blank" rel="noopener noreferrer">BBC</a>. Selon <em>Valeurs actuelles</em>, l&rsquo;un de ses fils, en campagne pour la Chambre des d&eacute;put&eacute;s, a rencontr&eacute; cet &eacute;t&eacute; &agrave; New York <a href="https://francais.rt.com/international/54103-parti-davos-vous-deteste-rome-steve-bannon-campagne-europe">Steve Bannon, le fameux ex-conseiller du locataire de la Maison Blanche</a> et ancien patron du site am&eacute;ricain pro-Trump, Breitbart. &laquo;Sur le front g&eacute;opolitique, le candidat [Bolsonaro] a de la sympathie pour Donald Trump et promet d'aligner les positions du Br&eacute;sil sur celles des Etats-Unis&raquo;, r&eacute;sume on ne peut plus clairement, dans une tribune sur le site d'<em><a href="https://brasil.elpais.com/brasil/2018/09/10/opinion/1536578069_430072.html" target="_blank" rel="noopener noreferrer">El Pais</a></em>, Oliver Stuenkel, professeur &agrave; la Funda&ccedil;ao Getulio Vargas de Sao Paulo.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/53792-venezuela-responsables-americains-auraient-evoque-coup-etat-opposants-maduro" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2018.09/thumbnail/5b93f6f2488c7bd6328b4569.jpg" alt="Le siège du New York Times, à New York le 22 novembre 2016 (image d'illustration)." alt="Venezuela : des responsables américains auraient évoqué un coup d'Etat avec des opposants à Maduro" /><span class="read-more__footer">
                Venezuela : des responsables américains auraient évoqué un coup d'Etat avec des opposants à Maduro
            </span></a></div></div><p>Les quelques prises de position de Jair Bolsonaro sur les questions internationales renforcent cette lecture. &laquo;Vous pouvez compter sur moi, je ferai tout mon possible pour que ce gouvernement soit d&eacute;mis de ses fonctions&raquo;, a-t-il lanc&eacute; au sujet du gouvernement v&eacute;n&eacute;zu&eacute;lien pr&eacute;sid&eacute; par Nicolas Maduro, en avril dernier, selon des propos rapport&eacute;s par la <a href="https://www1.folha.uol.com.br/mundo/2018/09/presidenciaveis-divergem-em-relacao-a-crise-na-venezuela.shtml" target="_blank" rel="noopener noreferrer"><em>Folha de S.Paulo</em></a>. Selon ce journal, Jair Bolsonaro d&eacute;fend l'id&eacute;e de sanctions &agrave; l'encontre de Caracas, &agrave; l'instar des Etats-Unis, qui multiplient les sanctions &eacute;conomiques anti-v&eacute;n&eacute;zu&eacute;liennes et <a href="https://francais.rt.com/international/41936-trump-evoque-possible-intervention-militaire-venezuela-de-la-folie-pour-caracas">font ouvertement planer la menace d'une intervention militaire</a>.</p><p>Lors d'un &eacute;v&eacute;nement en mars dernier, &agrave; Ta&iuml;wan, Jair Bolsonaro a list&eacute; les pays avec lesquels il souhaitait que le Br&eacute;sil soit &laquo;ami&raquo;&nbsp;: Isra&euml;l, les Etats-Unis, le Japon, la Cor&eacute;e et Ta&iuml;wan. Sa volont&eacute; de rapprochement avec Taipei va d'ailleurs de pair avec de nombreuses critiques formul&eacute;es &agrave; l'encontre de la Chine qui, &agrave; ses yeux, repr&eacute;sente un p&eacute;ril &eacute;conomique pour son partenaire des BRICS. Il d&eacute;plorait ainsi, <a href="https://www.theguardian.com/world/2018/apr/19/jair-bolsonaro-brazil-presidential-candidate-trump-parallels" target="_blank" rel="noopener noreferrer">il y a quelques mois</a>, que &laquo;les Chinois rach&egrave;tent le Br&eacute;sil&raquo;.</p><p>Concernant Isra&euml;l, le favori de la pr&eacute;sidentielle entend marcher <a href="https://francais.rt.com/international/46243-statut-jerusalem-febrilite-diplomatique-travers-monde-annonce-trump">dans les pas de Donald Trump</a> et transf&eacute;rer l'ambassade du Br&eacute;sil dans ce pays, de Tel Aviv &agrave; J&eacute;rusalem. De plus, Jair Bolsonaro a fait savoir qu'il fermerait l'ambassade de Palestine &agrave; Brasilia (le Br&eacute;sil reconna&icirc;t depuis 2010 la Palestine comme Etat ind&eacute;pendant).</p><p>De telles d&eacute;cisions et orientations constitueraient des ruptures avec la tradition diplomatique br&eacute;silienne. L'actuel le ministre des Affaires &eacute;trang&egrave;res et du Commerce ext&eacute;rieur du Br&eacute;sil, le centriste Aloysio Nunes, a n&eacute;anmoins tenu &agrave; temp&eacute;rer cette perspective : &laquo;La politique &eacute;trang&egrave;re ne sera pas modifi&eacute;e par l'humeur du pr&eacute;sident&raquo;,&nbsp;a r&eacute;cemment assur&eacute; le chef de la diplomatie, cit&eacute; par le journal <em><a href="https://politica.estadao.com.br/noticias/eleicoes,nao-e-hora-do-psdb-fazer-autocritica-muito-menos-em-publico-diz-aloysio-nunes,70002531316" target="_blank" rel="noopener noreferrer">O Estado de S. Paulo</a></em>, mettant &eacute;galement en avant les divergences sur les questions internationales traversant le PSL.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Coopération et échanges hors dollar 💸 : quelles ambitions ont les <a href="https://twitter.com/hashtag/Brics?src=hash&amp;ref_src=twsrc%5Etfw">#Brics</a> pour leur dixième sommet ? 🇨🇳🇷🇺🇮🇳🇧🇷🇿🇦<br><br>➡️ <a href="https://t.co/GwCHRtbRkW">https://t.co/GwCHRtbRkW</a><a href="https://twitter.com/hashtag/BRICS2018?src=hash&amp;ref_src=twsrc%5Etfw">#BRICS2018</a><a href="https://t.co/lheIQ4Pn0x">pic.twitter.com/lheIQ4Pn0x</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/1022025797148782592?ref_src=twsrc%5Etfw">25 juillet 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h2>Pas tout &agrave; fait un &laquo;Trump tropical&raquo;</h2><p>Libre-&eacute;changiste, anti-&eacute;tatiste en mati&egrave;re &eacute;conomique, occidentaliste sur le plan international, conservateur, le projet politique global de Jair Bolsonaro semble se fondre dans un moule id&eacute;ologique de droite h&eacute;rit&eacute; de la Guerre froide, plut&ocirc;t que correspondre &agrave; quelque &laquo;populisme&raquo; iconoclaste dont le XXIe si&egrave;cle aurait le secret.</p><p>Ainsi, malgr&eacute; la radicalit&eacute; de ses promesses et l'outrance de certaines de ses d&eacute;clarations, Jair Bolsonaro appara&icirc;t paradoxalement plus banal qu'un Donald Trump qui, en campagne pr&eacute;sidentielle, vitup&eacute;rait la mondialisation et pr&ocirc;nait le protectionnisme, ou qu'un Matteo Salvini, <a href="https://francais.rt.com/international/53722-libye-est-elle-assez-sure-pour-migrants-salvini-demandez-a-paris">d&eacute;non&ccedil;ant l'interventionnisme militaire</a> et <a href="https://francais.rt.com/international/54370-je-parle-avec-personnes-sobres-salvini-tacle-violemment-juncker">r&eacute;sistant aux injonctions aust&eacute;ritaires de Bruxelles</a>. Pas exactement, donc, un &laquo;Trump tropical&raquo;, comme on peut le lire un peu partout, ni un &eacute;ni&egrave;me avatar des mouvements anti-globalisation.</p><p><strong>Thomas Eustache</strong></p><p><a href="https://francais.rt.com/international/53856-matteo-salvini-rt-a-bruxelles-comprennent-que-langage-argent-exclusif-interview-italie"><strong>Lire aussi :</strong> Matteo Salvini &agrave; RT : &laquo;A Bruxelles, ils ne comprennent que le langage de l'argent&raquo; (EXCLUSIF)</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://fr.rt.com/15zd"
                    data-post-id="5bb3683a09fac21d698b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire/54225-interdit-dinterdire-premiere-economie-europeenne-est-elle-trop-liberale-ou-pas-assez"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/open-mic"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/original/5b802434488c7b34138b4567.jpg" src="/static/img/pixel.gif" alt="OPENMIC"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54405-france-ouvre-enquete-apres-disparition-chef-chinois-interpol"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb73e15488c7b862b8b4568.jpg" src="/static/img/pixel.gif" alt="La France ouvre une enquête après la disparition du chef d&#039;Interpol"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54405-france-ouvre-enquete-apres-disparition-chef-chinois-interpol">
                            La France ouvre une enquête après la disparition du chef d'Interpol
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54404-19-conseillers-regionaux-rn-soutiennent-nicolas-dupont-aignan-europeennes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb72b9109fac223048b4567.jpg" src="/static/img/pixel.gif" alt="19 conseillers régionaux RN soutiennent Nicolas Dupont-Aignan pour les européennes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54404-19-conseillers-regionaux-rn-soutiennent-nicolas-dupont-aignan-europeennes">
                            19 conseillers régionaux RN soutiennent Nicolas Dupont-Aignan pour les européennes
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54402-rt-d%C3%A9bat-doit-il-avoir-commission-parlementaire-abus-sexuels-eglise-video"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb72cbc488c7beb218b4567.png" src="/static/img/pixel.gif" alt="Doit-il y avoir une commission parlementaire sur les abus sexuels dans l&#039;Eglise? (DEBAT)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54402-rt-d%C3%A9bat-doit-il-avoir-commission-parlementaire-abus-sexuels-eglise-video">
                            Doit-il y avoir une commission parlementaire sur les abus sexuels dans l'Eglise? (DEBAT)
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54410-je-m-sortirais-tres-bien-trump-evalue-chances-eventuel-combat-boxe-contre-poutine"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb7555a488c7b6b388b4567.jpg" src="/static/img/pixel.gif" alt="«Je m&#039;en sortirais très bien» : Trump évalue ses chances dans un combat de boxe contre Poutine"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54410-je-m-sortirais-tres-bien-trump-evalue-chances-eventuel-combat-boxe-contre-poutine">
                            «Je m'en sortirais très bien» : Trump évalue ses chances dans un combat de boxe contre Poutine
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54409-presidentielle-bresilienne-dela-polemiques-que-propose-nationaliste-bolsonaro"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb71bdb09fac29f798b4567.jpg" src="/static/img/pixel.gif" alt="Présidentielle brésilienne : au-delà des polémiques, que propose le nationaliste Bolsonaro ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54409-presidentielle-bresilienne-dela-polemiques-que-propose-nationaliste-bolsonaro">
                            Présidentielle brésilienne : au-delà des polémiques, que propose le nationaliste Bolsonaro ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54408-voiture-rentre-dans-cafe-berlin-police-ecarte-piste-terroriste"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb757a2488c7bb2398b4569.JPG" src="/static/img/pixel.gif" alt="Une voiture rentre dans un café à Berlin, la police écarte la piste terroriste"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54408-voiture-rentre-dans-cafe-berlin-police-ecarte-piste-terroriste">
                            Une voiture rentre dans un café à Berlin, la police écarte la piste terroriste
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/54401-brexit-aura-bien-lieu-moyennant-tensions-croissantes-annoncent-bruxelles"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb7266d09fac2d67f8b456c.JPG" src="/static/img/pixel.gif" alt="Le Brexit aura bien lieu, moyennant des tensions croissantes qui s’annoncent avec Bruxelles"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/54401-brexit-aura-bien-lieu-moyennant-tensions-croissantes-annoncent-bruxelles">
                            Le Brexit aura bien lieu, moyennant des tensions croissantes qui s’annoncent avec Bruxelles
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/54391-grandeur-decadence-institutions-gaullistes-par-denis-tillinac"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb6508c09fac29a0a8b4567.jpg" src="/static/img/pixel.gif" alt="Grandeur et décadence des institutions gaullistes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/54391-grandeur-decadence-institutions-gaullistes-par-denis-tillinac">
                            Grandeur et décadence des institutions gaullistes
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 oct. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/54376-impasse-europeiste"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb5e233488c7be16d8b4567.jpg" src="/static/img/pixel.gif" alt="L&#039;impasse européiste"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/54376-impasse-europeiste">
                            L'impasse européiste
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 oct. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/54381-penurie-energetique-belgique-va-t-elle-besoin-france-chauffer-hiver"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb61d6e09fac29c6b8b4569.jpg" src="/static/img/pixel.gif" alt="Pénurie énergétique : la Belgique va-t-elle avoir besoin de la France pour se chauffer cet hiver?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/54381-penurie-energetique-belgique-va-t-elle-besoin-france-chauffer-hiver">
                            Pénurie énergétique : la Belgique va-t-elle avoir besoin de la France pour se chauffer cet hiver?
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 oct. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/54364-nicolas-dupont-aignan-denonce-escroquerie-financiere-loi-pacte"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb39beb488c7b25348b4567.jpg" src="/static/img/pixel.gif" alt="Nicolas Dupont-Aignan dénonce «l&#039;escroquerie financière des privatisations de la loi Pacte»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/54364-nicolas-dupont-aignan-denonce-escroquerie-financiere-loi-pacte">
                            Nicolas Dupont-Aignan dénonce «l'escroquerie financière des privatisations de la loi Pacte»
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 oct. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/54356-pour-poutine-donald-trump-est-responsable-de-l-envolee-des-cours-du-brut"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb4e659488c7b9d668b4569.jpg" src="/static/img/pixel.gif" alt="Pour Poutine, Donald Trump est responsable de l&#039;envolée des cours du brut"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/54356-pour-poutine-donald-trump-est-responsable-de-l-envolee-des-cours-du-brut">
                            Pour Poutine, Donald Trump est responsable de l'envolée des cours du brut
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 oct. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54393-temoignage-explosif-agent-fbi-fait-voler-eclat-collusion-russie-trump"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb6356809fac2b3798b4569.jpg" src="/static/img/pixel.gif" alt="Le témoignage «explosif» d&#039;un agent du FBI fait voler en éclat la collusion entre Trump et Moscou"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54393-temoignage-explosif-agent-fbi-fait-voler-eclat-collusion-russie-trump">
                            Le témoignage «explosif» d'un agent du FBI fait voler en éclat la collusion entre Trump et Moscou
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54375-vous-ne-resteriez-pas-pouvoir-deux-semaines-sans-soutien-trump-previent-salmane"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb5bde309fac25a368b4567.jpg" src="/static/img/pixel.gif" alt="«Vous ne resteriez pas au pouvoir deux semaines sans notre soutien» : Trump prévient le roi Salmane"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54375-vous-ne-resteriez-pas-pouvoir-deux-semaines-sans-soutien-trump-previent-salmane">
                            «Vous ne resteriez pas au pouvoir deux semaines sans notre soutien» : Trump prévient le roi Salmane
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54387-reforme-constitutionnelle-reviendra-devant-assemblee-debut-janvier"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb6405709fac23d018b4567.jpg" src="/static/img/pixel.gif" alt="La réforme constitutionnelle reviendra devant l&#039;Assemblée début janvier, annonce Emmanuel Macron"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54387-reforme-constitutionnelle-reviendra-devant-assemblee-debut-janvier">
                            La réforme constitutionnelle reviendra devant l'Assemblée début janvier, annonce Emmanuel Macron
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54405-france-ouvre-enquete-apres-disparition-chef-chinois-interpol"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb73e15488c7b862b8b4568.jpg" src="/static/img/pixel.gif" alt="La France ouvre une enquête après la disparition du chef d&#039;Interpol"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54405-france-ouvre-enquete-apres-disparition-chef-chinois-interpol">
                            La France ouvre une enquête après la disparition du chef d'Interpol
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54385-culture-viol-chez-chiens-gratin-sociologie-americaine-piege-trois-chercheurs"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb6169709fac2e1678b4567.png" src="/static/img/pixel.gif" alt="«Culture du viol chez les chiens» : le gratin de la sociologie américaine piégé par trois chercheurs"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54385-culture-viol-chez-chiens-gratin-sociologie-americaine-piege-trois-chercheurs">
                            «Culture du viol chez les chiens» : le gratin de la sociologie américaine piégé par trois chercheurs
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54398-moscou-annonce-oleg-sentsov-a-arrete-greve-faim"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb717ca488c7b24168b4567.jpg" src="/static/img/pixel.gif" alt="Moscou annonce qu&#039;Oleg Sentsov a arrêté sa grève de la faim"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54398-moscou-annonce-oleg-sentsov-a-arrete-greve-faim">
                            Moscou annonce qu'Oleg Sentsov a arrêté sa grève de la faim
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/54360-dancing-queen-theresa-may-arrive"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bb4f9d7488c7b29718b4567.jpg" src="/static/img/pixel.gif" alt="«Dancing queen» : Theresa May arrive à la conférence du Parti conservateur en dansant sur Abba"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/54360-dancing-queen-theresa-may-arrive">
                            «Dancing queen» : Theresa May arrive à la conférence du Parti conservateur en dansant sur Abba
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 oct. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb71fepi12orfe7d2bb0oipopilk24jklfc34ea110985543456t"  src="/static/js/libs/require.js?v=ce648077c54dduasd56as6bo90749i28dsf45021"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '54409'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /144751494/FR_RT_1x1 --><div id='div-gpt-ad-1537794210624-0' style='height:1px; width:1px;'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537794210624-0'); });
        </script></div></body></html>