<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Erdogan qualifie Israël d&#039;Etat «le plus fasciste et le plus raciste au monde», Netanyahou réagit &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le président turc n&#039;a pas mâché ses mots et a critiqué vertement Israël, qualifiant ce pays de raciste et de fasciste. Le Premier ministre israélien Benjamin Netanyahou a répliqué en déclarant que la Turquie devenait «une sombre dictature»."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71ferewrfe7d2bb0oisssdfc34ea1109855434"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Erdogan qualifie Israël d&#039;Etat «le plus fasciste et le plus raciste au monde», Netanyahou réagit" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/52803-erdogan-qualifie-israel-etat-plus-fasciste-raciste-monde-netanyahou-reagit" ><meta property="og:description" content="Le président turc n&#039;a pas mâché ses mots et a critiqué vertement Israël, qualifiant ce pays de raciste et de fasciste. Le Premier ministre israélien Benjamin Netanyahou a répliqué en déclarant que la Turquie devenait «une sombre dictature»." /><meta name="published_time_telegram" content="2018-07-24T16:50:14+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.07/original/5b570f9409fac2863d8b4568.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/52803-erdogan-qualifie-israel-etat-plus-fasciste-raciste-monde-netanyahou-reagit/amp"><meta name='publish-date' content="Tue, 24 Jul 2018 16:50:14 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Erdogan qualifie Israël d&#039;Etat «le plus fasciste et le plus raciste au monde», Netanyahou réagit" /><meta name="twitter:description" content="Le président turc n'a pas mâché ses mots et a critiqué vertement Israël, qualifiant ce pays de raciste et de fasciste. Le Premier ministre israélien Benjamin Netanyahou a répliqué en déclarant que la Turquie devenait «une sombre dictature»."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.07/article/5b573daa09fac205598b4568.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '24 juil., 2018');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'winter';
                                RT.headerDate.time = new Date('07/24/2018 16:31:41');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Erdogan qualifie Israël d'Etat «le plus fasciste et le plus raciste au monde», Netanyahou réagit</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    24 juil. 2018, 16:50
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/article/5b573daa09fac205598b4568.jpg" src="/static/img/pixel.gif" alt="Erdogan qualifie Israël d&#039;Etat «le plus fasciste et le plus raciste au monde», Netanyahou réagit"><small class="media__copyright"><span class="media__copyright-part">&copy; Ronen Zvulun, Ozan Kose</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Benjamin Netanyahou (gauche), Recep Tayyip Erdogan (droite)
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le président turc n&#039;a pas mâché ses mots et a critiqué vertement Israël, qualifiant ce pays de raciste et de fasciste. Le Premier ministre israélien Benjamin Netanyahou a répliqué en déclarant que la Turquie devenait «une sombre dictature».
                                    </p><p>Passes d'armes entre les dirigeants turc et isra&eacute;lien. Le 24 juillet, Recep Tayyip Erdogan a qualifi&eacute; Isra&euml;l de pays &laquo;le plus fasciste et le plus raciste au monde&raquo; lors d'un discours &agrave; Ankara.&nbsp;Benjamin Netanyahou, en r&eacute;ponse, a critiqu&eacute; dans un tweet le pr&eacute;sident turc et la &laquo;sombre dictature&raquo; que devenait son pays.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="iw" dir="rtl">ארדואן טובח בסורים ובכורדים וכולא רבבות מאזרחיו בכלא. העובדה שה&quot;דמוקרטור&quot; הגדול ארדואן תוקף את חוק הלאום, זו המחמאה הגדולה ביותר לחוק זה. <br><br>טורקיה, תחת שלטונו של ארדואן, הופכת לדיקטטורה חשוכה, ואילו ישראל שומרת בקפדנות על שוויון זכויות לכל אזרחיה, גם לפני החוק וגם אחרי החוק.</p>&mdash; Benjamin Netanyahu (@netanyahu) <a href="https://twitter.com/netanyahu/status/1021698287185932290?ref_src=twsrc%5Etfw">24 juillet 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>&laquo;Erdogan massacre les Syriens et <a href="https://francais.rt.com/international/49223-supporters-erdogan-celebrent-mort-combattants-sourate-coran">les Kurdes</a> et jette des milliers de citoyens en prison. Le fait que le grand "Erdogan" s'en prenne &agrave; la loi nationale [d'Isra&euml;l] est le plus grand compliment qu'il puisse lui faire. La Turquie, sous le r&egrave;gne d'Erdogan, devient une sombre dictature, tandis qu'Isra&euml;l maintient strictement les m&ecirc;mes droits pour tous ses citoyens avant et apr&egrave;s le vote de cette loi&raquo;, a-t-il &eacute;crit.</p><blockquote><p>La Turquie, sous le r&egrave;gne d'Erdogan, devient une dictature sombre</p></blockquote><p>Cette loi qui met le feu aux poudres a &eacute;t&eacute; vot&eacute;e par le parlement isra&eacute;lien le 19 juillet. Etablissant Isra&euml;l comme &laquo;l'Etat-nation du peuple juif&raquo;, elle avait d&eacute;j&agrave; provoqu&eacute; les foudres de l'Egypte, de l'Arabie Saoudite et du Conseil de coop&eacute;ration du Golfe (CCG), qui comprend les Emirats arabes unis, le Bahre&iuml;n, le Kowe&iuml;t, Oman et le Qatar.</p><blockquote><p>L'esprit d'Hitler a r&eacute;&eacute;merg&eacute; dans administration d'Isra&euml;l</p></blockquote><p>&laquo;Cette mesure a montr&eacute; sans laisser la moindre place au doute qu'Isra&euml;l &eacute;tait l'Etat le plus sioniste, le plus fasciste et le plus raciste au monde&raquo;, a lanc&eacute; le pr&eacute;sident turc lors d'un discours devant son groupe parlementaire &agrave; Ankara le 24 juillet, tandis que des d&eacute;put&eacute;s criaient &laquo;maudit soit Isra&euml;l !&raquo;. Il a appel&eacute; la communaut&eacute; internationale &agrave; se mobiliser contre l'Etat h&eacute;breu et a &eacute;voqu&eacute; la figure d'Hitler. &laquo;Il n'y a pas de diff&eacute;rence entre l'obsession de la race aryenne d'Hitler et la mentalit&eacute; d'Isra&euml;l. L'esprit d'Hitler a r&eacute;&eacute;merg&eacute; dans administration d'Isra&euml;l&raquo;, a-t-il d&eacute;clar&eacute;.</p><blockquote><p>Isra&euml;l [est] l'Etat le plus sioniste, le plus fasciste et le plus raciste au monde</p></blockquote><p>&laquo;La loi sur l'Etat-nation du peuple juif vot&eacute;e au Parlement isra&eacute;lien montre les intentions r&eacute;elles du pays. Elle l&eacute;gitime les actions ill&eacute;gales et l'oppression&raquo;, a-t-il estim&eacute;. Le dirigeant turc a d&eacute;clar&eacute; qu'Isra&euml;l s'&eacute;tait montr&eacute; comme &eacute;tant un &laquo;Etat terroriste&raquo; en &laquo;attaquant les Palestiniens avec des chars et de l'artillerie&raquo;, ajoutant que les nouvelles dispositions &laquo;allaient pr&eacute;cipiter la r&eacute;gion dans le sang et la souffrance&raquo;.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/52578-israel-adopte-loi-definissant-pays-comme-etat-nation-juif" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b502dfa488c7b5b518b4567.jpg" alt="Porte de Damas à Jérusalem, mai 2018, illustration" alt="Israël adopte une loi définissant le pays comme l'«Etat nation juif»" /><span class="read-more__footer">
                Israël adopte une loi définissant le pays comme l'«Etat nation juif»
            </span></a></div></div><h2>Un projet d'Etat-nation juif qui ulc&egrave;re le monde arabe</h2><p><a href="https://francais.rt.com/international/52578-israel-adopte-loi-definissant-pays-comme-etat-nation-juif">Le projet de loi controvers&eacute;</a>, qui d&eacute;finit Isra&euml;l comme &laquo;Etat nation juif&raquo; et impose l'h&eacute;breu comme langue nationale, a &eacute;t&eacute; adopt&eacute; &agrave; la Knesset le 19 juillet apr&egrave;s des mois de disputes politiques. La mesure cr&eacute;ant de nouvelles localit&eacute;s 100% juives a toutefois &eacute;t&eacute; &eacute;cart&eacute;e.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/52649-israel-declarant-avoir-essuye-tirs-gaza-hamas" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b52445009fac2b3188b4567.jpg" alt="Une explosion après un tir israélien dans le sud de la bande de Gaza, le 20 juillet 2018" alt="Israël : déclarant avoir essuyé des tirs du Hamas, Tsahal riposte et bombarde Gaza " /><span class="read-more__footer">
                Israël : déclarant avoir essuyé des tirs du Hamas, Tsahal riposte et bombarde Gaza 
            </span></a></div></div><p>Ce texte, adopt&eacute; par 62 voix contre 55 stipule notamment que l'h&eacute;breu devient la seule langue officielle d'Isra&euml;l, alors que l'arabe avait auparavant un statut identique &agrave; celui de l'h&eacute;breu, et d&eacute;clare que les &laquo;implantations juives [en&nbsp;Isra&euml;l] rel&egrave;vent de l'int&eacute;r&ecirc;t national&raquo;. Aucune loi n'ayant &eacute;t&eacute; vot&eacute;e &agrave; ce sujet depuis la cr&eacute;ation de l'Etat d'Isra&euml;l&nbsp;en 1948, l'h&eacute;breu et l'arabe &eacute;taient en effet jusqu'&agrave; pr&eacute;sent toutes les deux consid&eacute;r&eacute;es comme des langues quasi-officielles, utilis&eacute;es dans tous les documents &eacute;tatiques.</p><p>La disposition concernant des localit&eacute;s 100% juives avait suscit&eacute; une vague de critiques. La nouvelle formule plus vague a toutefois &eacute;t&eacute; d&eacute;nonc&eacute;e par l'opposition, notamment par le d&eacute;put&eacute; arabe Ayman Odeh qui a brandi durant le d&eacute;bat un drapeau noir &agrave; la tribune pour marquer &laquo;la mort de&nbsp;[leur]&nbsp;d&eacute;mocratie&raquo;.</p><p>La Turquie et Isra&euml;l,&nbsp;autrefois alli&eacute;s, ont chacun expuls&eacute; des diplomates de haut rang en mai apr&egrave;s les <a href="https://francais.rt.com/international/52395-gaza-adolescent-tue-dizaines-blesses-100-jours-marche-retour">heurts de la Marche du retour</a> &agrave; la fronti&egrave;re entre Gaza et l'Etat h&eacute;breu au cours desquels des dizaines de Palestiniens sont tomb&eacute;s sous les balles de Tsahal. Toutefois les deux pays ont maintenu des &eacute;changes commerciaux.</p><p><a href="https://francais.rt.com/international/52676-villes-juives-israel-egypte-arabie-segregation-raciale"><strong>Lire aussi</strong> :&nbsp;Villes juives en Isra&euml;l : l'Egypte et l&rsquo;Arabie saoudite d&eacute;noncent une loi de &laquo;s&eacute;gr&eacute;gation raciale&raquo;</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://fr.rt.com/14qr"
                    data-post-id="5b56fd88488c7ba57d8b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/coupedumonde2018"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/original/5b33b5ca488c7b59778b4567.gif" src="/static/img/pixel.gif" alt="CM2018 carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/original/5b23dda409fac2a75a8b4567.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/original/59edf3f8488c7b52428b4567.gif" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/france/52579-sortez-mutisme-monsieur-president-sphere-politique-reagit-affaire-benalla" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        EN CONTINU
                    </h2></a><a href="/france/52579-sortez-mutisme-monsieur-president-sphere-politique-reagit-affaire-benalla" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b54a8e6488c7b863b8b4567.jpg" src="/static/img/pixel.gif" alt="Affaire Benalla : l&#039;exécutif répond aux questions des députés"></div></div></div><div class="main-opinion__title">
                        Affaire Benalla : l'exécutif répond aux questions des députés
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/52816-oksana-chatchko-co-fondatrice-mouvement-femen-suicide-paris"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b56ed5309fac280298b4567.jpg" src="/static/img/pixel.gif" alt="Oksana Chatchko, co-fondatrice du mouvement Femen, s&#039;est suicidée à Paris"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/52816-oksana-chatchko-co-fondatrice-mouvement-femen-suicide-paris">
                            Oksana Chatchko, co-fondatrice du mouvement Femen, s'est suicidée à Paris
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/52812-ancien-directeur-general-charlie-hebdo-reclame-pres-de-deux-millions-euros-journal"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b56e69c09fac29c258b4567.jpg" src="/static/img/pixel.gif" alt="L&#039;ancien directeur général de Charlie Hebdo réclame près de deux millions d&#039;euros au journal "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/52812-ancien-directeur-general-charlie-hebdo-reclame-pres-de-deux-millions-euros-journal">
                            L'ancien directeur général de Charlie Hebdo réclame près de deux millions d'euros au journal 
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/52804-marsigny-tariq-ramadan-est-tombe-reste-deux-heures-par-terre"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b572126488c7bfd128b456b.jpg" src="/static/img/pixel.gif" alt="Marsigny : «Tariq Ramadan est tombé dans le tribunal et est resté deux heures par terre»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/52804-marsigny-tariq-ramadan-est-tombe-reste-deux-heures-par-terre">
                            Marsigny : «Tariq Ramadan est tombé dans le tribunal et est resté deux heures par terre»
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juil. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/52807-gaza-israel-rouvre-partiellement-terminal-marchandise"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b56f63509fac2b02e8b4567.jpg" src="/static/img/pixel.gif" alt="Gaza : Israël annonce la réouverture partielle du terminal pour les marchandises"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/52807-gaza-israel-rouvre-partiellement-terminal-marchandise">
                            Gaza : Israël annonce la réouverture partielle du terminal pour les marchandises
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/52803-erdogan-qualifie-israel-etat-plus-fasciste-raciste-monde-netanyahou-reagit"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b573daa09fac205598b4569.jpg" src="/static/img/pixel.gif" alt="Erdogan qualifie Israël d&#039;Etat «le plus fasciste et le plus raciste au monde», Netanyahou réagit"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/52803-erdogan-qualifie-israel-etat-plus-fasciste-raciste-monde-netanyahou-reagit">
                            Erdogan qualifie Israël d'Etat «le plus fasciste et le plus raciste au monde», Netanyahou réagit
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/52788-israel-affirme-avoir-abattu-avion-syrien-avait-penetre-dans-espace-aerien"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b57183c488c7b050e8b456b.jpg" src="/static/img/pixel.gif" alt="Israël affirme avoir abattu un avion syrien ayant pénétré dans son espace aérien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/52788-israel-affirme-avoir-abattu-avion-syrien-avait-penetre-dans-espace-aerien">
                            Israël affirme avoir abattu un avion syrien ayant pénétré dans son espace aérien
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juil. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/52696-benalla-la-chute-du-favori-du-roi"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b54991909fac2f95d8b4568.jpg" src="/static/img/pixel.gif" alt="Benalla : la chute du favori du Roi"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/52696-benalla-la-chute-du-favori-du-roi">
                            Benalla : la chute du favori du Roi
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/52623-paris-isolement-diplomatique-qatar-dans-golfe-persique"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b51971b488c7b98168b4567.jpg" src="/static/img/pixel.gif" alt="Paris et l’isolement diplomatique du Qatar dans le golfe Persique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/52623-paris-isolement-diplomatique-qatar-dans-golfe-persique">
                            Paris et l’isolement diplomatique du Qatar dans le golfe Persique
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/52609-scandale-trop-affaire-benalla-ses-implications"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b50c350488c7b5a248b4569.jpg" src="/static/img/pixel.gif" alt="Le scandale de trop ? L’affaire Benalla et ses implications"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/52609-scandale-trop-affaire-benalla-ses-implications">
                            Le scandale de trop ? L’affaire Benalla et ses implications
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 juil. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/52690-scandale-1mdb-banque-rothschild-enfreint-regles-blanchiment-argent"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b55c2ae488c7b16548b4567.jpg" src="/static/img/pixel.gif" alt="Scandale 1MDB : la banque Rothschild a enfreint les règles contre le blanchiment d&#039;argent"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/52690-scandale-1mdb-banque-rothschild-enfreint-regles-blanchiment-argent">
                            Scandale 1MDB : la banque Rothschild a enfreint les règles contre le blanchiment d'argent
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/52575-a-pekin-ue-chine-reaffirment-partenariat-strategique-connectivite-eurasienne"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b4f7199488c7bec6b8b4567.jpg" src="/static/img/pixel.gif" alt="A Pékin, l’UE et la Chine réaffirment leur partenariat stratégique et la «connectivité eurasienne» "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/52575-a-pekin-ue-chine-reaffirment-partenariat-strategique-connectivite-eurasienne">
                            A Pékin, l’UE et la Chine réaffirment leur partenariat stratégique et la «connectivité eurasienne» 
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/52561-affaires-etrangeres-russes-reagissent-fermeture-business-france-moscou"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b4f09e609fac2ea488b4567.jpg" src="/static/img/pixel.gif" alt="Les Affaires étrangères russes réagissent à la fermeture de Business France à Moscou"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/52561-affaires-etrangeres-russes-reagissent-fermeture-business-france-moscou">
                            Les Affaires étrangères russes réagissent à la fermeture de Business France à Moscou
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 juil. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/52757-prefet-police-denonce-copinage-malsain-alexandre-benalla-interlocuteur-connu-autorites"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b55d391488c7ba15d8b4568.jpg" src="/static/img/pixel.gif" alt="Le préfet de police dénonce un «copinage malsain» et affirme que Benalla était «connu» des autorités"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/52757-prefet-police-denonce-copinage-malsain-alexandre-benalla-interlocuteur-connu-autorites">
                            Le préfet de police dénonce un «copinage malsain» et affirme que Benalla était «connu» des autorités
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/52758-nouvelle-revelation-alexandre-benalla-habilite-secret-defense"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b55ce6909fac2b30a8b4567.jpg" src="/static/img/pixel.gif" alt="Nouvelle révélation : Alexandre Benalla aurait été habilité «secret défense»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/52758-nouvelle-revelation-alexandre-benalla-habilite-secret-defense">
                            Nouvelle révélation : Alexandre Benalla aurait été habilité «secret défense»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/52579-sortez-mutisme-monsieur-president-sphere-politique-reagit-affaire-benalla"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b54a8e6488c7b863b8b4567.jpg" src="/static/img/pixel.gif" alt="Affaire Benalla : l&#039;exécutif répond aux questions des députés"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/52579-sortez-mutisme-monsieur-president-sphere-politique-reagit-affaire-benalla">
                            Affaire Benalla : l'exécutif répond aux questions des députés
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/52787-affaire-benalla-deputes-lr-vont-deposer-motion-censure-contre-gouvernement"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b570acc488c7b6e068b4567.jpg" src="/static/img/pixel.gif" alt="Affaire Benalla : les députés LR vont déposer une motion de censure contre le gouvernement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/52787-affaire-benalla-deputes-lr-vont-deposer-motion-censure-contre-gouvernement">
                            Affaire Benalla : les députés LR vont déposer une motion de censure contre le gouvernement
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/52761-republique-exemplaire-pour-presse-etrangere-macron-perdu-la-main"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b55eba109fac2791b8b4567.jpg" src="/static/img/pixel.gif" alt="République «exemplaire» ? Pour la presse étrangère, Macron a perdu la main (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/52761-republique-exemplaire-pour-presse-etrangere-macron-perdu-la-main">
                            République «exemplaire» ? Pour la presse étrangère, Macron a perdu la main (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/52788-israel-affirme-avoir-abattu-avion-syrien-avait-penetre-dans-espace-aerien"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b57183c488c7b050e8b456b.jpg" src="/static/img/pixel.gif" alt="Israël affirme avoir abattu un avion syrien ayant pénétré dans son espace aérien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/52788-israel-affirme-avoir-abattu-avion-syrien-avait-penetre-dans-espace-aerien">
                            Israël affirme avoir abattu un avion syrien ayant pénétré dans son espace aérien
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/52369-merci-russie-croates-deploient-enorme-banniere"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b479dec09fac2d32c8b4567.jpg" src="/static/img/pixel.gif" alt="Merci la Russie ! Les Croates déploient une énorme bannière en plein cœur de Moscou"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/52369-merci-russie-croates-deploient-enorme-banniere">
                            Merci la Russie ! Les Croates déploient une énorme bannière en plein cœur de Moscou
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 juil. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"><div class="voting js-voting" data-id="5b3d12d709fac2d95b8b4567"><div class="voting__heading"><h2 class="heading">
                    Sondage
                </h2></div><div class="voting__body"><p class="voting__question">
                    Selon vous, la mise en demeure de RT France par le CSA est...
                </p><form action="/vote/5b3d12d709fac2d95b8b4567" method="post"  class="voting__form"><input type="hidden" name="redirect" value="https://francais.rt.com/sondage/52241-mise-demeure-csa-rt-france" class="js-voting-redirect"><ul class="voting__answers"><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="5b3d248609fac251658b4567" /><span class="voting__label-text">
                                    totalement justifiée étant donné le contenu du JT en question.
                                </span></label></li><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="5b3d248609fac251658b4568" /><span class="voting__label-text">
                                    particulièrement inquiétante pour la liberté de la presse.
                                </span></label></li><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="5b3d248609fac251658b4569" /><span class="voting__label-text">
                                    parfaitement calculée par rapport au calendrier parlementaire.
                                </span></label></li></ul><input type="submit" class="voting__submit js-voting-submit" disabled value="Votez"><p class="voting__result-text"><a href="/sondage/52241-mise-demeure-csa-rt-france" class="voting__results-link">
                            Résultats du sondage
                        </a></p></form></div></div></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce7422n5f54123j82fs6f7da6fj74xyup43201"  src="/static/js/libs/require.js?v=ce648077c54ddu333f55s6bo90749i2833021"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '52803'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>