<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Vladimir Poutine en Turquie pour renforcer la coopération entre les deux pays et parler de la Syrie &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Pour sa première visite à l&#039;étranger depuis sa réélection, Vladimir Poutine se rend pour deux jours en Turquie, à l&#039;invitation de Recep Tayyip Erdogan, afin d&#039;évoquer le renforcement des liens bilatéraux et la résolution du conflit en Syrie. "/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fsdfda7d2bb0dfc34ea1109855434"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Vladimir Poutine en Turquie pour renforcer la coopération entre les deux pays et parler de la Syrie" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/49394-vladimir-poutine-turquie-pour-renforcer-cooperation" ><meta property="og:description" content="Pour sa première visite à l&#039;étranger depuis sa réélection, Vladimir Poutine se rend pour deux jours en Turquie, à l&#039;invitation de Recep Tayyip Erdogan, afin d&#039;évoquer le renforcement des liens bilatéraux et la résolution du conflit en Syrie. " /><meta name="published_time_telegram" content="2018-04-03T15:33:00+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.04/original/5ac37dc909fac2c73d8b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/49394-vladimir-poutine-turquie-pour-renforcer-cooperation/amp"><meta name='publish-date' content="Tue, 03 Apr 2018 15:33:00 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Vladimir Poutine en Turquie pour renforcer la coopération entre les deux pays et parler de la Syrie" /><meta name="twitter:description" content="Pour sa première visite à l'étranger depuis sa réélection, Vladimir Poutine se rend pour deux jours en Turquie, à l'invitation de Recep Tayyip Erdogan, afin d'évoquer le renforcement des liens bilatéraux et la résolution du conflit en Syrie. "><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.04/article/5ac37dd209fac2c33d8b4568.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '3 avr., 2018');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'winter';
                                RT.headerDate.time = new Date('04/03/2018 17:28:31');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Vladimir Poutine en Turquie pour renforcer la coopération entre les deux pays et parler de la Syrie</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    3 avr. 2018, 15:33
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/article/5ac37dd209fac2c33d8b4568.jpg" src="/static/img/pixel.gif" alt="Vladimir Poutine en Turquie pour renforcer la coopération entre les deux pays et parler de la Syrie"></div><div class="media__title">
        Vladimir Poutine et Recep Tayyip Erdogan en décembre 2017, photo ©Umit Bektas/Reuters
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Pour sa première visite à l&#039;étranger depuis sa réélection, Vladimir Poutine se rend pour deux jours en Turquie, à l&#039;invitation de Recep Tayyip Erdogan, afin d&#039;évoquer le renforcement des liens bilatéraux et la résolution du conflit en Syrie. 
                                    </p><p>Vladimir Poutine se rend ces 3 et 4 avril en Turquie pour deux jours de discussions bilat&eacute;rales, &agrave; l'invitation du pr&eacute;sident turc Recep Tayyip Erdogan, avec un agenda charg&eacute;.&nbsp;Il doit officiellement lancer avec son h&ocirc;te Recep Tayyip Erdogan la construction d'une centrale nucl&eacute;aire, avant d'engager des discussions cruciales sur la Syrie.</p><p></p><div class="media "><div class="media__youtube"><iframe class="media__youtube-frame" src="//www.youtube.com/embed/D0lPba3Iolw" frameborder="0" allowfullscreen></iframe></div></div><p>Le pr&eacute;sident russe&nbsp;consacre ainsi&nbsp;&agrave; la Turquie son premier d&eacute;placement &agrave; l'&eacute;tranger depuis sa r&eacute;&eacute;lection pour un quatri&egrave;me mandat de pr&eacute;sident le 18 mars. La visite de Vladimir Poutine survient en pleine crise diplomatique entre la Russie et l'Occident depuis l'empoisonnement sur le sol britannique d'un ex-agent double, <a href="https://francais.rt.com/international/49363-skripal-russie-adresse-13-questions-organisation-interdiction-armes-chimiques">Sergue&iuml; Skripal</a>, que Londres attribue &agrave; Moscou&nbsp;sans produire de preuve.</p><p></p><div class="media "><div class="media__youtube"><iframe class="media__youtube-frame" src="//www.youtube.com/embed/QpOPvFOjpEs" frameborder="0" allowfullscreen></iframe></div></div><p></p><h2>Les Occidentaux marginalis&eacute;s en Syrie</h2><p>Le lendemain 4 mars, les deux pr&eacute;sidents seront rejoints dans la capitale turque par le chef de l'Etat iranien Hassan Rohani pour un sommet trilat&eacute;ral, dans le cadre du processus de paix d'Astana consacr&eacute; &agrave; la Syrie, o&ugrave; Moscou, Ankara et T&eacute;h&eacute;ran se sont impos&eacute;s comme les ma&icirc;tres du jeu.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/47667-congres-dialogue-national-syrien-sotchi" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a6f3aa209fac2e4508b4567.jpg" alt="Le ministre russe des Affaires étrangères Sergueï Lavrov rencontre son homologue syrien Walid al-Moualem à Sotchi le 11 octobre 2017. " alt="Congrès du dialogue national syrien : Sotchi accueille 1 500 participants pour construire la paix " /><span class="read-more__footer">
                Congrès du dialogue national syrien : Sotchi accueille 1 500 participants pour construire la paix 
            </span></a></div></div><p>Le&nbsp;rapprochement, initi&eacute; fin 2016, <a href="https://francais.rt.com/international/24890-poutine--russie-annule-sanctions">et confirm&eacute; durant l'&eacute;t&eacute; 2017</a>, entre Moscou et Ankara est toutefois observ&eacute; d'un mauvais &oelig;il par les partenaires de la Turquie au sein de l'OTAN. Autre sujet d'inqui&eacute;tude pour Washington et les Occidentaux, la rencontre devrait &eacute;galement &ecirc;tre l'occasion de pr&eacute;ciser le calendrier de la livraison du <a href="https://francais.rt.com/international/39123-poutine-moscou-est-pret-livrer-systeme-defense-antiaerien-turquie">syst&egrave;me antimissile russe S-400 &agrave; l'arm&eacute;e turque</a>.</p><p>Avant ce sommet, les pr&eacute;sidents russe et turc doivent donner ce 3 avril le coup d'envoi officiel de la construction de la centrale nucl&eacute;aire d'Akkuyu, premi&egrave;re du genre sur le sol turc, qui sera &eacute;rig&eacute;e dans la province de Mersin <a href="https://francais.rt.com/economie/31424-geant-nucleaire-russe-rosatom-espere-cooperation-avec-areva">par le g&eacute;ant russe Rosatom</a>.</p><p>Ce projet, plusieurs fois retard&eacute;, avait notamment connu un coup d'arr&ecirc;t lors d'une grave crise diplomatique provoqu&eacute;e par la destruction par l'aviation turque d'un bombardier russe &agrave; la fronti&egrave;re syrienne en novembre 2015.&nbsp;</p><p><a href="https://francais.rt.com/international/49302-turquie-rejette-toute-mediation-francaise-erdogan-macron"><strong>Lire aussi :</strong>&nbsp;La Turquie rejette toute m&eacute;diation fran&ccedil;aise pour un dialogue avec une force arabo-kurde en Syrie</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://fr.rt.com/1242"
                    data-post-id="5ac377af488c7b280d8b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/original/5a6743bf09fac2ad5d8b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/echiquier-mondial"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/original/5ab10c6a09fac2816b8b4567.jpg" src="/static/img/pixel.gif" alt="L&#039;Echiquier Mondial"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/original/59edf3f8488c7b52428b4567.gif" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    TRANSSEXUALITÉ
                </h2><a href="/france/49396-maman-est-gauche-ecran-precision-ardisson-transgenre" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac386e509fac20f438b4567.png" src="/static/img/pixel.gif" alt="«La maman est à gauche de l&#039;écran» : la précision de Salut les terriens ! qui fait polémique"></div></div></div><div class="main-opinion__title">
                        «La maman est à gauche de l'écran» : la précision de Salut les terriens ! qui fait polémique
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/49404-greves-sncf-cagnotte-pour-soutenir-gr%C3%A9vistes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac35803488c7b997a8b4567.jpg" src="/static/img/pixel.gif" alt="Grèves SNCF : une cagnotte pour soutenir les cheminots et contrer les sanctions des grévistes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/49404-greves-sncf-cagnotte-pour-soutenir-gr%C3%A9vistes">
                            Grèves SNCF : une cagnotte pour soutenir les cheminots et contrer les sanctions des grévistes
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/49401-melenchon-a-t-il-vraiment-insulte-pousse-hors-manifestation-paris"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac3992509fac2344d8b4567.jpg" src="/static/img/pixel.gif" alt="Mélenchon a-t-il vraiment été «insulté» et «poussé» hors de la manifestation à Paris ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/49401-melenchon-a-t-il-vraiment-insulte-pousse-hors-manifestation-paris">
                            Mélenchon a-t-il vraiment été «insulté» et «poussé» hors de la manifestation à Paris ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/49397-pourquoi-senateurs-communistes-veulent-ils-inscrire-droit-ivg-dans-constitution"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac381cf488c7b73128b4567.jpg" src="/static/img/pixel.gif" alt="Les sénateurs communistes veulent inscrire le droit à l&#039;IVG dans la Constitution"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/49397-pourquoi-senateurs-communistes-veulent-ils-inscrire-droit-ivg-dans-constitution">
                            Les sénateurs communistes veulent inscrire le droit à l'IVG dans la Constitution
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/49405-skripal-experts-militaires-britanniques-incapables-confirmer"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac3aad3488c7b65298b4567.jpg" src="/static/img/pixel.gif" alt="Skripal : les experts britanniques se disent incapables de prouver l&#039;origine russe du poison"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/49405-skripal-experts-militaires-britanniques-incapables-confirmer">
                            Skripal : les experts britanniques se disent incapables de prouver l'origine russe du poison
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/49403-inde-premier-ministre-renonce-loi-fake-news"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac398c1488c7b341f8b4567.jpg" src="/static/img/pixel.gif" alt="En Inde, le Premier ministre renonce à sa loi «anti-fake news» controversée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/49403-inde-premier-ministre-renonce-loi-fake-news">
                            En Inde, le Premier ministre renonce à sa loi «anti-fake news» controversée
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/49394-vladimir-poutine-turquie-pour-renforcer-cooperation"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac37dd209fac2c33d8b4569.jpg" src="/static/img/pixel.gif" alt="Vladimir Poutine en Turquie pour renforcer la coopération entre les deux pays et parler de la Syrie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/49394-vladimir-poutine-turquie-pour-renforcer-cooperation">
                            Vladimir Poutine en Turquie pour renforcer la coopération entre les deux pays et parler de la Syrie
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/48746-affaire-skripal-condamnation-dabord-deliberation-ensuite"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aaa7b8e488c7b257d8b4567.jpg" src="/static/img/pixel.gif" alt="Affaire Skripal : «La condamnation d&#039;abord, la délibération ensuite!»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/48746-affaire-skripal-condamnation-dabord-deliberation-ensuite">
                            Affaire Skripal : «La condamnation d'abord, la délibération ensuite!»
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 mars 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/48076-paix-syrie-pourquoi-washington-en-veut-pas"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a71dd5e09fac20b4e8b456b.jpg" src="/static/img/pixel.gif" alt="Paix en Syrie : pourquoi Washington n&#039;en veut pas"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/48076-paix-syrie-pourquoi-washington-en-veut-pas">
                            Paix en Syrie : pourquoi Washington n'en veut pas
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 févr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/47609-consonances-kagebetistes-retour-james-bond-propagande-russe"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a67528609fac2fc658b4567.jpg" src="/static/img/pixel.gif" alt="Consonances kagébétistes et retour de James Bond : l&#039;UE tacle la «propagande» russe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/47609-consonances-kagebetistes-retour-james-bond-propagande-russe">
                            Consonances kagébétistes et retour de James Bond : l'UE tacle la «propagande» russe
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 janv. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block news-block_enquetes"><div class="heading">
        Documentaires    </div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/documentaires/48403-reines-glace"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5a97cd0d09fac2c5568b4567.jpg" src="/static/img/pixel.gif" alt="Les reines de la glace"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/documentaires/48403-reines-glace">
                            Les reines de la glace
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/49408-poutine-erdogan-lancent-construction-centrale-nucleaire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac3a2ac09fac2e7528b4569.jpg" src="/static/img/pixel.gif" alt="Poutine et Erdogan lancent la construction de la première centrale nucléaire en Turquie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/49408-poutine-erdogan-lancent-construction-centrale-nucleaire">
                            Poutine et Erdogan lancent la construction de la première centrale nucléaire en Turquie
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/49398-president-total-reconnait-southpars-sanctions-am%C3%A9ricaines"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac39266488c7bc01b8b4567.jpg" src="/static/img/pixel.gif" alt="Le président de Total reconnaît que ses projets en Iran sont suspendus au bon vouloir des Etats-Unis"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/49398-president-total-reconnait-southpars-sanctions-am%C3%A9ricaines">
                            Le président de Total reconnaît que ses projets en Iran sont suspendus au bon vouloir des Etats-Unis
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/49388-brexit-souverainete-boeuf-hormones-croissance"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac35bcc488c7b7a7c8b4569.jpg" src="/static/img/pixel.gif" alt="Brexit : une souveraineté soumise... aux hormones de croissance"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/49388-brexit-souverainete-boeuf-hormones-croissance">
                            Brexit : une souveraineté soumise... aux hormones de croissance
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/49362-partie-population-musulmane-est-extremiste-yvan-attal-colere-video"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac1f46309fac282628b4567.jpg" src="/static/img/pixel.gif" alt="«Une partie de la population musulmane est extrémiste», martèle Yvan Attal à l&#039;humoriste Booder"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/49362-partie-population-musulmane-est-extremiste-yvan-attal-colere-video">
                            «Une partie de la population musulmane est extrémiste», martèle Yvan Attal à l'humoriste Booder
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/49405-skripal-experts-militaires-britanniques-incapables-confirmer"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac3aad3488c7b65298b4567.jpg" src="/static/img/pixel.gif" alt="Skripal : les experts britanniques se disent incapables de prouver l&#039;origine russe du poison"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/49405-skripal-experts-militaires-britanniques-incapables-confirmer">
                            Skripal : les experts britanniques se disent incapables de prouver l'origine russe du poison
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/49377-personnel-chaleureux-apres-nuit-comissariat"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac26a4d09fac2ed268b4569.jpg" src="/static/img/pixel.gif" alt="L&#039;hôtel de police de Metz noté sur Google : «Personnel chaleureux, j&#039;ai hâte d&#039;y retourner !»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/49377-personnel-chaleureux-apres-nuit-comissariat">
                            L'hôtel de police de Metz noté sur Google : «Personnel chaleureux, j'ai hâte d'y retourner !»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/49371-israel-reinstallation-migrants-pays-occidentaux"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac22cbc09fac26f038b4567.jpg" src="/static/img/pixel.gif" alt="Israël va réinstaller une partie de ses migrants africains dans des pays occidentaux"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/49371-israel-reinstallation-migrants-pays-occidentaux">
                            Israël va réinstaller une partie de ses migrants africains dans des pays occidentaux
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/49378-migrants-africains-israel-suspend-son-accord-avec-onu"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac317d9488c7b9d588b4567.jpg" src="/static/img/pixel.gif" alt="Migrants africains : Netanyahou change d&#039;avis et annule son accord avec l&#039;ONU"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/49378-migrants-africains-israel-suspend-son-accord-avec-onu">
                            Migrants africains : Netanyahou change d'avis et annule son accord avec l'ONU
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/49369-trump-a-propose-poutine-rencontre-maison-blanche-entretien-mars"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.04/thumbnail/5ac234e709fac280088b4569.jpg" src="/static/img/pixel.gif" alt="La rencontre entre Poutine et Trump à la Maison Blanche compromise par l&#039;affaire Skripal ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/49369-trump-a-propose-poutine-rencontre-maison-blanche-entretien-mars">
                            La rencontre entre Poutine et Trump à la Maison Blanche compromise par l'affaire Skripal ?
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/49336-fuite-timing-parfait-homme-menottes-mystifie-agents-police-americains"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5abf8afc488c7b6e748b4567.png" src="/static/img/pixel.gif" alt="Une fuite au timing parfait : un homme en menottes mystifie des agents de police américains"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/49336-fuite-timing-parfait-homme-menottes-mystifie-agents-police-americains">
                            Une fuite au timing parfait : un homme en menottes mystifie des agents de police américains
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 mars 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u5412349dfs6f63a6f790944543201"  src="/static/js/libs/require.js?v=ce648077c54612333ffds6f79074455833021"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '49394'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=1"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- contentinsights counter --><script type="text/javascript">
var _ain = {
id: "2046",
url: "https://francais.rt.com/international/49394-vladimir-poutine-turquie-pour-renforcer-cooperation",
postid: "5ac377af488c7b280d8b4567",
maincontent: ".arcticle",
title: "Vladimir Poutine en Turquie pour renforcer la coopération entre les deux pays et parler de la Syrie",
pubdate: "2018-04-03 15:33",
authors: "",
sections: "International",
tags: "",
comments: "",
access_level: "free",
article_type: "",
reader_type: "anonymous",
image: "https://cdni.rt.com/french/images/2018.04/original/5ac37dc909fac2c73d8b4567.jpg" 
};

(function (d, s) {
var sf = d.createElement(s); 
sf.type = 'text/javascript'; 
sf.async = true;
sf.src = (('https:' == d.location.protocol) 
? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
: 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0]; 
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script><!-- contentinsights counter --></body></html>