<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Municipales : un second tour dans un contexte d&#039;urgence sanitaire &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le second tour se déroulera dans des conditions sanitaires renforcées. Des dispositions, concernant notamment les procurations, ont par ailleurs été prises pour tenter de relancer la participation, qui s&#039;annonce une nouvelle fois très faible."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7drsj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsa5sads6dasda123wqswaqwrfdf4fd54fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Municipales : un second tour dans un contexte d&#039;urgence sanitaire" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/76317-municipales-second-tour-dans-contexte-urgence-sanitaire" ><meta property="og:description" content="Le second tour se déroulera dans des conditions sanitaires renforcées. Des dispositions, concernant notamment les procurations, ont par ailleurs été prises pour tenter de relancer la participation, qui s&#039;annonce une nouvelle fois très faible." /><meta name="published_time_telegram" content="2020-06-26T14:00:32+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.06/original/5ef5d3606f7ccc13d63a35a1.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/76317-municipales-second-tour-dans-contexte-urgence-sanitaire/amp"><meta name='publish-date' content="Fri, 26 Jun 2020 14:00:32 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Municipales : un second tour dans un contexte d&#039;urgence sanitaire" /><meta name="twitter:description" content="Le second tour se déroulera dans des conditions sanitaires renforcées. Des dispositions, concernant notamment les procurations, ont par ailleurs été prises pour tenter de relancer la participation, qui s'annonce une nouvelle fois très faible."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.06/article/5ef5d3606f7ccc13d63a35a1.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '26 juin, 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/76317-municipales-second-tour-dans-contexte-urgence-sanitaire"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/76317-municipales-second-tour-dans-contexte-urgence-sanitaire"
        },
        "headline": "Municipales : un second tour dans un contexte d'urgence sanitaire",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.06/article/5ef5d3606f7ccc13d63a35a1.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-06-26T14:00:32+02:00",
        "dateModified": "2020-06-26T14:00:32+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Le second tour se déroulera dans des conditions sanitaires renforcées. Des dispositions, concernant notamment les procurations, ont par ailleurs été prises pour tenter de relancer la participation, qui s'annonce une nouvelle fois très faible."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/06/26 13:45:52');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"><p class="breaking"><a class="breaking__link" href="https://francais.rt.com/international/76326-ecosse-attaque-couteau-plusieurs-victimes-glasgow">
                Ecosse : une attaque au couteau aurait fait plusieurs victimes à Glasgow
            </a></p></div><div class="layout__tags"></div><div class="layout__content "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Municipales : un second tour dans un contexte d'urgence sanitaire</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    26 juin 2020, 14:00
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/article/5ef5d3606f7ccc13d63a35a1.jpg" src="/static/img/cover_default.svg" alt="Municipales : un second tour dans un contexte d&#039;urgence sanitaire"><small class="media__copyright"><span class="media__copyright-part">&copy; RAYMOND ROIG</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Les règles du code électoral ont été adaptées pour limiter les risques de contamination lors du second tour des élections municipales (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le second tour se déroulera dans des conditions sanitaires renforcées. Des dispositions, concernant notamment les procurations, ont par ailleurs été prises pour tenter de relancer la participation, qui s&#039;annonce une nouvelle fois très faible.
                                    </p><p>Le second tour des &eacute;lections municipales se tiendra le 28 juin, une premi&egrave;re en p&eacute;riode d'urgence sanitaire. Plusieurs r&egrave;gles du code &eacute;lectoral ont &eacute;t&eacute; adapt&eacute;es pour limiter les risques de contamination au Covid-19 lors des op&eacute;rations de vote.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/73779-collectif-maires-appelle-annulation-premier-tour-des-municipales" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e8c88796f7ccc7f9a43084c.JPG" alt="Un fonctionnaire, portant des gants en latex, tient une carte d'électeur dans un bureau de vote lors du premier tour des élections municipales à Strasbourg, le 15 mars 2020." alt="Un collectif de maires appelle à l'annulation du premier tour des municipales" /><span class="read-more__footer">
                Un collectif de maires appelle à l'annulation du premier tour des municipales
            </span></a></div></div><p>Chaque bureau de vote devra notamment &ecirc;tre &eacute;quip&eacute; d'un point d'eau avec du savon ou du gel hydroalcoolique, et toutes les personnes pr&eacute;sentes devront porter un masque. Pour les &eacute;lecteurs, il s'agira soit d'un masque &laquo;grand public&raquo;, soit d'un masque chirurgical, et il&nbsp;pourra leur &ecirc;tre demand&eacute; de le retirer pour permettre de les identifier.&nbsp;</p><p>De la m&ecirc;me mani&egrave;re qu'au premier tour, les bureaux de vote devront &ecirc;tre am&eacute;nag&eacute;s pour assurer une distance d'au moins un m&egrave;tre entre chaque personne, et le nombre d'&eacute;lecteurs pouvant acc&eacute;der simultan&eacute;ment dans un m&ecirc;me bureau sera limit&eacute;. Les personnes vuln&eacute;rables auront en outre la priorit&eacute; pour voter.</p><p>Pour les membres du bureau de vote&nbsp;&ndash; &agrave; savoir le pr&eacute;sident et ses assesseurs&nbsp;&ndash;, les scrutateurs, les &eacute;lecteurs assistant au d&eacute;pouillement et, le cas &eacute;ch&eacute;ant, les candidats et leurs d&eacute;l&eacute;gu&eacute;s, il sera n&eacute;cessaire de porter un masque &laquo;chirurgical&raquo;, et l&agrave;&nbsp;encore, de respecter les gestes barri&egrave;res.</p><p>Par ailleurs, dans l'optique de limiter les &eacute;changes,&nbsp;la carte d'&eacute;lecteur ne devra pas &ecirc;tre obligatoirement tamponn&eacute;e apr&egrave;s signature de la liste d'&eacute;margement. A noter &eacute;galement que les bulletins de vote qui avaient &eacute;t&eacute; imprim&eacute;s pour le second tour, initialement pr&eacute;vu le 22 mars, restent valables le 28 juin, et ce m&ecirc;me s'ils portent la date du 22 mars.</p><h2>Procurations pour tenter de relancer la participation</h2><p>Apr&egrave;s un premier tour&nbsp;marqu&eacute; par une participation tr&egrave;s faible (44,6%) alors m&ecirc;me que l'&eacute;tat d'urgence n'avait pas &eacute;t&eacute; d&eacute;cr&eacute;t&eacute;, et pour tenter de la relancer, les r&egrave;gles concernant les procurations ont &eacute;t&eacute; assouplies pour ce second tour. Tout &eacute;lecteur pourra ainsi &ecirc;tre porteur de deux procurations, au lieu d'une jusqu'&agrave; pr&eacute;sent, au sein d'une m&ecirc;me commune.&nbsp;Pour la premi&egrave;re fois &eacute;galement, les demandes de procurations pouvaient &ecirc;tre recueillies dans des &laquo;lieux accueillant du public&raquo; list&eacute;s par les pr&eacute;fets, et non plus seulement dans les commissariats, gendarmeries et tribunaux judiciaires.</p><p>Mais ces mesures seront-elles suffisantes pour convaincre les &eacute;lecteurs de voter ? Rien n'est moins s&ucirc;r &agrave; en croire deux sondages distincts, aux r&eacute;sultats similaires : selon des &eacute;tudes de l'Ifop et d'Odoxa, la participation plafonnerait &agrave; moins de 40%, soit un niveau comparable voire inf&eacute;rieur au premier tour.</p><div class="media "><div class="media__youtube"><iframe class="media__youtube-frame" src="//www.youtube.com/embed/CK1lRvrRyxw" frameborder="0" allowfullscreen></iframe></div><small class="media__youtube-author">Auteur: RT France</small></div><p>Des r&eacute;sultats gu&egrave;re surprenants &eacute;tant donn&eacute;e la col&egrave;re qui a travers&eacute; le pays apr&egrave;s le premier tour des municipales, maintenu en d&eacute;pit de la pand&eacute;mie. Certains citoyens mobilis&eacute;s pour l'organisation du scrutin avaient ainsi <a href="https://francais.rt.com/france/73014-on-nous-a-envoye-prendre-risques-colere-assesseurs-municipales">confi&eacute; leur amertume &agrave; RT France</a>,&nbsp;plusieurs d'entre eux ayant dans la foul&eacute;e &eacute;t&eacute; test&eacute;s positifs au Covid-19.</p><p>En plus des citoyens, <a href="https://francais.rt.com/france/73779-collectif-maires-appelle-annulation-premier-tour-des-municipales">des &eacute;lus &eacute;taient &eacute;galement mont&eacute;s au cr&eacute;neau</a>.&nbsp;Des maires battus, &eacute;lus, r&eacute;&eacute;lus ou encore qui ne se repr&eacute;sentaient pas se sont unis pour une m&ecirc;me cause : faire annuler le premier tour des municipales. Dans un courrier adress&eacute; au pr&eacute;sident de la R&eacute;publique, ainsi que dans une p&eacute;tition, un collectif de pr&egrave;s d'une centaine d'&eacute;diles avaient en effet demand&eacute; &agrave; Emmanuel Macron l'annulation du premier tour du scrutin dans toutes les communes, y compris celles&nbsp;ayant &eacute;lu ou r&eacute;&eacute;lu une nouvelle &eacute;quipe.</p><div class="media "><a class="read-more-big" href="/france/73014-on-nous-a-envoye-prendre-risques-colere-assesseurs-municipales" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">«On nous a envoyé prendre des risques» : la colère d'assesseurs après les municipales</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.03/thumbnail/5e78e4736f7ccc6b9408fcb3.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/76317-municipales-second-tour-dans-contexte-urgence-sanitaire"
                    data-post-id="5ef5b8b36f7ccc27964a3497"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5ea6f5e26f7ccc7b0d17caaa.png" src="/static/img/cover_default.svg" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/cover_default.svg" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08e0287f3ec4d635c1d6a.png" src="/static/img/cover_default.svg" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76296-france-russie-commemorent-sainte-russe-de-la-resistance-francaise"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef494d56f7ccc27964a3456.jpg" src="/static/img/cover_default.svg" alt="La France et la Russie commémorent une Sainte russe de la Résistance française"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76296-france-russie-commemorent-sainte-russe-de-la-resistance-francaise">
                            La France et la Russie commémorent une Sainte russe de la Résistance française
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76317-municipales-second-tour-dans-contexte-urgence-sanitaire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef5d3606f7ccc13d63a35a1.jpg" src="/static/img/cover_default.svg" alt="Municipales : un second tour dans un contexte d&#039;urgence sanitaire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76317-municipales-second-tour-dans-contexte-urgence-sanitaire">
                            Municipales : un second tour dans un contexte d'urgence sanitaire
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76318-orly-cest-fini-militants-extinction-rebellion-investissent-pistes-aeroport"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef5c69187f3ec61321feb35.jpg" src="/static/img/cover_default.svg" alt="«Orly, c&#039;est fini» : des militants d&#039;Extinction Rebellion investissent les pistes de l&#039;aéroport"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76318-orly-cest-fini-militants-extinction-rebellion-investissent-pistes-aeroport">
                            «Orly, c'est fini» : des militants d'Extinction Rebellion investissent les pistes de l'aéroport
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 juin 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/76326-ecosse-attaque-couteau-plusieurs-victimes-glasgow"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef5f9786f7ccc11f5386af7.jpg" src="/static/img/cover_default.svg" alt="Ecosse : une attaque au couteau aurait fait plusieurs victimes à Glasgow"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/76326-ecosse-attaque-couteau-plusieurs-victimes-glasgow">
                            Ecosse : une attaque au couteau aurait fait plusieurs victimes à Glasgow
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/76320-macron-poutine-premiere-rencontre-visioconference-debut-crise-covid"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef5d1446f7ccc13904fbe9f.jpg" src="/static/img/cover_default.svg" alt="Macron et Poutine : première rencontre en visioconférence depuis le début de la crise du Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/76320-macron-poutine-premiere-rencontre-visioconference-debut-crise-covid">
                            Macron et Poutine : première rencontre en visioconférence depuis le début de la crise du Covid-19
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/76316-cas-dannexion-paris-menace-israel-revoir-relations-reconnaitre-palestine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef5b77687f3ec3cf614ff84.jpg" src="/static/img/cover_default.svg" alt="En cas d&#039;annexion, Paris menace Israël de revoir ses relations et de reconnaître la Palestine"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/76316-cas-dannexion-paris-menace-israel-revoir-relations-reconnaitre-palestine">
                            En cas d'annexion, Paris menace Israël de revoir ses relations et de reconnaître la Palestine
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 juin 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/76195-reforme-constitutionnelle-russie-entend-defendre-sa-souverainete-dans-un-monde-global"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef470456f7ccc13d63a353a.JPG" src="/static/img/cover_default.svg" alt="Réforme constitutionnelle : la Russie entend défendre sa souveraineté dans un monde global"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/76195-reforme-constitutionnelle-russie-entend-defendre-sa-souverainete-dans-un-monde-global">
                            Réforme constitutionnelle : la Russie entend défendre sa souveraineté dans un monde global
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/76188-vers-necessaire-apaisement-social-politique-pays"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef0667c6f7ccc37b60fd32c.jpg" src="/static/img/cover_default.svg" alt="Vers un nécessaire apaisement social et politique de notre pays ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/76188-vers-necessaire-apaisement-social-politique-pays">
                            Vers un nécessaire apaisement social et politique de notre pays ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/76218-pourquoi-accord-entre-royaume-uni-et-union-europeenne-est-inevitable"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef1d0d36f7ccc13d63a3477.jpg" src="/static/img/cover_default.svg" alt="Pourquoi un accord entre le Royaume-Uni et l&#039;Union européenne est inévitable"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/76218-pourquoi-accord-entre-royaume-uni-et-union-europeenne-est-inevitable">
                            Pourquoi un accord entre le Royaume-Uni et l'Union européenne est inévitable
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 juin 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/76306-chronique-eco-jacques-sapir-mesures-veritable-addition"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef4ee6e87f3ec47fc04651e.jpg" src="/static/img/cover_default.svg" alt="Chronique éco de Jacques Sapir - Mesures de relance, la véritable addition"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/76306-chronique-eco-jacques-sapir-mesures-veritable-addition">
                            Chronique éco de Jacques Sapir - Mesures de relance, la véritable addition
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/76308-pourquoi-certains-etats-africains-refusent-suspension-annulation-dette"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef4d64a6f7ccc779429ee76.jpg" src="/static/img/cover_default.svg" alt="Pourquoi certains Etats africains refusent la suspension ou l&#039;annulation de la dette"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/76308-pourquoi-certains-etats-africains-refusent-suspension-annulation-dette">
                            Pourquoi certains Etats africains refusent la suspension ou l'annulation de la dette
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/76252-epidemie-covid-19-confinement-deshabillent-enseignes-pret-a-porter"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef3220c87f3ec52f4269131.jpg" src="/static/img/cover_default.svg" alt="L&#039;épidémie de Covid-19 et le confinement déshabillent les enseignes de prêt-à-porter"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/76252-epidemie-covid-19-confinement-deshabillent-enseignes-pret-a-porter">
                            L'épidémie de Covid-19 et le confinement déshabillent les enseignes de prêt-à-porter
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juin 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76291-je-vais-me-lever-m-en-aller-clash-raoult-bourdin-interview"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef461536f7ccc27964a3428.JPG" src="/static/img/cover_default.svg" alt="«Je vais me lever et m&#039;en aller» : clash entre Raoult et Bourdin en pleine interview"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76291-je-vais-me-lever-m-en-aller-clash-raoult-bourdin-interview">
                            «Je vais me lever et m'en aller» : clash entre Raoult et Bourdin en pleine interview
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/76294-selon-bolton-trump-aurait-declare-tout-ce-que-touche-macron-devient-merde"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef4762687f3ec11d0240631.jpg" src="/static/img/cover_default.svg" alt="Selon Bolton, Trump aurait déclaré : «Tout ce que touche Macron devient de la merde»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/76294-selon-bolton-trump-aurait-declare-tout-ce-que-touche-macron-devient-merde">
                            Selon Bolton, Trump aurait déclaré : «Tout ce que touche Macron devient de la merde»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76248-destitution-quinquennat-honte-macron-fustige-apres-revelation-affaire-kohler"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef310a387f3ec4fa4635796.jpg" src="/static/img/cover_default.svg" alt="«Destitution», «quinquennat de la honte»... Macron fustigé après une révélation sur l&#039;affaire Kohler"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76248-destitution-quinquennat-honte-macron-fustige-apres-revelation-affaire-kohler">
                            «Destitution», «quinquennat de la honte»... Macron fustigé après une révélation sur l'affaire Kohler
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76302-nom-appropriation-culturelle-auteur-litterature-jeunesse-censure-blanc"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef4b7996f7ccc075b4be2ba.jpg" src="/static/img/cover_default.svg" alt="Au nom de l&#039;«appropriation culturelle», un auteur de littérature jeunesse censuré parce que Blanc"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76302-nom-appropriation-culturelle-auteur-litterature-jeunesse-censure-blanc">
                            Au nom de l'«appropriation culturelle», un auteur de littérature jeunesse censuré parce que Blanc
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/76308-pourquoi-certains-etats-africains-refusent-suspension-annulation-dette"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef4d64a6f7ccc779429ee76.jpg" src="/static/img/cover_default.svg" alt="Pourquoi certains Etats africains refusent la suspension ou l&#039;annulation de la dette"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/76308-pourquoi-certains-etats-africains-refusent-suspension-annulation-dette">
                            Pourquoi certains Etats africains refusent la suspension ou l'annulation de la dette
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76312-nous-ne-croyons-republique-souveraine-michel-onfray-presente-revue-front-populaire"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef50c966f7ccc27964a3481.jpg" src="/static/img/cover_default.svg" alt="«Nous ne croyons qu&#039;à la République» : Michel Onfray présente sa revue Front populaire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76312-nous-ne-croyons-republique-souveraine-michel-onfray-presente-revue-front-populaire">
                            «Nous ne croyons qu'à la République» : Michel Onfray présente sa revue Front populaire
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/76284-jour-victoire-impressionnant-feu-dartifice"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef3b78187f3ec69e9349359.png" src="/static/img/cover_default.svg" alt="Jour de la Victoire : un impressionnant feu d’artifice illumine le ciel de Moscou"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/76284-jour-victoire-impressionnant-feu-dartifice">
                            Jour de la Victoire : un impressionnant feu d’artifice illumine le ciel de Moscou
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 juin 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '76317'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>