<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Carburant : la hausse des prix inquiète, le gouvernement se veut rassurant &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Après la  flambée des cours du pétrole sur fond de tensions au Moyen-Orient, des Gilets jaunes et l&#039;association UFC-Que Choisir avaient exprimé des craintes quant à une augmentation des prix à la pompe. Le gouvernement se veut rassurant."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7dasj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsadsadsadasda123wqswaqwrfdf4fd3fsdfs2rdedwdqweqw3dsfdefwe3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Carburant : la hausse des prix inquiète, le gouvernement se veut rassurant" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/65904-carburant-hausse-prix-inquiete-gouvernement-se-veut-rassurant" ><meta property="og:description" content="Après la  flambée des cours du pétrole sur fond de tensions au Moyen-Orient, des Gilets jaunes et l&#039;association UFC-Que Choisir avaient exprimé des craintes quant à une augmentation des prix à la pompe. Le gouvernement se veut rassurant." /><meta name="published_time_telegram" content="2019-09-19T16:22:33+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.09/original/5d83794a87f3ec7d83569f10.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/65904-carburant-hausse-prix-inquiete-gouvernement-se-veut-rassurant/amp"><meta name='publish-date' content="Thu, 19 Sep 2019 16:22:33 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Carburant : la hausse des prix inquiète, le gouvernement se veut rassurant" /><meta name="twitter:description" content="Après la  flambée des cours du pétrole sur fond de tensions au Moyen-Orient, des Gilets jaunes et l'association UFC-Que Choisir avaient exprimé des craintes quant à une augmentation des prix à la pompe. Le gouvernement se veut rassurant."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.09/article/5d83794a87f3ec7d83569f10.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '19 sept., 2019');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/65904-carburant-hausse-prix-inquiete-gouvernement-se-veut-rassurant"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/65904-carburant-hausse-prix-inquiete-gouvernement-se-veut-rassurant"
        },
        "headline": "Carburant : la hausse des prix inquiète, le gouvernement se veut rassurant",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2019.09/article/5d83794a87f3ec7d83569f10.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2019-09-19T16:22:33+02:00",
        "dateModified": "2019-09-19T16:22:33+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Après la  flambée des cours du pétrole sur fond de tensions au Moyen-Orient, des Gilets jaunes et l'association UFC-Que Choisir avaient exprimé des craintes quant à une augmentation des prix à la pompe. Le gouvernement se veut rassurant."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/09/19 14:29:39');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Carburant : la hausse des prix inquiète, le gouvernement se veut rassurant</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    19 sept. 2019, 16:22
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/article/5d83794a87f3ec7d83569f10.jpg" src="/static/img/pixel.gif" alt="Carburant : la hausse des prix inquiète, le gouvernement se veut rassurant"><small class="media__copyright"><span class="media__copyright-part">&copy; JEAN-FRANCOIS MONIER / AFP</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Une station-essence à Arnage, dans la Sarthe, le 06 décembre 2018 (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Après la  flambée des cours du pétrole sur fond de tensions au Moyen-Orient, des Gilets jaunes et l&#039;association UFC-Que Choisir avaient exprimé des craintes quant à une augmentation des prix à la pompe. Le gouvernement se veut rassurant.
                                    </p><p>Commentant <a href="https://francais.rt.com/international/65837-attaque-arabie-saoudite-washington-hausse-ton-iran-russie-appelle-calme">la crise dans le Golfe</a>, la ministre de la Transition &eacute;cologique et solidaire, Elisabeth Borne, avait pr&eacute;venu le 17 septembre que les Fran&ccedil;ais&nbsp;assisteraient&nbsp;<a href="http://www.lefigaro.fr/conjoncture/2018/09/17/20002-20180917ARTFIG00357-pour-elisabeth-borne-le-prix-du-carburant-va-continuer-a-augmenter.php">une hausse des prix</a>&nbsp;de l'ordre &laquo;de quelques centimes&raquo;. L&rsquo;Union fran&ccedil;aise des industries p&eacute;troli&egrave;res (UFIP) et le pr&eacute;sident de Total, Patrick Pouyann&eacute;, avait quant &agrave; eux avanc&eacute; le chiffre d'une augmentation de 4 &agrave; 5 centimes des prix &agrave; la pompe.</p><h2>Une inqui&eacute;tude vivace&nbsp;des consommateurs</h2><p>Cette annonce fait suite &agrave; un <a href="https://francais.rt.com/international/65862-sur-fond-flambee-cours-brut-des-gilets-jaunes-exigent-un-gel-des-prix-du-carburant">communiqu&eacute; du collectif des &laquo;gilets jaunes citoyens&raquo; </a>demandant le &laquo;gel imm&eacute;diat&raquo; des prix &agrave; la pompe et ayant lanc&eacute; une p&eacute;tition sur le sujet. Son fondateur, Thierry Paul-Valette, avait rappel&eacute; le contexte social tendu de la rentr&eacute;e, et affirm&eacute; qu'Emmanuel Macron &laquo;ne&nbsp;[devait] surtout pas laisser la situation se compliquer&raquo;,&nbsp;&laquo;le pr&eacute;sident se [devant]&nbsp;de r&eacute;agir tr&egrave;s rapidement&raquo;.</p><p>Dans la foul&eacute;e des Gilets jaunes, <a href="https://www.quechoisir.org/action-ufc-que-choisir-envolee-des-prix-des-carburants-une-petition-contre-la-tva-sur-les-taxes-n70715/" target="_blank" rel="noopener noreferrer">l'association UFC-Que Choisir a &eacute;galement</a> lanc&eacute; une p&eacute;tition appelant &agrave; supprimer une taxe sur le carburant. <a href="https://www.europe1.fr/societe/information-europe-1-lufc-que-choisir-lance-une-petition-pour-demander-la-suppression-dune-taxe-sur-le-carburant-3920137">Matthieu Escot, responsable des &eacute;tudes pour l'association, a expliqu&eacute;</a>&nbsp;qu'il s'agissait d'une &laquo;taxe sur une taxe&raquo;, qui provoquerait une augmentation de 14 centimes pour le litre d'essence, et de 12 centimes pour le diesel. Cet ajustement de la TVA pour les taxes et les contributions n'a pas lieu d'exister, car &laquo;elle ne finance pas la transition &eacute;nerg&eacute;tique. Il s&rsquo;agit d&rsquo;une TVA sur une taxe, donc elle est revers&eacute;e directement dans les caisses de l&rsquo;Etat&raquo;, avait ajout&eacute; l'association.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="en"><p lang="fr" dir="ltr">L’UFC-Que Choisir exige des pouvoirs publics la suppression de l’assujettissement à la TVA des taxes et contributions, notamment sur l’énergie et appelle les consommateurs à renforcer la pression en signant la pétition qu’elle lance aujourd’hui.<a href="https://t.co/iaRgHgUaga">https://t.co/iaRgHgUaga</a><a href="https://t.co/6uypKy5D8r">pic.twitter.com/6uypKy5D8r</a></p>&mdash; UFC-Que Choisir (@UFCquechoisir) <a href="https://twitter.com/UFCquechoisir/status/1174223833819209729?ref_src=twsrc%5Etfw">September 18, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h2>Les cours du p&eacute;trole se stabilisent&nbsp;</h2><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/65837-attaque-arabie-saoudite-washington-hausse-ton-iran-russie-appelle-calme" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d7fab516f7ccc67657a28da.JPG" alt="Image de l'attaque contre des installations pétrolières en Arabie saoudite (image d'illustration)." alt="Attaque en Arabie saoudite : Washington hausse le ton contre l'Iran, la Russie appelle au calme" /><span class="read-more__footer">
                Attaque en Arabie saoudite : Washington hausse le ton contre l'Iran, la Russie appelle au calme
            </span></a></div></div><p>Les cours du p&eacute;trole avaient flamb&eacute; d&egrave;s le 14 septembre, dans la foul&eacute;e des attaques&nbsp;contre les installations p&eacute;troli&egrave;res d'Abaqiq et de Khurais dans l'est de Arabie saoudite, avant de refluer. Les installations g&eacute;r&eacute;es par Aramco, la compagnie nationale saoudienne, avaient essuy&eacute; de nombreux d&eacute;g&acirc;ts. Convaincus de l'implication des Iraniens, Washington et Riyad ont d&eacute;clench&eacute; une crise diplomatique avec T&eacute;h&eacute;ran, aggravant des relations d&eacute;j&agrave; tendues.</p><p>&laquo;Le cours du p&eacute;trole aujourd'hui est revenu &agrave; ce que nous connaissions pour les semaines derni&egrave;res, 63 dollar le baril [<a href="https://prixdubaril.com/">il est retomb&eacute; le 19 septembre &agrave; midi en dessous de la barre des 60 dollars le baril</a>], il n'y a donc aucune raison qu'il y ait une augmentation des prix &agrave; la pompe et aucune raison qu'il y ait une augmentation des prix du fioul domestique&raquo;, a jug&eacute; ce 19 septembre le ministre fran&ccedil;ais de l'Economie, Bruno Le Maire.&nbsp;</p><h2>L'augmentation des prix du carburant : un serpent de mer pour le gouvernement</h2><p>Le gouvernement, apr&egrave;s avoir renonc&eacute; le 5 d&eacute;cembre &agrave; la taxe &laquo;carbone&raquo; &agrave; l'origine de la mobilisation des Gilets jaunes, n'avait pu&nbsp;contenir&nbsp;une mont&eacute;e des prix &agrave; la pompe en f&eacute;vrier 2019. De d&eacute;cembre 2018 &agrave; mars 2019, le prix du gazole&nbsp;a augment&eacute; de 7 centimes.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/economie/59484-trois-mois-apres-1er-acte-gilets-jaunes-prix-carburants-poursuit-hausse" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c74ebb109fac2da198b4567.JPG" alt="Pompe à essence (image d'illustration)." alt="Trois mois après le premier acte des Gilets jaunes, la hausse des prix du carburant se poursuit" /><span class="read-more__footer">
                Trois mois après le premier acte des Gilets jaunes, la hausse des prix du carburant se poursuit
            </span></a></div></div><p>Selon Bruno Le Maire, le gouvernement veillera &agrave; ce qu'il n'y ait pas d'augmentation &laquo;injustifi&eacute;e&raquo; des prix des carburants et du fioul domestique. L'ex&eacute;cutif a &laquo;les moyens de faire face&raquo; en cas de nouvelle flamb&eacute;e, a-t-il assur&eacute;, citant le ch&egrave;que &eacute;nergie et l'absence de hausse de la taxe carbone en 2020 ainsi que &laquo;d'autres instruments&raquo;, non sp&eacute;cifi&eacute;s. Le ministre a toutefois &eacute;cart&eacute; le retour &agrave; l'avenir d'une taxe &laquo;flottante&raquo; &ndash; comme entre 2000 et 2002 sous le gouvernement Jospin &ndash;&nbsp;visant &agrave; r&eacute;duire les prix &agrave; la pompe en cas de flamb&eacute;e des cours.&nbsp;</p><p>Les premi&egrave;res manifestations des Gilets jaunes de novembre 2018&nbsp;visaient &agrave; protester contre un&nbsp;co&ucirc;t de l'&eacute;nergie trop &eacute;lev&eacute; pour les m&eacute;nages utilisant quotidiennement leurs v&eacute;hicules en milieu rural :&nbsp;une question qui reste d'une importance capitale pour l'Elys&eacute;e.</p><p>Lire aussi: <a href="https://francais.rt.com/france/64297-gilets-jaunes-macron-ne-croit-pas-du-tout-ce-qui-a-genere-colere-soit-resolu">Gilets jaunes : Macron ne croit &laquo;pas du tout&raquo; que ce qui a g&eacute;n&eacute;r&eacute; la &laquo;col&egrave;re&raquo; soit r&eacute;solu</a></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/65904-carburant-hausse-prix-inquiete-gouvernement-se-veut-rassurant"
                    data-post-id="5d8341c487f3ec7dea183a25"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://chernobyl30.rt.com/#/fr"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/original/5d039ce309fac238408b4569.png" src="/static/img/pixel.gif" alt="Tchernobyl : 30 ans après"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/65904-carburant-hausse-prix-inquiete-gouvernement-se-veut-rassurant"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d83794a87f3ec7d83569f10.jpg" src="/static/img/pixel.gif" alt="Carburant : la hausse des prix inquiète, le gouvernement se veut rassurant"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/65904-carburant-hausse-prix-inquiete-gouvernement-se-veut-rassurant">
                            Carburant : la hausse des prix inquiète, le gouvernement se veut rassurant
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 sept. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/65900-technopolice-collectif-denonce-recours-technologies-de-surveillance"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d83463387f3ec7dea183a27.JPG" src="/static/img/pixel.gif" alt="«Technopolice» : un collectif dénonce le recours aux technologies de surveillance en milieu urbain"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/65900-technopolice-collectif-denonce-recours-technologies-de-surveillance">
                            «Technopolice» : un collectif dénonce le recours aux technologies de surveillance en milieu urbain
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 sept. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/65895-paris-douche-espoirs-snowden-pour-asile-en-france"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d83372287f3ec7d854585ce.JPG" src="/static/img/pixel.gif" alt="Paris douche les espoirs de Snowden pour un asile politique en France"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/65895-paris-douche-espoirs-snowden-pour-asile-en-france">
                            Paris douche les espoirs de Snowden pour un asile politique en France
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 sept. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/65897-tunisie-paris-souhaite-impartialite-second-tour-presidentielle"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d83458c87f3ec7d8263e3e2.JPG" src="/static/img/pixel.gif" alt="Tunisie : Paris souhaite «l&#039;impartialité» au second tour, la libération de Karoui en toile de fond"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/65897-tunisie-paris-souhaite-impartialite-second-tour-presidentielle">
                            Tunisie : Paris souhaite «l'impartialité» au second tour, la libération de Karoui en toile de fond
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 sept. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/65894-macron-veut-repartition-automatique-migrants-dans-ue"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d8328e287f3ec7d8454f239.JPG" src="/static/img/pixel.gif" alt="Macron veut une répartition automatique des migrants en UE sous peine de «pénalités financières»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/65894-macron-veut-repartition-automatique-migrants-dans-ue">
                            Macron veut une répartition automatique des migrants en UE sous peine de «pénalités financières»
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 sept. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/65893-canada-confronte-par-medias-pleine-campagen-trudeau-s-excuse-pour-sa-blackface"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d832a9f87f3ec23970d7c81.JPG" src="/static/img/pixel.gif" alt="Canada : confronté par les médias en pleine campagne électorale Trudeau s&#039;excuse pour sa blackface"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/65893-canada-confronte-par-medias-pleine-campagen-trudeau-s-excuse-pour-sa-blackface">
                            Canada : confronté par les médias en pleine campagne électorale Trudeau s'excuse pour sa blackface
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 sept. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/65809-brexit-maintenant-il-reste-un-moyen-simple-de-tenir-l-echeance"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d7bc1b187f3ec24ca6121b2.JPG" src="/static/img/pixel.gif" alt="Brexit : et maintenant, il reste un moyen tout simple de tenir l’échéance"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/65809-brexit-maintenant-il-reste-un-moyen-simple-de-tenir-l-echeance">
                            Brexit : et maintenant, il reste un moyen tout simple de tenir l’échéance
                        </a></div><p class="card__date  "><time class="date
                    ">
    16 sept. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/65739-matteo-salvini-nationaliste-italien-qui-contribue-a-remodeler-l-europe"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d7bcc616f7ccc5cba4fa358.JPG" src="/static/img/pixel.gif" alt="Matteo Salvini : le nationaliste italien qui contribue à remodeler l&#039;Europe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/65739-matteo-salvini-nationaliste-italien-qui-contribue-a-remodeler-l-europe">
                            Matteo Salvini : le nationaliste italien qui contribue à remodeler l'Europe
                        </a></div><p class="card__date  "><time class="date
                    ">
    13 sept. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/65714-pourquoi-realite-nous-sommes-a-la-fin-du-debut-de-daesh"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d7a6e4a87f3ec5f6230f935.JPG" src="/static/img/pixel.gif" alt="Pourquoi en réalité n&#039;en sommes-nous qu’à la fin du début de Daech ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/65714-pourquoi-realite-nous-sommes-a-la-fin-du-debut-de-daesh">
                            Pourquoi en réalité n'en sommes-nous qu’à la fin du début de Daech ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 sept. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/65873-apple-dublin-main-dans-la-main-face-a-l-amende-de-13-milliards-d-euros"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d81dbe86f7ccc67236268cf.JPG" src="/static/img/pixel.gif" alt="Apple et Dublin main dans la main face à l&#039;amende de 13 milliards d&#039;euros requise par l&#039;UE ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/65873-apple-dublin-main-dans-la-main-face-a-l-amende-de-13-milliards-d-euros">
                            Apple et Dublin main dans la main face à l'amende de 13 milliards d'euros requise par l'UE ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 sept. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/65862-sur-fond-flambee-cours-brut-des-gilets-jaunes-exigent-un-gel-des-prix-du-carburant"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d80fe106f7ccc66c077561f.jpg" src="/static/img/pixel.gif" alt="Sur fond de flambée des cours du brut, des Gilets jaunes exigent un gel des prix du carburant"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/65862-sur-fond-flambee-cours-brut-des-gilets-jaunes-exigent-un-gel-des-prix-du-carburant">
                            Sur fond de flambée des cours du brut, des Gilets jaunes exigent un gel des prix du carburant
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 sept. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/65813-cours-or-noir-senvole-apres-attaque-sites-petroliers-saoudiens"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d7f78a16f7ccc66c4123a97.png" src="/static/img/pixel.gif" alt="Le cours de l&#039;or noir s&#039;envole après l&#039;attaque de sites pétroliers saoudiens"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/65813-cours-or-noir-senvole-apres-attaque-sites-petroliers-saoudiens">
                            Le cours de l'or noir s'envole après l'attaque de sites pétroliers saoudiens
                        </a></div><p class="card__date  "><time class="date
                    ">
    16 sept. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/65886-attaques-arabie-saoudite-riyad-pointe-pour-la-premi%C3%A8re-fois-la-responsabilit%C3%A9-de-teheran"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d825ee66f7ccc66bd138202.JPG" src="/static/img/pixel.gif" alt="Attaques en Arabie saoudite : Riyad n&#039;écarte pas une frappe militaire contre l’Iran"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/65886-attaques-arabie-saoudite-riyad-pointe-pour-la-premi%C3%A8re-fois-la-responsabilit%C3%A9-de-teheran">
                            Attaques en Arabie saoudite : Riyad n'écarte pas une frappe militaire contre l’Iran
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/65863-chemise-transparente-pas-danse-gipsy-kings-le-mariage-espagnol-manuel-valls-video"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d81024c6f7ccc66c077562c.jpg" src="/static/img/pixel.gif" alt="Chemise transparente, pas de danse et Gipsy Kings : le mariage espagnol de Manuel Valls (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/65863-chemise-transparente-pas-danse-gipsy-kings-le-mariage-espagnol-manuel-valls-video">
                            Chemise transparente, pas de danse et Gipsy Kings : le mariage espagnol de Manuel Valls (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/65861-militaires-russes-attaques-par-nord-coreens-80-detenus-et-trois-blesses-selon-le-fsb"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d81058f87f3ec7d83569e4a.jpg" src="/static/img/pixel.gif" alt="Militaires russes attaqués par des Nord-Coréens: 161 détenus et plusieurs blessés, selon le FSB"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/65861-militaires-russes-attaques-par-nord-coreens-80-detenus-et-trois-blesses-selon-le-fsb">
                            Militaires russes attaqués par des Nord-Coréens: 161 détenus et plusieurs blessés, selon le FSB
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/65876-chef-armee-algerienne-ordonne-empecher-les-manifestants-autres-regions-acceder-alger"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d823df687f3ec7d8454f204.JPG" src="/static/img/pixel.gif" alt="Le chef de l&#039;armée algérienne ordonne d&#039;empêcher les manifestants d&#039;autres régions d&#039;accéder à Alger"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/65876-chef-armee-algerienne-ordonne-empecher-les-manifestants-autres-regions-acceder-alger">
                            Le chef de l'armée algérienne ordonne d'empêcher les manifestants d'autres régions d'accéder à Alger
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/65880-juan-guaido-confirme-comme-president-par-interim-par-le-parlement-venezuelien"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d821b246f7ccc66bd1381c2.JPG" src="/static/img/pixel.gif" alt="Juan Guaido confirmé comme président par intérim par le Parlement vénézuélien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/65880-juan-guaido-confirme-comme-president-par-interim-par-le-parlement-venezuelien">
                            Juan Guaido confirmé comme président par intérim par le Parlement vénézuélien
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/65881-profond-malaise-chez-combattants-feu-inquiets-pour-avenir-de-la-securite-en-france"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d8240956f7ccc66bd1381d8.PNG" src="/static/img/pixel.gif" alt="Profond malaise chez les combattants du feu, inquiets pour «l&#039;avenir de la sécurité en France»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/65881-profond-malaise-chez-combattants-feu-inquiets-pour-avenir-de-la-securite-en-france">
                            Profond malaise chez les combattants du feu, inquiets pour «l'avenir de la sécurité en France»
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/65836-allemagne-bergers-ont-assez-se"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d80a7056f7ccc66c07755e9.png" src="/static/img/pixel.gif" alt="Allemagne : les bergers en ont assez de se faire tondre…"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/65836-allemagne-bergers-ont-assez-se">
                            Allemagne : les bergers en ont assez de se faire tondre…
                        </a></div><p class="card__date  "><time class="date
                    ">
    16 sept. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=466e7b7gb71feasd034234234ada234c34ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985543456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '65904'
                };
            </script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">
        (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
    </script></body></html>