<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Selon Macron, si Louis XVI a «connu une telle fin», c&#039;est parce qu&#039;il avait «renoncé à réformer» &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Lors de son discours devant plus de 150 chefs de grandes entreprises à Versailles, Emmanuel Macron a livré une analyse historique : si Louis XVI et son épouse ont fini guillotinés, c&#039;est parce qu&#039;ils n&#039;avaient assez réformé la France."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7d2bb0oipopi1h4l67d8xc4ea110985543456te"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Selon Macron, si Louis XVI a «connu une telle fin», c&#039;est parce qu&#039;il avait «renoncé à réformer»" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/58282-selon-macron-si-louis-xvi-connu-telle-fin-parceque-renonce-reformer" ><meta property="og:description" content="Lors de son discours devant plus de 150 chefs de grandes entreprises à Versailles, Emmanuel Macron a livré une analyse historique : si Louis XVI et son épouse ont fini guillotinés, c&#039;est parce qu&#039;ils n&#039;avaient assez réformé la France." /><meta name="published_time_telegram" content="2019-01-23T10:11:34+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.01/original/5c482b6009fac238748b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/58282-selon-macron-si-louis-xvi-connu-telle-fin-parceque-renonce-reformer/amp"><meta name='publish-date' content="Wed, 23 Jan 2019 10:11:34 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Selon Macron, si Louis XVI a «connu une telle fin», c&#039;est parce qu&#039;il avait «renoncé à réformer»" /><meta name="twitter:description" content="Lors de son discours devant plus de 150 chefs de grandes entreprises à Versailles, Emmanuel Macron a livré une analyse historique : si Louis XVI et son épouse ont fini guillotinés, c'est parce qu'ils n'avaient assez réformé la France."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.01/article/5c482b6009fac238748b4567.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '23 janv., 2019');
      
      ga('send', 'pageview');
    </script><script>
          function getRoxotGroupId() {
              try {
                  var storageKey = 'roxot-gid';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 10000);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '10001';
              }
          }
          function getRoxotSectorId() {
              try {
                  var storageKey = 'roxot-sid';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 100);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '101';
              }
          }
          function getRoxotDeep() {
              try {
                  var storageKey = 'roxot-deep';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 100);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '101';
              }
          }
          function getRoxotEvent() {
              return '' + (1 + Math.floor(Math.random() * 100));
          }
      </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.defineSlot('/144751494/FR_RT_1x1', [1, 1], 'div-gpt-ad-1537794210624-0').addService(googletag.pubads());
            googletag.pubads()
                .setTargeting('roxot-group-id', getRoxotGroupId())
                .setTargeting('roxot-sector-id', getRoxotSectorId())
                .setTargeting('roxot-deep', getRoxotDeep())
                .setTargeting('roxot-event-group-id', getRoxotEvent())
                .setTargeting('roxot-event', getRoxotEvent())
                .setTargeting('roxot-event-deep', getRoxotEvent())
                .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                .setTargeting('roxot-day', (new Date).getUTCDay().toString());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/01/23 09:23:54');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Selon Macron, si Louis XVI a «connu une telle fin», c'est parce qu'il avait «renoncé à réformer»</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    23 janv. 2019, 10:11
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/article/5c482b6009fac238748b4567.jpg" src="/static/img/pixel.gif" alt="Selon Macron, si Louis XVI a «connu une telle fin», c&#039;est parce qu&#039;il avait «renoncé à réformer»"><small class="media__copyright"><span class="media__copyright-part">&copy; Geoffroy Van Der Hasselt</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Emmanuel Macron le 21 janvier 2019 au sommet «Choose France» à Versailles.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Lors de son discours devant plus de 150 chefs de grandes entreprises à Versailles, Emmanuel Macron a livré une analyse historique : si Louis XVI et son épouse ont fini guillotinés, c&#039;est parce qu&#039;ils n&#039;avaient assez réformé la France.
                                    </p><p>Alors que le pr&eacute;sident de la R&eacute;publique, Emmanuel Macron, <a href="https://francais.rt.com/france/58195-choose-france-macron-rencontre-150-patrons-versailles-cgt-mobilise">recevait plus de 150 patrons de grandes entreprises au ch&acirc;teau de Versailles</a> le 21 janvier, jour anniversaire de l'ex&eacute;cution du roi Louis XVI, il a fait le parall&egrave;le entre la situation d'alors et celle d'aujourd'hui.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/58241-patrons-recus-par-macron-versailles-jour-mort-louis-xvi-des-politiques-reagissent" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c45f74a488c7b82468b4569.JPG" alt="Emmanuel Macron lors du précédent sommet «Choose France» organisé à Versailles en 2018 (image d'illustration)." alt="Patrons reçus par Macron à Versailles le jour de la mort de Louis XVI : des politiques réagissent" /><span class="read-more__footer">
                Patrons reçus par Macron à Versailles le jour de la mort de Louis XVI : des politiques réagissent
            </span></a></div></div><p>Evoquant le couple royal au destin tragique, il a affirm&eacute; :&nbsp;&laquo;S'ils ont connu une telle fin, c'est parce qu'ils ont renonc&eacute; &agrave; r&eacute;former.&raquo; C'est donc le refus du roi Louis XVI d&rsquo;embrasser les r&eacute;formes qui aurait conduit &agrave; sa d&eacute;capitation il y a exactement 226 ans, a estim&eacute; le locataire de l'Elys&eacute;e.</p><p>Le chef de l'Etat a ainsi repris &agrave;&nbsp;son compte la&nbsp;comparaison entre le contexte politique actuel&nbsp;&ndash; la mobilisation des Gilets jaunes contre l'ex&eacute;cutif &ndash; et les &eacute;v&eacute;nement qui mirent fin &agrave; l'Ancien r&eacute;gime, <a href="https://francais.rt.com/france/58241-patrons-recus-par-macron-versailles-jour-mort-louis-xvi-des-politiques-reagissent">&agrave; l'instar&nbsp;de certains membres de l'opposition</a>.</p><blockquote><p>Des gens qui contribuent, qui paient des imp&ocirc;ts mais qui ne voient pas de progr&egrave;s pour eux-m&ecirc;mes</p></blockquote><p>Environ 150 cadres, dont les PDG d'Uber, JPMorgan Chase ou encore Coca-Cola avaient r&eacute;pondu pr&eacute;sent &agrave; Versailles. Des d&eacute;cisions d'investissements repr&eacute;sentant plus de 600 millions d'euros ont &eacute;t&eacute; d&eacute;voil&eacute;es &agrave; l'occasion de ce sommet &laquo;Choose France&raquo;, le deuxi&egrave;me du quinquennat Macron. L'ancien ministre de l'Economie, de l'industrie et du num&eacute;rique de Fran&ccedil;ois Hollande a notamment assur&eacute;&nbsp;aux dirigeants qu&rsquo;il ne &laquo;reviendrait pas&raquo; sur ce qui&nbsp;a &eacute;t&eacute; fait &laquo;au cours des 18 derniers mois&raquo;, &agrave; savoir notamment des r&eacute;formes du travail et de la fiscalit&eacute; d&eacute;cri&eacute;es par les Gilets jaunes. Le pr&eacute;sident de la R&eacute;publique a, &agrave; cette occasion,&nbsp;livr&eacute; son analyse sur le profils des membres de cette mobilisation&nbsp;: &laquo;Des gens qui contribuent, qui paient des imp&ocirc;ts mais qui ne voient pas de progr&egrave;s pour eux-m&ecirc;mes.&raquo;</p><p><a href="https://francais.rt.com/france/58258-drouet-son-collectif-denoncent-surdite-macron-demandent-etre-recus-elysee"><strong>Lire aussi :</strong>&nbsp;Drouet et son collectif d&eacute;noncent la &laquo;surdit&eacute;&raquo; de Macron et demandent &agrave; &ecirc;tre re&ccedil;us &agrave; l'Elys&eacute;e</a></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/58282-selon-macron-si-louis-xvi-connu-telle-fin-parceque-renonce-reformer"
                    data-post-id="5c481614488c7b606c8b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/open-mic"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/original/5b802434488c7b34138b4567.jpg" src="/static/img/pixel.gif" alt="OPENMIC"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/58282-selon-macron-si-louis-xvi-connu-telle-fin-parceque-renonce-reformer"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c482b6009fac238748b4567.jpg" src="/static/img/pixel.gif" alt="Selon Macron, si Louis XVI a «connu une telle fin», c&#039;est parce qu&#039;il avait «renoncé à réformer»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/58282-selon-macron-si-louis-xvi-connu-telle-fin-parceque-renonce-reformer">
                            Selon Macron, si Louis XVI a «connu une telle fin», c'est parce qu'il avait «renoncé à réformer»
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 janv. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/58280-gilets-jaunes-eglise-catholique-invite-dans-grand-debat-national"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c48142e09fac267678b4569.JPG" src="/static/img/pixel.gif" alt="Gilets jaunes : l&#039;Eglise catholique s&#039;invite dans le grand débat national "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/58280-gilets-jaunes-eglise-catholique-invite-dans-grand-debat-national">
                            Gilets jaunes : l'Eglise catholique s'invite dans le grand débat national 
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 janv. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/58278-christophe-castaner-veut-que-agents-lbd-cam%C3%A9ras"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c477ad809fac2b4138b4567.JPG" src="/static/img/pixel.gif" alt="Gilets jaunes : Castaner veut que les agents qui utilisent des LBD soient équipés de caméras"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/58278-christophe-castaner-veut-que-agents-lbd-cam%C3%A9ras">
                            Gilets jaunes : Castaner veut que les agents qui utilisent des LBD soient équipés de caméras
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 janv. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/58281-venezuela-ordonne-revision-totale-ses-relations-avec-etat-unis"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c48218d09fac2c96e8b4567.jpg" src="/static/img/pixel.gif" alt="Le Venezuela ordonne une «révision totale» de ses relations avec les Etats-Unis"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/58281-venezuela-ordonne-revision-totale-ses-relations-avec-etat-unis">
                            Le Venezuela ordonne une «révision totale» de ses relations avec les Etats-Unis
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 janv. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/58279-sur-fond-polemique-trump-prend-defense-lyceens-moque-amerindien"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c48138709fac212678b4569.JPG" src="/static/img/pixel.gif" alt="Lycéens accusés de s&#039;être moqués d&#039;un Amérindien : que s&#039;est-il vraiment passé ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/58279-sur-fond-polemique-trump-prend-defense-lyceens-moque-amerindien">
                            Lycéens accusés de s'être moqués d'un Amérindien : que s'est-il vraiment passé ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 janv. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/58276-france-a-tres-mauvais-president-entre-rome-paris-hostilites-ouvertes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c475f76488c7b660b8b4567.jpg" src="/static/img/pixel.gif" alt="«La France a un très mauvais président» : entre Rome et Paris, les hostilités sont ouvertes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/58276-france-a-tres-mauvais-president-entre-rome-paris-hostilites-ouvertes">
                            «La France a un très mauvais président» : entre Rome et Paris, les hostilités sont ouvertes
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 janv. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/58265-chretiens-orient-ne-plus-mettre-leur-cause-sous-le-boisseau"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c472cb8488c7bf86d8b4569.JPG" src="/static/img/pixel.gif" alt="Chrétiens d’Orient : ne plus mettre leur cause sous le boisseau !"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/58265-chretiens-orient-ne-plus-mettre-leur-cause-sous-le-boisseau">
                            Chrétiens d’Orient : ne plus mettre leur cause sous le boisseau !
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 janv. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/58182-projet-antimissiles-americain-trump-vise-surtout-son-electorat"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c44b3d0488c7b1a168b4567.JPG" src="/static/img/pixel.gif" alt="Projet antimissiles américain : Trump vise surtout son électorat…"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/58182-projet-antimissiles-americain-trump-vise-surtout-son-electorat">
                            Projet antimissiles américain : Trump vise surtout son électorat…
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 janv. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/58090-rafale-f4-france-entend-rester-sommet-art"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c41f7d9488c7b8c1e8b4567.jpg" src="/static/img/pixel.gif" alt="Rafale F4 : la France entend rester au sommet de l’art"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/58090-rafale-f4-france-entend-rester-sommet-art">
                            Rafale F4 : la France entend rester au sommet de l’art
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 janv. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/58275-c-est-cash-rt-france-presente-nouvelle-emission-eco-olivier-delamarche"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c47480709fac239758b4567.png" src="/static/img/pixel.gif" alt="C&#039;EST CASH : RT France présente une nouvelle émission éco avec Olivier Delamarche"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/58275-c-est-cash-rt-france-presente-nouvelle-emission-eco-olivier-delamarche">
                            C'EST CASH : RT France présente une nouvelle émission éco avec Olivier Delamarche
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 janv. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/58270-a-beyrouth-michel-aoun-propose-creation-banque-de-reconstruction"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c47425e09fac2ea718b4567.jpg" src="/static/img/pixel.gif" alt="Sommet de la Ligue arabe : à Beyrouth, le Liban appelle à créer une banque pour la reconstruction"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/58270-a-beyrouth-michel-aoun-propose-creation-banque-de-reconstruction">
                            Sommet de la Ligue arabe : à Beyrouth, le Liban appelle à créer une banque pour la reconstruction
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 janv. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/58252-protection-donnees-personnelles-sein-ue-google-modeste-sanction"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c46cf50488c7b4f3a8b4567.jpg" src="/static/img/pixel.gif" alt="Protection des données personnelles au sein de l&#039;UE : le géant Google modestement sanctionné"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/58252-protection-donnees-personnelles-sein-ue-google-modeste-sanction">
                            Protection des données personnelles au sein de l'UE : le géant Google modestement sanctionné
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 janv. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/58255-macron-demission-merkel-doit-partir-huees-dirigeants-aix-la-chapelle-video"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c46f25509fac249428b4567.jpg" src="/static/img/pixel.gif" alt="«Macron démission», «Merkel doit partir» : huées pour les deux dirigeants à Aix-la-Chapelle (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/58255-macron-demission-merkel-doit-partir-huees-dirigeants-aix-la-chapelle-video">
                            «Macron démission», «Merkel doit partir» : huées pour les deux dirigeants à Aix-la-Chapelle (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/58262-operation-deminage-cours-abords-champs-elysees-paris-braquage-banque-video"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c471dee09fac2565c8b456c.JPG" src="/static/img/pixel.gif" alt="Paris : les suspects en fuite après un braquage de banque aux abords des Champs-Elysées (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/58262-operation-deminage-cours-abords-champs-elysees-paris-braquage-banque-video">
                            Paris : les suspects en fuite après un braquage de banque aux abords des Champs-Elysées (IMAGES)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/58266-elu-pro-macron-philippe-bouty-retrouve-son-domicile-et-vehicule-bloques-mousse-polyurethane"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c4717db09fac297588b4567.JPG" src="/static/img/pixel.gif" alt="Un élu pro-macron retrouve son domicile et son véhicule bloqués par de la mousse polyuréthane"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/58266-elu-pro-macron-philippe-bouty-retrouve-son-domicile-et-vehicule-bloques-mousse-polyurethane">
                            Un élu pro-macron retrouve son domicile et son véhicule bloqués par de la mousse polyuréthane
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/58257-accuse-viol-chanteur-americain-chris-brown-garde-a-vue-paris"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c46f9ba09fac2d4468b4567.jpg" src="/static/img/pixel.gif" alt="Accusé de viol, le chanteur américain Chris Brown placé en garde à vue à Paris"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/58257-accuse-viol-chanteur-americain-chris-brown-garde-a-vue-paris">
                            Accusé de viol, le chanteur américain Chris Brown placé en garde à vue à Paris
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/58277-critiquee-pour-participation-emission-cyril-hanouna-schiappa-evoque-galilee"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c476aa5488c7b40118b4569.JPG" src="/static/img/pixel.gif" alt="Critiquée pour sa participation à l&#039;émission de Cyril Hanouna, Schiappa évoque... Galilée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/58277-critiquee-pour-participation-emission-cyril-hanouna-schiappa-evoque-galilee">
                            Critiquée pour sa participation à l'émission de Cyril Hanouna, Schiappa évoque... Galilée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/58271-charme-romantique-que-francais-ne-m-apporte-plus-aix-la-chapelle-macron-promet-europe"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c474ca309fac204788b4567.JPG" src="/static/img/pixel.gif" alt="«Le charme romantique que le français ne m&#039;apporte plus» : à Aix-la-Chapelle, Macron exalte l&#039;Europe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/58271-charme-romantique-que-francais-ne-m-apporte-plus-aix-la-chapelle-macron-promet-europe">
                            «Le charme romantique que le français ne m'apporte plus» : à Aix-la-Chapelle, Macron exalte l'Europe
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/58274-super-lune-sang-vue-depuis"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c47663e09fac243088b4567.PNG" src="/static/img/pixel.gif" alt="La «Super-Lune de sang» vue depuis les capitales mondiales"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/58274-super-lune-sang-vue-depuis">
                            La «Super-Lune de sang» vue depuis les capitales mondiales
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 janv. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb71fepi1sdfrfe7d22340oipopilk24jklfc34ea110985543456t"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsf45021"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '58282'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /144751494/FR_RT_1x1 --><div id='div-gpt-ad-1537794210624-0' style='height:1px; width:1px;'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537794210624-0'); });
        </script></div><script type="text/javascript">
      (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
  </script></body></html>