<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Ni voile, ni maillot : tenue correcte exigée pour les députés à l&#039;Assemblée nationale &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Pas de voile dans l&#039;hémicycle ou même de t-shirts à messages : le port de tout signe religieux «ostensible» est désormais prohibé pour les députés et, en dépit des protestations de la gauche de la gauche, leur tenue doit être «neutre»."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71f52da7d2bb0dfc34ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Ni voile, ni maillot : tenue correcte exigée pour les députés à l&#039;Assemblée nationale" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/47556-ni-voile-ni-maillot-tenue-correcte-exigee-pour-les-deputes-a-l-assemblee-nationale" ><meta property="og:description" content="Pas de voile dans l&#039;hémicycle ou même de t-shirts à messages : le port de tout signe religieux «ostensible» est désormais prohibé pour les députés et, en dépit des protestations de la gauche de la gauche, leur tenue doit être «neutre»." /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.01/original/5a69045d09fac2f05a8b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/47556-ni-voile-ni-maillot-tenue-correcte-exigee-pour-les-deputes-a-l-assemblee-nationale/amp"><meta name='publish-date' content="Wed, 24 Jan 2018 23:21:28 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ni voile, ni maillot : tenue correcte exigée pour les députés à l&#039;Assemblée nationale" /><meta name="twitter:description" content="Pas de voile dans l'hémicycle ou même de t-shirts à messages : le port de tout signe religieux «ostensible» est désormais prohibé pour les députés et, en dépit des protestations de la gauche de la gauche, leur tenue doit être «neutre»."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.01/article/5a69045d09fac2f05a8b4567.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '24 janv., 2018');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'winter';
                                RT.headerDate.time = new Date('01/24/2018 23:12:06');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               ">
                Magazines
            </a><a href="/programmes/enquetes-speciales" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Ni voile, ni maillot : tenue correcte exigée pour les députés à l'Assemblée nationale</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    24 janv. 2018, 23:21
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/article/5a69045d09fac2f05a8b4567.jpg" src="/static/img/pixel.gif" alt="Ni voile, ni maillot : tenue correcte exigée pour les députés à l&#039;Assemblée nationale"><small class="media__copyright"><span class="media__copyright-part">&copy; Philippe LOPEZ</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        L'assemblée nationale 
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Pas de voile dans l&#039;hémicycle ou même de t-shirts à messages : le port de tout signe religieux «ostensible» est désormais prohibé pour les députés et, en dépit des protestations de la gauche de la gauche, leur tenue doit être «neutre».
                                    </p><p>Le bureau de l'Assembl&eacute;e nationale a adopt&eacute; le 24 janvier un texte encadrant les tenues en son sein. &laquo;Ce n'est pas un dress code, parce que &ccedil;a n'est pas une tenue codifi&eacute;e et obligatoire&raquo;, a d&eacute;clar&eacute; le pr&eacute;sident de l'Assembl&eacute;e nationale, Fran&ccedil;ois de Rugy (LREM).&nbsp;&laquo;On fixe un cadre et des limites [...] pour &eacute;viter toutes les provocations&raquo;.</p><p>La tenue dans l&rsquo;h&eacute;micycle&nbsp;&laquo;doit rester neutre et s&rsquo;apparenter &agrave; une tenue de ville. Elle ne saurait &ecirc;tre le pr&eacute;texte &agrave; la manifestation de l'expression d&rsquo;une quelconque opinion : est ainsi notamment prohib&eacute; le port de tout signe religieux ostensible, d&rsquo;un uniforme, de logos ou messages commerciaux ou de slogans de nature politique&raquo;, stipule l'instruction g&eacute;n&eacute;rale adopt&eacute;e en bureau de l'Assembl&eacute;e, apr&egrave;s de longs d&eacute;bats.</p><p>Les tenues traditionnelles, tel le costume polyn&eacute;sien lavalava de Moetai Brotherson, resteront autoris&eacute;es.&nbsp;</p><p></p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Assemblée Nationale : tenue correcte exigée: François Ruffin et Moetai Brotherson Après avoir vu passer lavalava, maillot de foot ou voile, le Président de l&#39;Assemblée Nationale entend fixer le cadre des tenues… <a href="https://t.co/SsMLJvjlLj">https://t.co/SsMLJvjlLj</a><a href="https://twitter.com/hashtag/Assembl%C3%A9e_Nationale?src=hash&amp;ref_src=twsrc%5Etfw">#Assemblée_Nationale</a><a href="https://twitter.com/hashtag/politique?src=hash&amp;ref_src=twsrc%5Etfw">#politique</a><a href="https://t.co/Nah0qcysi1">pic.twitter.com/Nah0qcysi1</a></p>&mdash; Polynésie 1ère (@Polynesie1ere) <a href="https://twitter.com/Polynesie1ere/status/954445751085555712?ref_src=twsrc%5Etfw">19 janvier 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p>D&eacute;clencheur des changements, <a href="https://francais.rt.com/france/46324-insoumis-ruffin-jongle-devant-assemblee-taxe-transferts-foot">le port d&eacute;but d&eacute;cembre par l'Insoumis Fran&ccedil;ois Ruffin d'un maillot vert de l'Olympique Eaucourt</a>, petit club amateur de la Somme, lui avait valu une sanction p&eacute;cuniaire. Dans les mois pr&eacute;c&eacute;dents, les &eacute;lus de La France insoumise avaient brandi le code du travail pour d&eacute;noncer sa r&eacute;forme ou <a href="https://francais.rt.com/france/41392-a-assemblee-melenchon-conserve-haricots-sachet-pates-baisse-apl">5 euros de conserves et autres paquets de p&acirc;tes </a>contre la baisse des APL.</p><p>Comme le pr&eacute;voyait d&eacute;j&agrave; l'instruction g&eacute;n&eacute;rale, &laquo;dans l&rsquo;h&eacute;micycle, l'expression est exclusivement orale&raquo; et &laquo;l&rsquo;utilisation &agrave; l&rsquo;appui d&rsquo;un propos de graphiques, de pancartes, d&rsquo;objets ou d&rsquo;instruments divers est interdite&raquo;, a rappel&eacute; la pr&eacute;sidence.</p><p>Pour l'Insoumise Cl&eacute;mentine Autain, &laquo;le principe d'une r&eacute;glementation&raquo;, &laquo;d'arri&egrave;re-garde&raquo;, &laquo;n'a qu'un objectif, c'est de museler l'opposition&raquo;.</p><p></p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Le.parfum du vieux monde... Le bureau de l&#39;Assemblée nationale adopte une réglementation vestimentaire pour les deputés. Des mesures d&#39;arriere-garde et pour certaines inapplicables ! Cette normalisation ne vise qu&#39;à mettre au pas l&#39;opposition. <a href="https://t.co/yNuhf8XYgp">pic.twitter.com/yNuhf8XYgp</a></p>&mdash; Clémentine Autain (@Clem_Autain) <a href="https://twitter.com/Clem_Autain/status/956134695296753664?ref_src=twsrc%5Etfw">24 janvier 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p>Cl&eacute;mentine Autain a cependant approuv&eacute; l'interdiction des signes religieux et des marques commerciales.</p><p>Les communistes, quant &agrave; eux, ont protest&eacute; contre &laquo;l&rsquo;id&eacute;e m&ecirc;me d&rsquo;une neutralit&eacute; des &eacute;lus&raquo;, &laquo;contraire &agrave; la libert&eacute; d&rsquo;expression qu&rsquo;ils tirent du suffrage universel&raquo;.&nbsp;</p><p></p><h2>Une r&egrave;glementation la&iuml;carde ?</h2><p></p><p>Aucune disposition r&eacute;glementaire ne pr&eacute;cisait jusqu'alors la tenue vestimentaire des d&eacute;put&eacute;s ou s&eacute;nateurs, seule &eacute;tant demand&eacute;e traditionnellement&nbsp;&laquo;une tenue respectueuse des lieux&raquo;.</p><p></p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/46703-nouveau-coup-blues-deputes-enmarche" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a3a85ef09fac2ba508b4567.jpg" alt="Des députés LREM ont le bourdon et le font savoir" alt="«On est parti pour un nombre de divorces sans précédent» : le nouveau coup de blues de députés LREM" /><span class="read-more__footer">
                «On est parti pour un nombre de divorces sans précédent» : le nouveau coup de blues de députés LREM
            </span></a></div></div><p></p><p>Fran&ccedil;ois de Rugy avait sembl&eacute; l&acirc;cher du lest en juillet, faisant acter en bureau le droit pour les d&eacute;put&eacute;s de si&eacute;ger sans veste ni cravate, alors que les Insoumis avaient bouscul&eacute; les coutumes. D&eacute;sormais, &laquo;c'est la reprise en main apr&egrave;s une p&eacute;riode de laxisme&raquo;, salue-t-on &agrave; droite.</p><p>Le cadre pos&eacute; englobe la question sensible des signes religieux, dans un Palais Bourbon o&ugrave; ont si&eacute;g&eacute; plusieurs hommes d'Eglise en soutane, tels l'abb&eacute; Pierre et le chanoine Kir &ndash; le dernier, jusqu'en 1967. A la fin du XIXe si&egrave;cle, Philippe Grenier, converti &agrave; l'islam, portait, lui, un burnous dans les trav&eacute;es. &nbsp;</p><p>L'interdiction des signes&nbsp;&laquo;ostensibles&raquo; est la reprise&nbsp;&laquo;mot pour mot&raquo; de la loi de 2004 pour les &eacute;coles, coll&egrave;ges et lyc&eacute;es publics, a plaid&eacute; Fran&ccedil;ois de Rugy. Porter une croix, &eacute;toile de David ou main de Fatima restera possible.&nbsp;</p><p>Historien de la la&iuml;cit&eacute;, Jean Baub&eacute;rot a regrett&eacute; aupr&egrave;s de l'AFP ce &laquo;durcissement&raquo;, sans y trouver un caract&egrave;re &laquo;franchement anti-religieux&raquo;. Selon lui,&nbsp;&laquo;un d&eacute;put&eacute; pourrait difficilement arborer des signes religieux dans le calme, cela ratifie cet &eacute;tat de fait&raquo;.</p><p>&laquo;Pour l'instant, il n'y a pas de probl&egrave;me, donc c'est une pr&eacute;caution&raquo;, selon Yves J&eacute;go (UDI-Agir). &laquo;La R&eacute;publique a &eacute;volu&eacute;, la la&iuml;cit&eacute; aussi&raquo;, d'apr&egrave;s Sylvain Waserman (MoDem), &eacute;galement membre du bureau.</p><p>Mais la mesure a fait grincer certains d&eacute;put&eacute;s notamment LR, tel Philippe Gosselin, qui y voit &laquo;un abus de droit&raquo; au vu des libert&eacute;s garanties par la Constitution. Et &laquo;nous ne sommes pas une entreprise ou un service public soumis au principe de neutralit&eacute;&raquo;, a d&eacute;nonc&eacute; ce catholique &agrave; l'AFP, fustigeant &laquo;ces la&iuml;cards d&rsquo;un autre &acirc;ge&raquo;.</p><p>Pour sa part, le pr&eacute;sident de la F&eacute;d&eacute;ration protestante de France, Fran&ccedil;ois Clavairoly, a critiqu&eacute; une d&eacute;cision &laquo;dans le champ d'une radicalit&eacute; la&iuml;que obsessionnelle&raquo;.</p><p></p><p><a href="https://francais.rt.com/france/46382-que-sont-unites-laicite-que-jean-michel-blanquer-instaurer-academies-education"><strong>Lire aussi :</strong> Que sont les &laquo;unit&eacute;s la&iuml;cit&eacute;&raquo; que Jean-Michel Blanquer compte instaurer dans les acad&eacute;mies ?</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="5a68fe2f488c7b0c2f8b4567"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/original/5a6743bf09fac2ad5d8b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/original/5a43cbd3488c7bbb1a8b4567.png" src="/static/img/pixel.gif" alt="Magazines"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/original/59edf3f8488c7b52428b4567.gif" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    FAKE NEWS
                </h2><a href="/international/47545-verite-vous-liberera-pape-francois-declare-fake-news-sataniques" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a68a23b488c7bf17b8b4567.jpg" src="/static/img/pixel.gif" alt="«La vérité vous libérera» : le pape François déclare que les fake news sont sataniques"></div></div></div><div class="main-opinion__title">
                        «La vérité vous libérera» : le pape François déclare que les fake news sont sataniques
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47556-ni-voile-ni-maillot-tenue-correcte-exigee-pour-les-deputes-a-l-assemblee-nationale"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a69045d09fac2f05a8b4567.jpg" src="/static/img/pixel.gif" alt="Ni voile, ni maillot : tenue correcte exigée pour les députés à l&#039;Assemblée nationale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47556-ni-voile-ni-maillot-tenue-correcte-exigee-pour-les-deputes-a-l-assemblee-nationale">
                            Ni voile, ni maillot : tenue correcte exigée pour les députés à l'Assemblée nationale
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47553-condamnation-deric-zemmour-annulee-pour-provocation-a-la-haine-envers-les-musulmans"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a68e148488c7b4a1f8b4567.jpg" src="/static/img/pixel.gif" alt="Propos sur les musulmans : l’annulation de la condamnation Zemmour, début d’un nouveau combat ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47553-condamnation-deric-zemmour-annulee-pour-provocation-a-la-haine-envers-les-musulmans">
                            Propos sur les musulmans : l’annulation de la condamnation Zemmour, début d’un nouveau combat ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47544-macron-davos-pour-vanter-mondialisation"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a68b076488c7b12058b4567.jpg" src="/static/img/pixel.gif" alt="Suivez en direct le discours d&#039;Emmanuel Macron au Forum économique mondial de Davos"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47544-macron-davos-pour-vanter-mondialisation">
                            Suivez en direct le discours d'Emmanuel Macron au Forum économique mondial de Davos
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47555-emmanuel-macron-davos-discours-leader"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a68f91d09fac2d8548b4567.jpg" src="/static/img/pixel.gif" alt="Emmanuel Macron à Davos : un discours de leader ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47555-emmanuel-macron-davos-discours-leader">
                            Emmanuel Macron à Davos : un discours de leader ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47554-traite-elysee-absenteisme-deputes-francais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a68dd8d09fac24a458b4567.jpg" src="/static/img/pixel.gif" alt="«On a merdé» : l&#039;hémicycle clairsemé de l&#039;Assemblée nationale pour commémorer le Traité de l&#039;Elysée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47554-traite-elysee-absenteisme-deputes-francais">
                            «On a merdé» : l'hémicycle clairsemé de l'Assemblée nationale pour commémorer le Traité de l'Elysée
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47552-athletes-russes-prives-jo-foi-indices-dopage"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a68ba3a488c7b750a8b4569.jpg" src="/static/img/pixel.gif" alt="Athlètes russes privés de JO sur la foi «d&#039;indices» de dopage : quand la logique du CIO passe mal"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47552-athletes-russes-prives-jo-foi-indices-dopage">
                            Athlètes russes privés de JO sur la foi «d'indices» de dopage : quand la logique du CIO passe mal
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/47539-considerer-trump-comme-symptome"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a689e0c09fac26f218b4568.jpg" src="/static/img/pixel.gif" alt="Considérer Trump comme un symptôme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/47539-considerer-trump-comme-symptome">
                            Considérer Trump comme un symptôme
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/47400-pourquoi-manifestation-iran-font-elles-rever-occident"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a6094b709fac22a1b8b4567.jpg" src="/static/img/pixel.gif" alt="Pourquoi les manifestations en Iran font-elles tant rêver l&#039;Occident  ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/47400-pourquoi-manifestation-iran-font-elles-rever-occident">
                            Pourquoi les manifestations en Iran font-elles tant rêver l'Occident  ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/47041-macron-veut-il-encourager-croyance-terre-plate"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a4e9165488c7bfe608b4567.jpg" src="/static/img/pixel.gif" alt="Macron veut-il encourager la croyance en la «théorie» de la Terre plate ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/47041-macron-veut-il-encourager-croyance-terre-plate">
                            Macron veut-il encourager la croyance en la «théorie» de la Terre plate ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 janv. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/47551-liste-noire-paradis-fiscaux-union-europeenne-a-t-elle-ete-lache"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a68c0cc488c7b120e8b4567.jpg" src="/static/img/pixel.gif" alt="Pourquoi l&#039;Union européenne a-t-elle retiré le Panama de sa liste noire des paradis fiscaux ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/47551-liste-noire-paradis-fiscaux-union-europeenne-a-t-elle-ete-lache">
                            Pourquoi l'Union européenne a-t-elle retiré le Panama de sa liste noire des paradis fiscaux ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/47503-forum-davos-souvre-sur-fond-optimisme-generalise-discours-trump-attendu"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a6714cc09fac2c8428b4567.jpg" src="/static/img/pixel.gif" alt="Le Forum de Davos s&#039;ouvre sur fond d&#039;optimisme, le discours de Trump très attendu"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/47503-forum-davos-souvre-sur-fond-optimisme-generalise-discours-trump-attendu">
                            Le Forum de Davos s'ouvre sur fond d'optimisme, le discours de Trump très attendu
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/47498-ong-oxfam-repartition-richesse-mondiale"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a666169488c7b15448b4567.jpg" src="/static/img/pixel.gif" alt="82% de la richesse créée en 2017 a été absorbée par 1% de la population mondiale, selon Oxfam"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/47498-ong-oxfam-repartition-richesse-mondiale">
                            82% de la richesse créée en 2017 a été absorbée par 1% de la population mondiale, selon Oxfam
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 janv. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47535-allemagne-cadre-afd-se-convertit"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a6867b5488c7ba45a8b4567.jpg" src="/static/img/pixel.gif" alt="Allemagne : un cadre de l&#039;AfD se convertit à l&#039;islam"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47535-allemagne-cadre-afd-se-convertit">
                            Allemagne : un cadre de l'AfD se convertit à l'islam
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47541-chaos-libye-bande-tortionnaires-migrants-video"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a68a22f09fac212248b4567.jpeg" src="/static/img/pixel.gif" alt="Images de torture en Libye : une bande de tortionnaires de migrants sous les verrous (VIDEO CHOC)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47541-chaos-libye-bande-tortionnaires-migrants-video">
                            Images de torture en Libye : une bande de tortionnaires de migrants sous les verrous (VIDEO CHOC)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47528-syrie-peu-importe-auteur-attaques-russie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a67a9e109fac223198b4567.jpg" src="/static/img/pixel.gif" alt="Pour Washington, «quel que soit l&#039;auteur» des attaques chimiques en Syrie, la Russie est responsable"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47528-syrie-peu-importe-auteur-attaques-russie">
                            Pour Washington, «quel que soit l'auteur» des attaques chimiques en Syrie, la Russie est responsable
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47487-blague-sur-la-shoah-qui-passe-mal-sur-france2"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a65efb0488c7ba3068b4567.png" src="/static/img/pixel.gif" alt="«Quel est le point commun entre les juifs et les baskets ?» : la blague qui passe mal sur France 2"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47487-blague-sur-la-shoah-qui-passe-mal-sur-france2">
                            «Quel est le point commun entre les juifs et les baskets ?» : la blague qui passe mal sur France 2
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47519-kurdes-turcs-affrontement-allemagne-hanovre"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a675aba09fac29c6a8b4567.jpg" src="/static/img/pixel.gif" alt="Une impressionnante bagarre éclate entre Kurdes et Turcs à l&#039;aéroport de Hanovre (VIDEO) "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47519-kurdes-turcs-affrontement-allemagne-hanovre">
                            Une impressionnante bagarre éclate entre Kurdes et Turcs à l'aéroport de Hanovre (VIDEO) 
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47524-pays-merde-president-ougandais-trump"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a67736509fac293788b4567.jpg" src="/static/img/pixel.gif" alt="«Pays de merde» : le président ougandais salue la «franchise» de Donald Trump"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47524-pays-merde-president-ougandais-trump">
                            «Pays de merde» : le président ougandais salue la «franchise» de Donald Trump
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/47510-batterie-iphone-explose-main-client-chine"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a6727cf09fac2b94d8b4567.jpg" src="/static/img/pixel.gif" alt="La batterie d&#039;un iPhone explose dans la main d&#039;un client en Chine "></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/47510-batterie-iphone-explose-main-client-chine">
                            La batterie d'un iPhone explose dans la main d'un client en Chine 
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 janv. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               ">
                Magazines
            </a><a href="/programmes/enquetes-speciales" class="nav__link  nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d49dfs6f63a6f79094454320"  src="/static/js/libs/require.js?v=ce648077c546d933ffds6f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '47556'
                    };
                </script></body></html>