<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>L&#039;Algérie appelle ses imams détachés en France à défendre leur pays dans les mosquées &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Lors de la conférence d&#039;encadrement consacrée aux imams détachés avant leur départ vers la France, le ministre algérien des Affaires religieuses leur a demandé de défendre l&#039;Algérie face à la «campagne féroce» qui vise le pays selon lui."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275986"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="L&#039;Algérie appelle ses imams détachés en France à défendre leur pays dans les mosquées" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/90258-algerie-appelle-ses-imams-detaches-france-defendre-leur-pays-dans-les-mosquees" ><meta property="og:description" content="Lors de la conférence d&#039;encadrement consacrée aux imams détachés avant leur départ vers la France, le ministre algérien des Affaires religieuses leur a demandé de défendre l&#039;Algérie face à la «campagne féroce» qui vise le pays selon lui." /><meta name="published_time_telegram" content="2021-09-03T22:30:58+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.09/original/613268ed87f3ec645872ead4.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/90258-algerie-appelle-ses-imams-detaches-france-defendre-leur-pays-dans-les-mosquees/amp"><meta name='publish-date' content="Fri, 03 Sep 2021 22:30:58 +0200" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.09/original/613268ed87f3ec645872ead4.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="L&#039;Algérie appelle ses imams détachés en France à défendre leur pays dans les mosquées" /><meta name="twitter:description" content="Lors de la conférence d'encadrement consacrée aux imams détachés avant leur départ vers la France, le ministre algérien des Affaires religieuses leur a demandé de défendre l'Algérie face à la «campagne féroce» qui vise le pays selon lui."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.09/article/613268ed87f3ec645872ead4.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '3 sept., 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/90258-algerie-appelle-ses-imams-detaches-france-defendre-leur-pays-dans-les-mosquees"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/90258-algerie-appelle-ses-imams-detaches-france-defendre-leur-pays-dans-les-mosquees"
        },
        "headline": "L'Algérie appelle ses imams détachés en France à défendre leur pays dans les mosquées",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.09/article/613268ed87f3ec645872ead4.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-09-03T22:30:58+02:00",
        "dateModified": "2021-09-03T22:30:58+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Lors de la conférence d'encadrement consacrée aux imams détachés avant leur départ vers la France, le ministre algérien des Affaires religieuses leur a demandé de défendre l'Algérie face à la «campagne féroce» qui vise le pays selon lui."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/09/03 22:27:24');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">L'Algérie appelle ses imams détachés en France à défendre leur pays dans les mosquées</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    3 sept. 2021, 22:30
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/article/613268ed87f3ec645872ead4.jpg" src="/static/img/cover_default.svg" alt="L&#039;Algérie appelle ses imams détachés en France à défendre leur pays dans les mosquées"><small class="media__copyright"><span class="media__copyright-part">&copy; Thomas Samson</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        La Grande Mosquée de Paris le 13 avril 2021.
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Lors de la conférence d&#039;encadrement consacrée aux imams détachés avant leur départ vers la France, le ministre algérien des Affaires religieuses leur a demandé de défendre l&#039;Algérie face à la «campagne féroce» qui vise le pays selon lui.
                                    </p><p>Le ministre alg&eacute;rien des Affaires religieuses, Youcef Belmehdi, a appel&eacute; les imams d&eacute;tach&eacute;s &agrave; la Grande Mosqu&eacute;e de Paris &agrave; &laquo;contrer la&nbsp;campagne f&eacute;roce ciblant l&rsquo;Alg&eacute;rie en &oelig;uvrant &agrave; la moralisation de la vie publique&raquo;. Selon&nbsp;plusieurs&nbsp;observateurs, le ministre&nbsp;fait r&eacute;f&eacute;rence&nbsp;&agrave; ce qu'Alger consid&egrave;re comme des attaques r&eacute;p&eacute;t&eacute;es <a href="https://francais.rt.com/international/89953-algerie-denonce-guerre-ignoble-rompt-relations-diplomatiques-avec-le-maroc" target="_blank" rel="noopener noreferrer">de la part du Maroc (avec qui le pays a rompu ses relations diplomatique)</a> et d'Isra&euml;l &agrave; son encontre.&nbsp;</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/71408-fin-imams-detaches-pour-cfcm-faudra-que-france-trouve-autre-solution" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e4d46dc6f7ccc10837a256f.JPG" alt="Emmanuel Macron en déplacement à Mulhouse le 18 février 2020. Le président français souhaite réorganiser le culte islamique." alt="Fin des «détachés» : pour le CFCM, la France devra mettre «la main à la poche» pour former ses imams" /><span class="read-more__footer">
                Fin des «détachés» : pour le CFCM, la France devra mettre «la main à la poche» pour former ses imams
            </span></a></div></div><p>&laquo;Vous pouvez jouer un r&ocirc;le positif en faveur de l&rsquo;Alg&eacute;rie, promouvoir les valeurs de nationalisme et de mod&eacute;ration et &oelig;uvrer &agrave; la moralisation de la vie publique&raquo;, a lanc&eacute; Youcef Belmehdi, le 30 ao&ucirc;t &agrave; Alger, lors de la conf&eacute;rence d'encadrement des imams d&eacute;tach&eacute;s, rapporte ainsi&nbsp;<a href="https://www.aps.dz/societe/126740-mosquee-de-paris-les-imams-detaches-appeles-a-contrer-la-campagne-feroce-ciblant-l-algerie" target="_blank" rel="noopener noreferrer">Alg&eacute;rie presse service (APS)</a>. &laquo;Nous suivrons vos efforts. Les enfants de l&rsquo;Alg&eacute;rie ont toujours su relever les d&eacute;fis&raquo;, a-t-il poursuivi.</p><p>Selon le site d'information en ligne&nbsp;<a href="https://www.algeriepatriotique.com/2021/08/31/lappel-maladroit-de-youcef-belmehdi-aux-imams-algeriens-detaches-en-france/" target="_blank" rel="noopener noreferrer">Alg&eacute;rie patriotique</a>, qui a interrog&eacute; plusieurs fid&egrave;les alg&eacute;riens vivant en France, ceux-ci&nbsp;voient d'un mauvais &oelig;il&nbsp;que la mosqu&eacute;e ne devienne un lieu de politique cr&eacute;ant&nbsp;ainsi des dissensions et des conflits entre musulmans de diff&eacute;rents pays.&nbsp;</p><p>Le ministre alg&eacute;rien a annonc&eacute; dans&nbsp;le m&ecirc;me discours du 30 ao&ucirc;t le d&eacute;tachement de&nbsp;55&nbsp;imams et de deux <em>mourchidas</em> &ndash; des femmes&nbsp;guides religieuses &ndash; r&eacute;partis &agrave; travers la Grande Mosqu&eacute;e de Paris et&nbsp;d'autres mosqu&eacute;es en France pour encadrer les affaires religieuses de la communaut&eacute; alg&eacute;rienne &agrave; l'&eacute;tranger et de tous les fid&egrave;les musulmans, rapporte &eacute;galement l'APS.</p><p>Lors d'une allocution contre le s&eacute;paratisme et l'islam radical&nbsp;en octobre 2020, et encore plus depuis l'assassinat de Samuel Paty et l'attentat de Nice, le&nbsp;pr&eacute;sident fran&ccedil;ais Emmanuel Macron a accentu&eacute; la pression sur les instances dirigeantes de l'islam en France&nbsp;pour lutter contre l'influence &eacute;trang&egrave;re, la radicalisation et l'islam politique.&nbsp;Son objectif&nbsp;&eacute;tait de <a href="https://francais.rt.com/france/80867-labellisation-imams-charte-valeurs-republicaines-demandes-macron-cfcm" target="_blank" rel="noopener noreferrer">mettre fin, d'ici quatre ans, &agrave; la pr&eacute;sence en France des 300 imams &eacute;trangers &laquo;d&eacute;tach&eacute;s&raquo; par la Turquie, le Maroc et l'Alg&eacute;rie</a>.</p><div class="media "><a class="read-more-big" href="/france/71493-apres-annonces-president-pecresse-veut-en-finir-avec-le-financement-etranger-des-mosquees" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Après les annonces du président, Pécresse veut «en finir avec le financement étranger des mosquées»</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.02/thumbnail/5e5273bc6f7ccc7be071fc93.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/original/60dde0a66f7ccc01725fd069.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90261-site-francais-demandes-visas-vise-par-cyberattaque-donnes-personnelles-derobees"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/61328c2787f3ec61be6934ea.JPG" src="/static/img/cover_default.svg" alt="Le site français de demandes de visas visé par une cyberattaque, des données personnelles dérobées"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90261-site-francais-demandes-visas-vise-par-cyberattaque-donnes-personnelles-derobees">
                            Le site français de demandes de visas visé par une cyberattaque, des données personnelles dérobées
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 sept. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90256-presidentielle-georges-kuzmanovic-candidat-pour-defendre-souverainete-nationale-populaire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/61325aec6f7ccc5d9307b485.png" src="/static/img/cover_default.svg" alt="Présidentielle : Georges Kuzmanovic candidat pour «défendre la souveraineté nationale et populaire»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90256-presidentielle-georges-kuzmanovic-candidat-pour-defendre-souverainete-nationale-populaire">
                            Présidentielle : Georges Kuzmanovic candidat pour «défendre la souveraineté nationale et populaire»
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 sept. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90251-hebergement-contenus-antisemites-complotistes-tipeee-reagit-reportage-france-2"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/61323b936f7ccc5d9307b47a.png" src="/static/img/cover_default.svg" alt="Hébergement de contenus antisémites et complotistes : Tipeee réagit à un reportage de France 2"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90251-hebergement-contenus-antisemites-complotistes-tipeee-reagit-reportage-france-2">
                            Hébergement de contenus antisémites et complotistes : Tipeee réagit à un reportage de France 2
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 sept. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/90259-regis-sommier-incertitude-afghanistan-taliban-panchir"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/613294706f7ccc6e3d27552c.jpg" src="/static/img/cover_default.svg" alt="Régis Le Sommier : «Il y a encore une incertitude» sur la victoire des Taliban dans le Panchir"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/90259-regis-sommier-incertitude-afghanistan-taliban-panchir">
                            Régis Le Sommier : «Il y a encore une incertitude» sur la victoire des Taliban dans le Panchir
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 sept. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/90258-algerie-appelle-ses-imams-detaches-france-defendre-leur-pays-dans-les-mosquees"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/613268ed87f3ec645872ead4.jpg" src="/static/img/cover_default.svg" alt="L&#039;Algérie appelle ses imams détachés en France à défendre leur pays dans les mosquées"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/90258-algerie-appelle-ses-imams-detaches-france-defendre-leur-pays-dans-les-mosquees">
                            L'Algérie appelle ses imams détachés en France à défendre leur pays dans les mosquées
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 sept. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/90248-venezuela-reprise-negociations-opposition-accepte-participer-aux-elections-novembre"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/613205a587f3ec49a1235902.JPG" src="/static/img/cover_default.svg" alt="Venezuela : reprise des négociations, l&#039;opposition accepte de participer aux élections de novembre"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/90248-venezuela-reprise-negociations-opposition-accepte-participer-aux-elections-novembre">
                            Venezuela : reprise des négociations, l'opposition accepte de participer aux élections de novembre
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 sept. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/90037-afghanistan-g7-impuissant-face-taliban"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/61289d9e6f7ccc76654fac68.jpg" src="/static/img/cover_default.svg" alt="Afghanistan : le G7 impuissant face aux Taliban"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/90037-afghanistan-g7-impuissant-face-taliban">
                            Afghanistan : le G7 impuissant face aux Taliban
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/89905-navalny-ce-dorian-gray-de-l-occident-par-karine-bechet-golovko"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/61226c8c6f7ccc7b98100005.jpg" src="/static/img/cover_default.svg" alt="Navalny, ce Dorian Gray de l’Occident, par Karine Béchet-Golovko"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/89905-navalny-ce-dorian-gray-de-l-occident-par-karine-bechet-golovko">
                            Navalny, ce Dorian Gray de l’Occident, par Karine Béchet-Golovko
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/89769-pourquoi-etats-unis-ont-perdu-partie-afghanistan-bruno-guigue"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/611ce9f06f7ccc68e25079d4.png" src="/static/img/cover_default.svg" alt="Pourquoi les Etats-Unis ont perdu la partie en Afghanistan"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/89769-pourquoi-etats-unis-ont-perdu-partie-afghanistan-bruno-guigue">
                            Pourquoi les Etats-Unis ont perdu la partie en Afghanistan
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 août 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/90229-comment-loi-sur-appellation-champagne-russie-reportage"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/6131313587f3ec3a4b651dbf.jpg" src="/static/img/cover_default.svg" alt="Comment la loi sur l&#039;appellation du champagne s&#039;applique-t-elle en Russie ? (REPORTAGE)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/90229-comment-loi-sur-appellation-champagne-russie-reportage">
                            Comment la loi sur l'appellation du champagne s'applique-t-elle en Russie ? (REPORTAGE)
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 sept. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/90189-russie-forum-economique-oriental-vladivostok-monde-en-transition-en-continu"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/612f585687f3ec6fd231f8a2.jpg" src="/static/img/cover_default.svg" alt="Le Forum économique oriental ouvre ses portes à Vladivostok «dans un monde en transformation»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/90189-russie-forum-economique-oriental-vladivostok-monde-en-transition-en-continu">
                            Le Forum économique oriental ouvre ses portes à Vladivostok «dans un monde en transformation»
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 sept. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/90176-seoul-interdit-apple-google-dimposer-systeme-paiement-pour-achat-applications"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/612e867c6f7ccc60724c988e.JPG" src="/static/img/cover_default.svg" alt="Séoul interdit à Apple et Google d&#039;imposer leur système de paiement pour l&#039;achat d&#039;applications"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/90176-seoul-interdit-apple-google-dimposer-systeme-paiement-pour-achat-applications">
                            Séoul interdit à Apple et Google d'imposer leur système de paiement pour l'achat d'applications
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 août 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90226-sorti-hopital-akhenaton-toujours-offensif-contre-pass-sanitaire-vaccin-arn-messager"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/61311aed6f7ccc608f37364e.jpg" src="/static/img/cover_default.svg" alt="Sorti de l&#039;hôpital, Akhenaton toujours offensif contre le pass sanitaire et le vaccin à ARN messager"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90226-sorti-hopital-akhenaton-toujours-offensif-contre-pass-sanitaire-vaccin-arn-messager">
                            Sorti de l'hôpital, Akhenaton toujours offensif contre le pass sanitaire et le vaccin à ARN messager
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90240-senateurs-socialistes-veulent-rendre-obligatoire-vaccination-contre-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/6131dd416f7ccc60724c9986.jpg" src="/static/img/cover_default.svg" alt="Des sénateurs socialistes veulent rendre obligatoire la vaccination contre le Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90240-senateurs-socialistes-veulent-rendre-obligatoire-vaccination-contre-covid-19">
                            Des sénateurs socialistes veulent rendre obligatoire la vaccination contre le Covid-19
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90237-classe-fermee-pour-covid-casse-tete-des-parents-vaccines-peuvent-plus-etre-cas-contacts"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/6131e0ac87f3ec76af2a7c35.JPG" src="/static/img/cover_default.svg" alt="Classe fermée pour Covid : le casse-tête des parents vaccinés qui ne peuvent plus être cas contacts"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90237-classe-fermee-pour-covid-casse-tete-des-parents-vaccines-peuvent-plus-etre-cas-contacts">
                            Classe fermée pour Covid : le casse-tête des parents vaccinés qui ne peuvent plus être cas contacts
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90247-nouvelle-caledonie-adopte-obligation-vaccinale-pour-tous-majeurs-habitants-touristes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/6131fb2287f3ec762a561fac.jpg" src="/static/img/cover_default.svg" alt="La Nouvelle-Calédonie adopte l&#039;obligation vaccinale pour tous les majeurs, habitants et touristes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90247-nouvelle-caledonie-adopte-obligation-vaccinale-pour-tous-majeurs-habitants-touristes">
                            La Nouvelle-Calédonie adopte l'obligation vaccinale pour tous les majeurs, habitants et touristes
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90228-corse-flnc-menace-etat-francais"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/61311e0c87f3ec3a4b651db2.jpg" src="/static/img/cover_default.svg" alt="Corse : le FLNC menace l&#039;Etat français de reprendre «les chemins de la nuit combattante»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90228-corse-flnc-menace-etat-francais">
                            Corse : le FLNC menace l'Etat français de reprendre «les chemins de la nuit combattante»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/90244-afghanistan-vladimir-poutine-critique-mission-civilisatrice-colonisation-etats-unis-taliban"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.09/thumbnail/6131eda36f7ccc11c7437916.JPG" src="/static/img/cover_default.svg" alt="Afghanistan : Poutine critique la politique de «colonisation» américaine et évoque sa stratégie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/90244-afghanistan-vladimir-poutine-critique-mission-civilisatrice-colonisation-etats-unis-taliban">
                            Afghanistan : Poutine critique la politique de «colonisation» américaine et évoque sa stratégie
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/90078-jeux-militaires-russie-groupes-voltige"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/612a066687f3ec70ea1b9458.jpg" src="/static/img/cover_default.svg" alt="Jeux militaires en Russie : des groupes de voltige et des équipes de chars dévoilent leur talent"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/90078-jeux-militaires-russie-groupes-voltige">
                            Jeux militaires en Russie : des groupes de voltige et des équipes de chars dévoilent leur talent
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 août 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '90258'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>