<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Budapest dénonce l&#039;ultimatum de Bruxelles sur sa loi contre les contenus LGBT destinés aux mineurs &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="La Hongrie a dénoncé «la campagne sans précédent» des instances européennes à son encontre, qui ont menacé de déclencher une procédure contre le pays afin de lutter contre une loi interdisant la promotion de l&#039;homosexualité auprès des mineurs."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275986"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Budapest dénonce l&#039;ultimatum de Bruxelles sur sa loi contre les contenus LGBT destinés aux mineurs" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/88569-budapest-denonce-ultimatum-bruxelles-sur-sa-loi-contre-les-contenus-lgbt-destines-aux-mineurs" ><meta property="og:description" content="La Hongrie a dénoncé «la campagne sans précédent» des instances européennes à son encontre, qui ont menacé de déclencher une procédure contre le pays afin de lutter contre une loi interdisant la promotion de l&#039;homosexualité auprès des mineurs." /><meta name="published_time_telegram" content="2021-07-08T08:52:20+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.07/original/60e68c1b6f7ccc276f562f4f.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/88569-budapest-denonce-ultimatum-bruxelles-sur-sa-loi-contre-les-contenus-lgbt-destines-aux-mineurs/amp"><meta name='publish-date' content="Thu, 08 Jul 2021 08:52:20 +0200" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.07/original/60e68c1b6f7ccc276f562f4f.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Budapest dénonce l&#039;ultimatum de Bruxelles sur sa loi contre les contenus LGBT destinés aux mineurs" /><meta name="twitter:description" content="La Hongrie a dénoncé «la campagne sans précédent» des instances européennes à son encontre, qui ont menacé de déclencher une procédure contre le pays afin de lutter contre une loi interdisant la promotion de l'homosexualité auprès des mineurs."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.07/article/60e68c1b6f7ccc276f562f4f.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '8 juil., 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/88569-budapest-denonce-ultimatum-bruxelles-sur-sa-loi-contre-les-contenus-lgbt-destines-aux-mineurs"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><script>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</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/88569-budapest-denonce-ultimatum-bruxelles-sur-sa-loi-contre-les-contenus-lgbt-destines-aux-mineurs"
        },
        "headline": "Budapest dénonce l'ultimatum de Bruxelles sur sa loi contre les contenus LGBT destinés aux mineurs",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.07/article/60e68c1b6f7ccc276f562f4f.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-07-08T08:52:20+02:00",
        "dateModified": "2021-07-08T08:52:20+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "La Hongrie a dénoncé «la campagne sans précédent» des instances européennes à son encontre, qui ont menacé de déclencher une procédure contre le pays afin de lutter contre une loi interdisant la promotion de l'homosexualité auprès des mineurs."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/07/08 07:45:31');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div id='FR_BILLBOARD' class="lazyload" style="margin: 0px auto; width: fit-content; max-width: 1488px;"><script>
        googletag.cmd.push(function() { googletag.display('FR_BILLBOARD'); });
        document.addEventListener('lazybeforeunveil', function(e) {
            if (e.target.getAttribute('id') === 'FR_BILLBOARD') {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slots['FR_BILLBOARD']]);
                });
            }
        });
        </script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Budapest dénonce l'ultimatum de Bruxelles sur sa loi contre les contenus LGBT destinés aux mineurs</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    8 juil. 2021, 08:52
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/article/60e68c1b6f7ccc276f562f4f.jpg" src="/static/img/cover_default.svg" alt="Budapest dénonce l&#039;ultimatum de Bruxelles sur sa loi contre les contenus LGBT destinés aux mineurs"><small class="media__copyright"><span class="media__copyright-part">&copy; Attila KISBENEDEK</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Les drapeaux de l'Union européenne et de la Hongrie dans le parlement hongrois, à Budapest, le 11 septembre 2014 (image d'illustration)
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        La Hongrie a dénoncé «la campagne sans précédent» des instances européennes à son encontre, qui ont menacé de déclencher une procédure contre le pays afin de lutter contre une loi interdisant la promotion de l&#039;homosexualité auprès des mineurs.
                                    </p><p>Le 7 juillet, la Hongrie a d&eacute;nonc&eacute; &laquo;la campagne sans pr&eacute;c&eacute;dent&raquo; men&eacute;e &agrave; son encontre par Bruxelles, qui a menac&eacute; de d&eacute;clencher une proc&eacute;dure pour contrer <a href="https://francais.rt.com/international/88172-loi-sur-la-promotion-de-l-homosexualite-aupres-des-mineur-en-hongrie-l-eclairage-de-ferenc-almassy">la loi interdisant la promotion de l'homosexualit&eacute; aupr&egrave;s des mineurs</a>, accus&eacute;e par plusieurs pays europ&eacute;ens de discriminer les personnes LGBT.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/88172-loi-sur-la-promotion-de-l-homosexualite-aupres-des-mineur-en-hongrie-l-eclairage-de-ferenc-almassy" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2021.06/thumbnail/60d49ed887f3ec7e382c7374.jpg" alt="" alt="Loi hongroise sur la promotion de l’homosexualité auprès des mineurs : l’éclairage de Ferenc Almassy" /><span class="read-more__footer">
                Loi hongroise sur la promotion de l’homosexualité auprès des mineurs : l’éclairage de Ferenc Almassy
            </span></a></div></div><blockquote><p>Peu importe que Bruxelles veuille laisser entrer les militants LGBT+ dans les cr&egrave;ches et &eacute;coles, nous, nous y opposons</p></blockquote><p>Lors d'un d&eacute;bat au Parlement europ&eacute;en, la pr&eacute;sidente de la Commission europ&eacute;enne Ursula von der Leyen a de nouveau qualifi&eacute; de &laquo;honte&raquo; les dispositions de la loi hongrois interdisant la diffusion de contenus&nbsp;relatifs &agrave; l'homosexualit&eacute; aupr&egrave;s des mineurs, adopt&eacute;es le 15 juin et&nbsp;devant entrer en vigueur ce 8 juillet. &laquo;Si la Hongrie ne corrige pas le tir, la Commission fera usage des pouvoirs qui lui sont conf&eacute;r&eacute;s en sa qualit&eacute; de gardienne de trait&eacute;s&raquo;, a averti la responsable allemande.</p><h2>Une proc&eacute;dure pouvant aboutir &agrave; des sanctions financi&egrave;res contre la Hongrie</h2><p>Bruxelles peut ouvrir une proc&eacute;dure d'infraction pour violation du droit europ&eacute;en, qui peut mener &agrave; une saisine de la Cour de justice de l'Union europ&eacute;enne et &agrave; des sanctions financi&egrave;res. Une lettre de mise en demeure devrait &ecirc;tre envoy&eacute;e au plus tard &agrave; la mi-juillet, a appris l'AFP de source europ&eacute;enne.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/88171-education-sexuelle-est-exclusivement-affaire-parents-orban-defend-nouvelle-loi" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2021.06/thumbnail/60d479c087f3ec015c5bd921.JPG" alt="Le Premier ministre hongrois Viktor Orban au bâtiment du Conseil européen à Bruxelles (Belgique), le 24 juin 2021." alt="L'éducation sexuelle est «exclusivement l'affaire des parents» : Orban défend sa nouvelle loi" /><span class="read-more__footer">
                L'éducation sexuelle est «exclusivement l'affaire des parents» : Orban défend sa nouvelle loi
            </span></a></div></div><p>La Commission avait envoy&eacute; le 23 juin un premier courrier aux autorit&eacute;s hongroises pour exprimer ses &laquo;pr&eacute;occupations juridiques&raquo; sur le texte controvers&eacute;, qui a pouss&eacute; de nombreux dirigeants europ&eacute;ens &agrave; exprimer leur indignation lors du sommet des 24 et 25 juin. &laquo;Bruxelles n'est pas en mesure de dire qui devrait &eacute;lever les enfants ni comment&raquo;, a r&eacute;agi apr&egrave;s le d&eacute;bat Gergely Gulyas, le chef du bureau du Premier ministre Viktor Orban. &laquo;Peu importe que Bruxelles veuille laisser entrer les militants LGBT+ dans les cr&egrave;ches et &eacute;coles, nous, nous y opposons&raquo;, a-t-il d&eacute;clar&eacute;.</p><p>Depuis le d&eacute;but de son mandat fin 2019, la Commission a engag&eacute; &laquo;quelque 40 proc&eacute;dures d'infraction&raquo; li&eacute;es &agrave; la protection de l'Etat de droit et des valeurs europ&eacute;ennes contre diff&eacute;rents pays, a rappel&eacute; Ursula von der Leyen. &laquo;Soyons clairs, nous faisons usage de ces pouvoirs quel que soit l'Etat membre qui enfreint le droit europ&eacute;en&raquo;, a-t-elle soulign&eacute;, alors que la Hongrie accuse r&eacute;guli&egrave;rement Bruxelles d'appliquer &laquo;deux poids, deux mesures&raquo; selon les pays.</p><p>La&nbsp;responsable&nbsp;de l'ex&eacute;cutif europ&eacute;en est &eacute;galement press&eacute;e par des eurod&eacute;put&eacute;s de suspendre son feu vert au plan de relance hongrois, dans le cadre duquel le pays doit recevoir 7,2 milliards d'euros de subventions europ&eacute;ennes, alors qu'approche le 12 juillet, date butoir th&eacute;orique pour cette approbation.</p><h2>&laquo;Bruxelles ne peut pas priver le peuple hongrois pour des raisons politiques&raquo;, r&eacute;torque Budapest</h2><p>Lors d'une conf&eacute;rence de presse, l'eurod&eacute;put&eacute;e hongroise Katalin Cseh, membre du groupe Renew (centristes et lib&eacute;raux), s'est exprim&eacute;e en ces termes&nbsp;: &laquo;Il y a des histoires de corruption chaque semaine en Hongrie. [...] Personne n'a l'intention de priver de petites soci&eacute;t&eacute;s hongroises en difficult&eacute; de fonds europ&eacute;ens, mais nous demandons des garanties que ce seront bien elles qui toucheront cet argent.&raquo; Selon elle, les responsables europ&eacute;ens ont fait &laquo;la terrible erreur&raquo; de d&eacute;tourner trop longtemps le regard des agissements de Viktor Orban. &laquo;Maintenant, la m&eacute;thode Orban se r&eacute;pand comme un feu de for&ecirc;t &agrave; travers le continent&raquo;, a critiqu&eacute;&nbsp;Katalin Cseh.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/88100-uefa-rejette-illumination-stade-munich-couleurs-arc-en-ciel-pour-accueillir-hongrie" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2021.06/thumbnail/60d1d4266f7ccc31006bbe52.JPG" alt="Le stade Allianz Arena de Munich éclairé aux couleurs arc-en-ciel le 30 janvier 2021 (image d'illustration)." alt="L'UEFA rejette l'illumination du stade de Munich aux couleurs arc-en-ciel pour accueillir la Hongrie" /><span class="read-more__footer">
                L'UEFA rejette l'illumination du stade de Munich aux couleurs arc-en-ciel pour accueillir la Hongrie
            </span></a></div></div><p>&laquo;Le cas hongrois est incroyablement important au-del&agrave; de la Hongrie elle-m&ecirc;me car d'autres s'en inspirent&raquo;, a rench&eacute;ri l'&eacute;cologiste allemand Daniel Freund, &agrave; l'occasion de la pr&eacute;sentation d'un rapport sur le manque de transparence sur l'usage des fonds europ&eacute;ens en Hongrie.</p><p>La socialiste espagnole Eider Gardiazabal Rubial a quant &agrave; elle r&eacute;clam&eacute;&nbsp;&laquo;une action rapide et franche&raquo; de la part de la Commission europ&eacute;enne.</p><p>Bruxelles a pour sa part indiqu&eacute; continuer ses discussions avec les autorit&eacute;s hongroises sur le plan de relance. Le commissaire europ&eacute;en &agrave; l'Economie, Paolo Gentiloni, a pr&eacute;cis&eacute; que l'&eacute;valuation se faisait sur 11 crit&egrave;res &laquo;tr&egrave;s clairs&raquo;.&nbsp;</p><p>La ministre hongroise de la Justice Judit Varga a cependant affirm&eacute; que l'ex&eacute;cutif europ&eacute;en avait formul&eacute; &laquo;de nouvelles exigences&raquo; sur le plan de relance depuis l'adoption de la loi controvers&eacute;e. &laquo;Bruxelles ne peut pas priver le peuple hongrois pour des raisons politiques&raquo;, a-t-elle mis en garde sur Twitter.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">However, it is true that the Commission has formulated new demands since the adoption of the Child Protection Act! These demands are obviously related to the child <a href="https://twitter.com/hashtag/protection?src=hash&amp;ref_src=twsrc%5Etfw">#protection</a> regulations.<br>Brussels can&#39;t take away for any political reason what Hungarian people have worked for.</p>&mdash; Judit Varga (@JuditVarga_EU) <a href="https://twitter.com/JuditVarga_EU/status/1412449849807708160?ref_src=twsrc%5Etfw">July 6, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Paolo Gentiloni a soulign&eacute; que la Commission pouvait aussi agir avec &laquo;d'autres instruments&raquo; pour garantir le respect de l'Etat de droit. La pr&eacute;sidente de la Commission, &agrave; qui les eurod&eacute;put&eacute;s demandent aussi d'activer sans d&eacute;lai un nouveau m&eacute;canisme conditionnant le versement des fonds du budget europ&eacute;en et du plan de relance au respect de l'Etat de droit, pr&eacute;voit d'ouvrir &laquo;les premiers dossiers&raquo; contre les contrevenants &agrave; l'automne.&nbsp;Saisie par Budapest et Varsovie, la Cour de justice de l'UE doit se prononcer d'ici quelques mois sur la validit&eacute; de ce dispositif, qui sera r&eacute;troactif au 1er janvier 2021.</p><div class="media "><a class="read-more-big" href="/international/88487-imposer-valeurs-europeennes-imaginaires-risque-mener-ue-effondrement-jansa" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Imposer des «valeurs européennes imaginaires» risque de mener l'UE à son effondrement, selon Jansa</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.07/thumbnail/60e2daab6f7ccc132f511f81.jpg')"></span>
    </span>
</a></div><p></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_MOBBANNER' class="lazyload" style="margin-top: 30px;"><script>
        if (window.innerWidth <= 768) {
            googletag.cmd.push(function() { googletag.display('FR_MOBBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_MOBBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_MOBBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/88569-budapest-denonce-ultimatum-bruxelles-sur-sa-loi-contre-les-contenus-lgbt-destines-aux-mineurs"
                    data-post-id="60e680e26f7ccc61bf51730b"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_SIDEBANNER' class="lazyload"><script>
        if (window.innerWidth > 768) {
            googletag.cmd.push(function() { googletag.display('FR_SIDEBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_SIDEBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_SIDEBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/original/60dde0a66f7ccc01725fd069.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/88570-eric-zemmour-attaque-justice-son-ancien-editeur-albin-michel-pour-rupture-abusive-contrat"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e69b9b87f3ec602d218b04.jpg" src="/static/img/cover_default.svg" alt="Eric Zemmour attaque en justice son ancien éditeur Albin Michel pour rupture abusive de contrat"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/88570-eric-zemmour-attaque-justice-son-ancien-editeur-albin-michel-pour-rupture-abusive-contrat">
                            Eric Zemmour attaque en justice son ancien éditeur Albin Michel pour rupture abusive de contrat
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 juil. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/88434-renforcement-controle-continu-bac-inegalite-ecole-en-marche-rapide"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e5da9787f3ec065b5860bd.jpg" src="/static/img/cover_default.svg" alt="Renforcement du contrôle continu au bac :  l&#039;inégalité à l&#039;école en marche rapide ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/88434-renforcement-controle-continu-bac-inegalite-ecole-en-marche-rapide">
                            Renforcement du contrôle continu au bac :  l'inégalité à l'école en marche rapide ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 juil. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/88565-decryptage-vaccination-obligatoire-faut-il-passer-parole-aux-actes"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e5fe696f7ccc276f562f3f.png" src="/static/img/cover_default.svg" alt="Le décryptage - Vaccination obligatoire, faut-il passer des paroles aux actes ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/88565-decryptage-vaccination-obligatoire-faut-il-passer-parole-aux-actes">
                            Le décryptage - Vaccination obligatoire, faut-il passer des paroles aux actes ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juil. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/88569-budapest-denonce-ultimatum-bruxelles-sur-sa-loi-contre-les-contenus-lgbt-destines-aux-mineurs"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e68c1b6f7ccc276f562f4f.jpg" src="/static/img/cover_default.svg" alt="Budapest dénonce l&#039;ultimatum de Bruxelles sur sa loi contre les contenus LGBT destinés aux mineurs"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/88569-budapest-denonce-ultimatum-bruxelles-sur-sa-loi-contre-les-contenus-lgbt-destines-aux-mineurs">
                            Budapest dénonce l'ultimatum de Bruxelles sur sa loi contre les contenus LGBT destinés aux mineurs
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 juil. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/88567-a-qui-profite-crime-assassinat-inquiete-communaute-internationale"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e60e9787f3ec40ca2a07e9.JPG" src="/static/img/cover_default.svg" alt="«A qui profite le crime ?» : l&#039;assassinat du président haïtien inquiète la communauté internationale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/88567-a-qui-profite-crime-assassinat-inquiete-communaute-internationale">
                            «A qui profite le crime ?» : l'assassinat du président haïtien inquiète la communauté internationale
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juil. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/88568-principal-port-dubai-proie-incendie-apres-violente-explosion"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e617876f7ccc62ca70ca6f.jpg" src="/static/img/cover_default.svg" alt="Le principal port de Dubaï théâtre d&#039;un incendie après une violente explosion"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/88568-principal-port-dubai-proie-incendie-apres-violente-explosion">
                            Le principal port de Dubaï théâtre d'un incendie après une violente explosion
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juil. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/88510-racialisme-emmanuel-macron-face-a-la-limite-du-en-meme-temps"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e439d587f3ec371c537163.jpg" src="/static/img/cover_default.svg" alt="Racialisme : Emmanuel Macron face à la limite du «en même temps»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/88510-racialisme-emmanuel-macron-face-a-la-limite-du-en-meme-temps">
                            Racialisme : Emmanuel Macron face à la limite du «en même temps»
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 juil. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/88478-assange-a-50-ans-prison-paradoxe-democratie-occidentale-slavoj-zizek"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e2f27587f3ec49fd50dbea.jpg" src="/static/img/cover_default.svg" alt="Assange a 50 ans en prison : un rappel du paradoxe de la démocratie occidentale, par Slavoj Žižek"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/88478-assange-a-50-ans-prison-paradoxe-democratie-occidentale-slavoj-zizek">
                            Assange a 50 ans en prison : un rappel du paradoxe de la démocratie occidentale, par Slavoj Žižek
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juil. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/88307-sur-la-loi-les-droits-et-les-regles-par-serguei-lavrov"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60d9e7976f7ccc5f7718b67d.jpg" src="/static/img/cover_default.svg" alt="Sur la loi, les droits et les règles, par Sergueï Lavrov"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/88307-sur-la-loi-les-droits-et-les-regles-par-serguei-lavrov">
                            Sur la loi, les droits et les règles, par Sergueï Lavrov
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 juin 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/88549-nombre-milliardaires-francais-a-augmente-plus-14-pourcent-crise-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e57c476f7ccc62ca70ca09.jpg" src="/static/img/cover_default.svg" alt="Le nombre de milliardaires français a augmenté de plus de 14% pendant la crise du Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/88549-nombre-milliardaires-francais-a-augmente-plus-14-pourcent-crise-covid-19">
                            Le nombre de milliardaires français a augmenté de plus de 14% pendant la crise du Covid-19
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juil. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/88496-russie-nouvelle-reglementation-sur-champagne-inquiete-producteurs-francais"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e315d187f3ec440f48b4bb.jpg" src="/static/img/cover_default.svg" alt="Russie : une nouvelle réglementation sur le champagne inquiète les producteurs français"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/88496-russie-nouvelle-reglementation-sur-champagne-inquiete-producteurs-francais">
                            Russie : une nouvelle réglementation sur le champagne inquiète les producteurs français
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juil. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/88495-colonies-israeliennes-fonds-pension-norvegien-exclut-entreprises-dont-altice-et-alstom-cisjordanie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e302286f7ccc132f511fa9.JPG" src="/static/img/cover_default.svg" alt="Colonies israéliennes : un fonds de pension norvégien se désengage des entreprises Altice et Alstom"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/88495-colonies-israeliennes-fonds-pension-norvegien-exclut-entreprises-dont-altice-et-alstom-cisjordanie">
                            Colonies israéliennes : un fonds de pension norvégien se désengage des entreprises Altice et Alstom
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juil. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/88546-assurance-maladie-pourra-transmettre-noms-non-vaccines-medecins-traitants"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e567d96f7ccc61bf51729d.JPG" src="/static/img/cover_default.svg" alt="L&#039;Assurance maladie pourra transmettre les noms des non vaccinés aux médecins traitants"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/88546-assurance-maladie-pourra-transmettre-noms-non-vaccines-medecins-traitants">
                            L'Assurance maladie pourra transmettre les noms des non vaccinés aux médecins traitants
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/88540-attal-moque-pendant-concours-eloquence-pour-prejuges-et-critique-sur-la-toile"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e53df987f3ec7c2e758dac.jpg" src="/static/img/cover_default.svg" alt="Attal moqué pendant un concours d&#039;éloquence pour ses préjugés et critiqué sur la toile"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/88540-attal-moque-pendant-concours-eloquence-pour-prejuges-et-critique-sur-la-toile">
                            Attal moqué pendant un concours d'éloquence pour ses préjugés et critiqué sur la toile
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/88553-president-haitien-jovenel-moise-assassine-r%C3%A9sidence-priv%C3%A9e"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e58bc787f3ec25d82110e4.JPG" src="/static/img/cover_default.svg" alt="Le président haïtien Jovenel Moïse assassiné dans sa résidence privée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/88553-president-haitien-jovenel-moise-assassine-r%C3%A9sidence-priv%C3%A9e">
                            Le président haïtien Jovenel Moïse assassiné dans sa résidence privée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/88561-donnald-trump-annonce-porter-plainte-contre-facebook-twitter-google-dirigeants"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e5d1ef6f7ccc45d57f110b.jpg" src="/static/img/cover_default.svg" alt="Donald Trump annonce porter plainte contre Facebook, Google, Twitter et leurs dirigeants"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/88561-donnald-trump-annonce-porter-plainte-contre-facebook-twitter-google-dirigeants">
                            Donald Trump annonce porter plainte contre Facebook, Google, Twitter et leurs dirigeants
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/88556-manuel-valls-va-rejoindre-bfmtv-rmc"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e59cbb6f7ccc62951cbd92.jpg" src="/static/img/cover_default.svg" alt="Manuel Valls va rejoindre BFMTV et RMC"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/88556-manuel-valls-va-rejoindre-bfmtv-rmc">
                            Manuel Valls va rejoindre BFMTV et RMC
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/88549-nombre-milliardaires-francais-a-augmente-plus-14-pourcent-crise-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/thumbnail/60e57c476f7ccc62ca70ca09.jpg" src="/static/img/cover_default.svg" alt="Le nombre de milliardaires français a augmenté de plus de 14% pendant la crise du Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/88549-nombre-milliardaires-francais-a-augmente-plus-14-pourcent-crise-covid-19">
                            Le nombre de milliardaires français a augmenté de plus de 14% pendant la crise du Covid-19
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/88341-moscou-pass-sanitaire-cafes-restaurants"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60db5fcb6f7ccc5f7234b591.jpg" src="/static/img/cover_default.svg" alt="Un système de pass sanitaire pour accéder aux restaurants et cafés lancé à Moscou"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/88341-moscou-pass-sanitaire-cafes-restaurants">
                            Un système de pass sanitaire pour accéder aux restaurants et cafés lancé à Moscou
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 juin 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '88569'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            (function() {
                setTimeout(function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                }, 3500);
            })();
        </script></body></html>