<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>L&#039;Iran annonce la victoire contre un «complot ennemi» après plusieurs jours d’émeutes &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Hassan Rohani et Ali Khamenei ont qualifié les manifestations qu&#039;a connues l&#039;Iran ces derniers jours de «complot» diligenté par Israël et les Etats-Unis. Des sympathisants du gouvernement ont entamé des rassemblements à travers le pays."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7dasj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsadsadsadasda123wqswaqwrfdf4fd3fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="L&#039;Iran annonce la victoire contre un «complot ennemi» après plusieurs jours d’émeutes" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/68149-iran-annonce-la-victoire-contre-un-complot-ennemi-apres-plusieurs-jours-d-emeutes" ><meta property="og:description" content="Hassan Rohani et Ali Khamenei ont qualifié les manifestations qu&#039;a connues l&#039;Iran ces derniers jours de «complot» diligenté par Israël et les Etats-Unis. Des sympathisants du gouvernement ont entamé des rassemblements à travers le pays." /><meta name="published_time_telegram" content="2019-11-20T19:08:40+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.11/original/5dd5583787f3ec42a1407ab2.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/68149-iran-annonce-la-victoire-contre-un-complot-ennemi-apres-plusieurs-jours-d-emeutes/amp"><meta name='publish-date' content="Wed, 20 Nov 2019 19:08:40 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="L&#039;Iran annonce la victoire contre un «complot ennemi» après plusieurs jours d’émeutes" /><meta name="twitter:description" content="Hassan Rohani et Ali Khamenei ont qualifié les manifestations qu'a connues l'Iran ces derniers jours de «complot» diligenté par Israël et les Etats-Unis. Des sympathisants du gouvernement ont entamé des rassemblements à travers le pays."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.11/article/5dd5812587f3ec1b27518241.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '20 nov., 2019');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/68149-iran-annonce-la-victoire-contre-un-complot-ennemi-apres-plusieurs-jours-d-emeutes"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/68149-iran-annonce-la-victoire-contre-un-complot-ennemi-apres-plusieurs-jours-d-emeutes"
        },
        "headline": "L'Iran annonce la victoire contre un «complot ennemi» après plusieurs jours d’émeutes",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2019.11/article/5dd5812587f3ec1b27518241.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2019-11-20T19:08:40+01:00",
        "dateModified": "2019-11-20T19:08:40+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Hassan Rohani et Ali Khamenei ont qualifié les manifestations qu'a connues l'Iran ces derniers jours de «complot» diligenté par Israël et les Etats-Unis. Des sympathisants du gouvernement ont entamé des rassemblements à travers le pays."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/11/20 19:29:26');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"><p class="breaking"><a class="breaking__link" href="https://francais.rt.com/france/68150-anne-diana-soeur-des-freres-clain-condamnee-a-neuf-ans-de-prison">
                Anne Diana Clain, la soeur des «voix françaises de Daesh» condamnée à neuf ans de prison
            </a></p></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">L'Iran annonce la victoire contre un «complot ennemi» après plusieurs jours d’émeutes</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    20 nov. 2019, 19:08
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/article/5dd5812587f3ec1b27518241.jpg" src="/static/img/pixel.gif" alt="L&#039;Iran annonce la victoire contre un «complot ennemi» après plusieurs jours d’émeutes"><small class="media__copyright"><span class="media__copyright-part">&copy; STR</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Des manifestants favorables au gouvernement défilent à Arak, au sud-ouest de Téhéran, le 20 novembre 2019, en Iran (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Hassan Rohani et Ali Khamenei ont qualifié les manifestations qu&#039;a connues l&#039;Iran ces derniers jours de «complot» diligenté par Israël et les Etats-Unis. Des sympathisants du gouvernement ont entamé des rassemblements à travers le pays.
                                    </p><p>Les deux plus hauts dirigeants iraniens se sont exprim&eacute;s &agrave; propos de <a href="https://francais.rt.com/international/68096-trois-membres-forces-ordre-tues-par-emeutiers-en-marge-manifestations-iran">la contestation &agrave; laquelle est confront&eacute; le pays depuis le 15 novembre</a> et de la d&eacute;cision du gouvernement d&rsquo;augmenter les prix de l&rsquo;essence. &laquo;Notre peuple est sorti victorieux &agrave; diverses reprises face au complot des ennemis, et cette fois encore, face &agrave; ces &eacute;meutes&raquo;, a expliqu&eacute; le pr&eacute;sident Hassan Rohani, le 20 novembre en Conseil des ministres, ajoutant que &laquo;les anarchistes qui sont descendus dans les rues&raquo; avaient agi conform&eacute;ment &agrave; &laquo;un complot foment&eacute; par les forces r&eacute;actionnaires de la r&eacute;gion, <a href="https://francais.rt.com/international/67898-iran-assure-vouloir-disparition-israel-pas-celle-peuple-juif">les sionistes</a> et les Am&eacute;ricains&raquo;.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/68047-policier-tue-iran-khamenei-denonce-role-ennemis-pays-manifestations" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd1458b87f3ec677630c4db.jpg" alt="Manifestants contre la hausse du prix du carburant à Téhéran le 16 novembre (image d'illustration)." alt="Un policier tué en Iran, Khamenei dénonce le rôle des «ennemis» du pays dans les manifestations" /><span class="read-more__footer">
                Un policier tué en Iran, Khamenei dénonce le rôle des «ennemis» du pays dans les manifestations
            </span></a></div></div><p>La veille dans la soir&eacute;e, le guide supr&ecirc;me de la R&eacute;volution, <a href="https://francais.rt.com/international/68047-policier-tue-iran-khamenei-denonce-role-ennemis-pays-manifestations">Ali Khamenei</a>, avait tenu sensiblement le m&ecirc;me type de discours lors d&rsquo;une allocution t&eacute;l&eacute;vis&eacute;e. &laquo;Nous avons repouss&eacute; l'ennemi dans l'ar&egrave;ne militaire. Nous avons repouss&eacute; l'ennemi dans la guerre politique [&hellip;] Nous avons repouss&eacute; l'ennemi dans l'ar&egrave;ne de la guerre s&eacute;curitaire [...] ces derniers jours&raquo;, a-t-il fait valoir, assurant que &laquo;les actions r&eacute;centes &eacute;taient un probl&egrave;me de s&eacute;curit&eacute;, [elles n'&eacute;manaient] pas du peuple&raquo;.</p><p>Depuis le 15 novembre, <a href="https://francais.rt.com/international/67938-manifestations-iran-contre-hausse-prix-carburant-mort-plusieurs-blesses">des Iraniens sont&nbsp;descendus dans la rue dans&nbsp;de nombreuses villes du pays</a> pour r&eacute;clamer l&rsquo;abrogation d'une mesure gouvernementale&nbsp;qui d&eacute;bouchera sur une augmentation du&nbsp;prix du carburant &agrave; la pompe d&rsquo;au moins 50%. Fix&eacute; &agrave; 10&nbsp;000 rials (environ&nbsp;0,27 centimes d&rsquo;euros), le litre s&rsquo;&eacute;tablira d&eacute;sormais &agrave; 15&nbsp;000 rials (environ 41 centimes d&rsquo;euros) pour une quantit&eacute; maximale de 60 litres par habitant et par mois. Au-del&agrave;, le litre sera factur&eacute; 30&nbsp;000 rials (environ&nbsp;81 centimes d&rsquo;euros), et ce afin de d&eacute;gager des fonds pour les m&eacute;nages les plus modestes.</p><p>Ces mouvements de contestation ont pour le moment, d&rsquo;apr&egrave;s les chiffres officiels, fait quatre morts (un civil et trois membres des forces de l&rsquo;ordre) mais le Haut-Commissariat aux droits de l&rsquo;Homme de l&rsquo;ONU a&nbsp;exprim&eacute; la crainte que &laquo;des dizaines&raquo; de personnes aient perdu la vie. Dans le m&ecirc;me temps, l&rsquo;ONG Amnesty International estime qu&rsquo;&laquo;au moins 160 contestataires&raquo;&nbsp;auraient &eacute;t&eacute; tu&eacute;s.</p><h2>D&eacute;but des manifestations pro-gouvernementales</h2><p>Depuis le 18 novembre au soir, des rassemblements favorables au gouvernement sont organis&eacute;s partout dans le pays&nbsp;comme &agrave; Zanjan (nord-ouest), Tabriz (nord-ouest), Gorgan (nord) ou encore Char-&eacute; Kord (centre). &laquo;Vous avez vu ces derniers jours d'immenses rassemblements [populaires] spontan&eacute;s&raquo;, a soulign&eacute; Hassan Rohani, ajoutant qu&rsquo;ils &eacute;taient &laquo;la meilleure preuve du pouvoir de la nation iranienne [&hellip;] [de] son unit&eacute; et [de] sa solidarit&eacute; avec l'ensemble du syst&egrave;me&raquo; de la R&eacute;publique islamique.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/68083-ingerence-remarques-interventionnistes-washington-apporte-encore-son-soutien-manifestations-iran" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd2983c6f7ccc21d373bcf5.jpg" alt="Le secrétaire d'Etat américain Mike Pompeo." alt="«Remarques interventionnistes» : Washington apporte (encore) son soutien aux manifestations en Iran" /><span class="read-more__footer">
                «Remarques interventionnistes» : Washington apporte (encore) son soutien aux manifestations en Iran
            </span></a></div></div><p>Dans la banlieue ouest de T&eacute;h&eacute;ran, plusieurs milliers de personnes ont assist&eacute; aux obs&egrave;ques de Mort&eacute;za Ebrahimi, membre des Gardiens de la R&eacute;volution tu&eacute; durant les heurts de la nuit du 18 au 19 novembre, aux cris d&rsquo;&laquo;&agrave; bas <a href="https://francais.rt.com/international/67557-teheran-devoile-nouvelles-fresques-antiamericaines-dans-ancienne-ambassade-des-etats-unis">les Etats-Unis</a>&raquo;,&nbsp;d'apr&egrave;s des journalistes de l&rsquo;AFP.</p><p>L'administration am&eacute;ricaine&nbsp;<a href="https://francais.rt.com/international/68083-ingerence-remarques-interventionnistes-washington-apporte-encore-son-soutien-manifestations-iran">avait imm&eacute;diatement apport&eacute;&nbsp;son soutien aux manifestants par la voix de Mike Pompeo</a>. &laquo;Comme je l'avais dit au peuple iranien il y a presque un an et demi [lors d'une pr&eacute;c&eacute;dente vague de manifestations en Iran] : les Etats-Unis sont avec vous&raquo;, avait-il assur&eacute; sur Twitter, alors que la politique de &laquo;pression maximale&raquo; appliqu&eacute;e par Washington sur T&eacute;h&eacute;ran ne fait qu&rsquo;aggraver la situation &eacute;conomique d'un pays d&eacute;j&agrave; exsangue.</p><p>Malgr&eacute; les tensions grandissantes entre <a href="https://francais.rt.com/international/67562-chute-mossadegh-donald-trump-65-ans-relations-tumultueuses-iran-etats-unis">les deux ennemis historiques</a>, exacerb&eacute;es depuis<a href="https://francais.rt.com/international/50475-etats-unis-se-retirent-accord-nucleaire-iranien"> le retrait unilat&eacute;ral, en 2018, des Etats-Unis de l&rsquo;accord de Vienne sur le nucl&eacute;aire</a> et le renforcement des sanctions contre la R&eacute;publique islamique, la marine am&eacute;ricaine a publi&eacute; <a href="https://www.navy.mil/submit/display.asp?story_id=111467" target="_blank" rel="noopener noreferrer">un communiqu&eacute;</a>, le 19 novembre, assurant que le porte-avion <em>USS Abraham Lincoln</em> avait travers&eacute; sans encombres&nbsp;<a href="https://francais.rt.com/international/64079-regain-tensions-apres-saisie-par-iran-petrolier-britannique-detroit-ormuz">le d&eacute;troit d&rsquo;Ormuz</a>, par lequel transite une bonne partie du p&eacute;trole mondiale transport&eacute; par voie maritime. Cette man&oelig;uvre &eacute;tait la premi&egrave;re du type dans la r&eacute;gion <a href="https://francais.rt.com/international/63300-drone-americain-abattu-par-iran-viole-espace-aerien-iranien-moscou">depuis la destruction par l&rsquo;Iran, le 20 juin, d&rsquo;un drone am&eacute;ricain survolant la zone</a>. Selon le document de l&rsquo;US Navy, l&rsquo;objectif &eacute;tait de &laquo;d&eacute;montrer la d&eacute;termination&raquo; des Etats-Unis &agrave; faire respecter la libert&eacute; de navigation.</p><p><strong>Alexis Le Meur</strong></p><p><a href="https://francais.rt.com/international/68096-trois-membres-forces-ordre-tues-par-emeutiers-en-marge-manifestations-iran"><strong>Lire aussi :</strong>&nbsp;Trois membres des forces de l'ordre tu&eacute;s par des &laquo;&eacute;meutiers&raquo; en marge des manifestations en Iran</a></p><p></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/68149-iran-annonce-la-victoire-contre-un-complot-ennemi-apres-plusieurs-jours-d-emeutes"
                    data-post-id="5dd5544087f3ec42a1407aaf"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/pixel.gif" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://chernobyl30.rt.com/#/fr"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/original/5d039ce309fac238408b4569.png" src="/static/img/pixel.gif" alt="Tchernobyl : 30 ans après"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/68150-anne-diana-soeur-des-freres-clain-condamnee-a-neuf-ans-de-prison"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd57aaa6f7ccc21d05d1e47.jpg" src="/static/img/pixel.gif" alt="Anne Diana Clain, la soeur des «voix françaises de Daesh» condamnée à neuf ans de prison"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/68150-anne-diana-soeur-des-freres-clain-condamnee-a-neuf-ans-de-prison">
                            Anne Diana Clain, la soeur des «voix françaises de Daesh» condamnée à neuf ans de prison
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/68146-ultimatum-social-des-syndicats-de-police-vraie-determination-ou-coup-de-bluff"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd562b36f7ccc21d05d1e32.jpg" src="/static/img/pixel.gif" alt="Ultimatum social des syndicats de police : vraie détermination ou coup de bluff ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/68146-ultimatum-social-des-syndicats-de-police-vraie-determination-ou-coup-de-bluff">
                            Ultimatum social des syndicats de police : vraie détermination ou coup de bluff ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/68143-quand-le-mensuel-vsd-compare-sncf-a-daesh"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd530896f7ccc22646327c2.JPG" src="/static/img/pixel.gif" alt="Quand le mensuel VSD compare la SNCF à l&#039;Etat islamique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/68143-quand-le-mensuel-vsd-compare-sncf-a-daesh">
                            Quand le mensuel VSD compare la SNCF à l'Etat islamique
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/68152-poutine-n-exclut-pas-que-des-pays-d-europe-orientale-quittent-l-union-europeenne"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd578d787f3ec1b62383f94.jpg" src="/static/img/pixel.gif" alt="Poutine n’exclut pas que des pays d&#039;Europe orientale quittent l’UE à terme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/68152-poutine-n-exclut-pas-que-des-pays-d-europe-orientale-quittent-l-union-europeenne">
                            Poutine n’exclut pas que des pays d'Europe orientale quittent l’UE à terme
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/68149-iran-annonce-la-victoire-contre-un-complot-ennemi-apres-plusieurs-jours-d-emeutes"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd5812587f3ec1b27518242.jpg" src="/static/img/pixel.gif" alt="L&#039;Iran annonce la victoire contre un «complot ennemi» après plusieurs jours d’émeutes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/68149-iran-annonce-la-victoire-contre-un-complot-ennemi-apres-plusieurs-jours-d-emeutes">
                            L'Iran annonce la victoire contre un «complot ennemi» après plusieurs jours d’émeutes
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/68141-afp-reuters-retirent-depeche-critiquant-trump-faits-imputables-obama"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd540b76f7ccc21d05d1e1b.jpg" src="/static/img/pixel.gif" alt="L’AFP et Reuters retirent une dépêche critiquant Trump pour des faits imputables à Obama"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/68141-afp-reuters-retirent-depeche-critiquant-trump-faits-imputables-obama">
                            L’AFP et Reuters retirent une dépêche critiquant Trump pour des faits imputables à Obama
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/68091-voile-communautarisme-immigration-la-presidentielle-2022-en-ligne-de-mire"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd3c3bc6f7ccc7edd47aeaf.jpg" src="/static/img/pixel.gif" alt="Voile, communautarisme, immigration : la présidentielle 2022 en ligne de mire ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/68091-voile-communautarisme-immigration-la-presidentielle-2022-en-ligne-de-mire">
                            Voile, communautarisme, immigration : la présidentielle 2022 en ligne de mire ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/68090-un-peuple-desarme-sera-toujours-vaincu"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd2e4586f7ccc21b618caef.JPG" src="/static/img/pixel.gif" alt="Un peuple désarmé sera toujours vaincu"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/68090-un-peuple-desarme-sera-toujours-vaincu">
                            Un peuple désarmé sera toujours vaincu
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 nov. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/67687-consequences-funestes-chute-mur-berlin"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dc468726f7ccc584e3f2252.JPG" src="/static/img/pixel.gif" alt="Les conséquences funestes de la chute du Mur de Berlin"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/67687-consequences-funestes-chute-mur-berlin">
                            Les conséquences funestes de la chute du Mur de Berlin
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 nov. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/68147-2018-riches-ont-touche-jackpot-insee"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd5521c87f3ec1f3538544b.jpg" src="/static/img/pixel.gif" alt="En 2018, les riches ont touché le jackpot, selon l&#039;Insee"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/68147-2018-riches-ont-touche-jackpot-insee">
                            En 2018, les riches ont touché le jackpot, selon l'Insee
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/68140-face-grogne-gouvernement-devoile-son-plan-urgence-hopitaux"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd5185787f3ec186c61494b.jpg" src="/static/img/pixel.gif" alt="Face à la grogne, le gouvernement dévoile son «plan d&#039;urgence» pour les hôpitaux"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/68140-face-grogne-gouvernement-devoile-son-plan-urgence-hopitaux">
                            Face à la grogne, le gouvernement dévoile son «plan d'urgence» pour les hôpitaux
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/68103-evasion-fiscale-multinationales-fait-perdre-4-6-milliards-euros-an-france"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd4236887f3ec4be76ad0b9.jpg" src="/static/img/pixel.gif" alt="L&#039;évasion fiscale des multinationales fait perdre au moins 4,6 milliards d&#039;euros par an à la France"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/68103-evasion-fiscale-multinationales-fait-perdre-4-6-milliards-euros-an-france">
                            L'évasion fiscale des multinationales fait perdre au moins 4,6 milliards d'euros par an à la France
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 nov. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/68129-taux-negatif-banque-allemande-taxe-comptes-epargne-premier-centime-euro"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd429ce6f7ccc21b618cb6e.jpg" src="/static/img/pixel.gif" alt="Taux négatif : une banque allemande taxe les comptes épargne dès le premier centime d’euro"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/68129-taux-negatif-banque-allemande-taxe-comptes-epargne-premier-centime-euro">
                            Taux négatif : une banque allemande taxe les comptes épargne dès le premier centime d’euro
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/68125-devant-maires-france-emmanuel-macron-prend-position-sur-communautarisme"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd41eb487f3ec4d4d362f95.JPG" src="/static/img/pixel.gif" alt="Devant les maires de France, Emmanuel Macron prend position sur le communautarisme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/68125-devant-maires-france-emmanuel-macron-prend-position-sur-communautarisme">
                            Devant les maires de France, Emmanuel Macron prend position sur le communautarisme
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/68136-mutilation-gilet-jaune-nunez-pris-partie-insoumis-assemblee-nationale"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd4f5ae87f3ec186c61493e.jpg" src="/static/img/pixel.gif" alt="Mutilation d&#039;un Gilet jaune : Nunez pris à partie par les Insoumis à l&#039;Assemblée nationale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/68136-mutilation-gilet-jaune-nunez-pris-partie-insoumis-assemblee-nationale">
                            Mutilation d'un Gilet jaune : Nunez pris à partie par les Insoumis à l'Assemblée nationale
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/68084-julien-journaliste-independant-blesse-visage-place-italie-temoigne"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd2cb9c6f7ccc7edd47ae6e.png" src="/static/img/pixel.gif" alt="Julien, journaliste indépendant blessé au visage place d&#039;Italie, témoigne"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/68084-julien-journaliste-independant-blesse-visage-place-italie-temoigne">
                            Julien, journaliste indépendant blessé au visage place d'Italie, témoigne
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/68127-derniere-sommation-syndicats-police-menacent-rejoindre-mobilisation-cinq-decembre"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd428cb6f7ccc21d373bd8a.jpg" src="/static/img/pixel.gif" alt="«Dernière sommation» : des syndicats de police menacent de rejoindre la mobilisation du 5 décembre"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/68127-derniere-sommation-syndicats-police-menacent-rejoindre-mobilisation-cinq-decembre">
                            «Dernière sommation» : des syndicats de police menacent de rejoindre la mobilisation du 5 décembre
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/68096-trois-membres-forces-ordre-tues-par-emeutiers-en-marge-manifestations-iran"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd3aa0587f3ec33e567238d.jpg" src="/static/img/pixel.gif" alt="Trois membres des forces de l&#039;ordre tués par des «émeutiers» en marge des manifestations en Iran"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/68096-trois-membres-forces-ordre-tues-par-emeutiers-en-marge-manifestations-iran">
                            Trois membres des forces de l'ordre tués par des «émeutiers» en marge des manifestations en Iran
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/68130-italie-venise-sous-eaux-craint"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/thumbnail/5dd423b76f7ccc21fe7b89d1.jpg" src="/static/img/pixel.gif" alt="Italie : Venise sous les eaux craint la prochaine «acqua alta»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/68130-italie-venise-sous-eaux-craint">
                            Italie : Venise sous les eaux craint la prochaine «acqua alta»
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=466e7b7gb71feasd034234234adalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985543456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '68149'
                };
            </script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>