<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>100 morts, 4 000 blessés : que se passe-t-il dans les manifestations contre l&#039;exécutif irakien ? &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Si des journalistes accusent la police de tirer à balles réelles, le ministère irakien de la Défense fait état de «tireurs infiltrés dans la foule», qui veulent créer une sédition. La France a exprimé son soutien au Premier ministre Adel Abdel-Mahdi."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7dasj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsadsadsadasda123wqswaqwrfdf4fd3fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="100 morts, 4 000 blessés : que se passe-t-il dans les manifestations contre l&#039;exécutif irakien ?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/66543-100-morts-4000-blesses-que-se-passe-dans-les-manifestations-contre-executif-irakien" ><meta property="og:description" content="Si des journalistes accusent la police de tirer à balles réelles, le ministère irakien de la Défense fait état de «tireurs infiltrés dans la foule», qui veulent créer une sédition. La France a exprimé son soutien au Premier ministre Adel Abdel-Mahdi." /><meta name="published_time_telegram" content="2019-10-05T18:17:59+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.10/original/5d98580e87f3ec79614ac5b0.JPG" /><link rel="amphtml" href="https://francais.rt.com/international/66543-100-morts-4000-blesses-que-se-passe-dans-les-manifestations-contre-executif-irakien/amp"><meta name='publish-date' content="Sat, 05 Oct 2019 18:17:59 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="100 morts, 4 000 blessés : que se passe-t-il dans les manifestations contre l&#039;exécutif irakien ?" /><meta name="twitter:description" content="Si des journalistes accusent la police de tirer à balles réelles, le ministère irakien de la Défense fait état de «tireurs infiltrés dans la foule», qui veulent créer une sédition. La France a exprimé son soutien au Premier ministre Adel Abdel-Mahdi."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.10/article/5d98580e87f3ec79614ac5b0.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '5 oct., 2019');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/66543-100-morts-4000-blesses-que-se-passe-dans-les-manifestations-contre-executif-irakien"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/66543-100-morts-4000-blesses-que-se-passe-dans-les-manifestations-contre-executif-irakien"
        },
        "headline": "100 morts, 4 000 blessés : que se passe-t-il dans les manifestations contre l'exécutif irakien ?",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2019.10/article/5d98580e87f3ec79614ac5b0.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2019-10-05T18:17:59+02:00",
        "dateModified": "2019-10-05T18:17:59+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Si des journalistes accusent la police de tirer à balles réelles, le ministère irakien de la Défense fait état de «tireurs infiltrés dans la foule», qui veulent créer une sédition. La France a exprimé son soutien au Premier ministre Adel Abdel-Mahdi."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/10/05 18:20:36');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">100 morts, 4 000 blessés : que se passe-t-il dans les manifestations contre l'exécutif irakien ?</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    5 oct. 2019, 18:17
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/article/5d98580e87f3ec79614ac5b0.JPG" src="/static/img/pixel.gif" alt="100 morts, 4 000 blessés : que se passe-t-il dans les manifestations contre l&#039;exécutif irakien ?"><small class="media__copyright"><span class="media__copyright-part">&copy; Wissm al-Okili</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Des hommes portent le cercueil d'un manifestant tué lors de manifestations antigouvernementales à Bagdad, en Irak, le 4 octobre 2019.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Si des journalistes accusent la police de tirer à balles réelles, le ministère irakien de la Défense fait état de «tireurs infiltrés dans la foule», qui veulent créer une sédition. La France a exprimé son soutien au Premier ministre Adel Abdel-Mahdi.
                                    </p><p>Selon un dernier bilan dress&eacute; ce 5 octobre&nbsp;par la Commission gouvernementale des droits de l'homme irakienne&nbsp;dans un communiqu&eacute;, pr&egrave;s de cent personnes, en grande majorit&eacute; des manifestants, ont &eacute;t&eacute; tu&eacute;es et plus de 4&nbsp;000 bless&eacute;es depuis <a href="https://francais.rt.com/international/66428-plusieurs-morts-lors-manifestations-irak" target="_blank" rel="noopener noreferrer">le&nbsp;1er octobre, d&eacute;but d'un mouvement de contestation en Irak</a>.&nbsp;La plupart des manifestants tu&eacute;s l'ont &eacute;t&eacute; par balles, selon des sources m&eacute;dicales cit&eacute;es par l'AFP.</p><p>Au moins six policiers figurent &eacute;galement parmi les personnes tu&eacute;es lors de ces manifestations antigouvernementales organis&eacute;es &agrave; Bagdad et dans plusieurs r&eacute;gions du sud du pays &agrave; majorit&eacute; chiite, selon des sources m&eacute;dicales et polici&egrave;res. En outre, quelque 500 personnes ont &eacute;t&eacute; arr&ecirc;t&eacute;es, une grande partie ayant ensuite &eacute;t&eacute; lib&eacute;r&eacute;es.</p><p>Si le bilan est d&eacute;j&agrave; tr&egrave;s lourd, des questions se posent sur l'origine de ces tirs en direction des manifestants, comme en direction des forces de l'ordre.</p><h2>R&eacute;pression d'Etat ou main de l'&eacute;tranger ?&nbsp;</h2><p><a href="https://www.youtube.com/watch?v=GsLQal5SOuo" target="_blank" rel="noopener noreferrer">France 24</a>, qui a une &eacute;quipe sur place, parle de r&eacute;pression d'Etat, tandis que l'AFP fait &eacute;tat de&nbsp;tirs &agrave; balles r&eacute;elles &laquo;tr&egrave;s nourris&raquo;&nbsp;des forces de l'ordre. Le 3 octobre &agrave; Bagdad, &laquo;les blind&eacute;s des forces sp&eacute;ciales repouss[aient] la foule, les forces de l'ordre tir[aient] sur le sol des balles qui ricoch[aient] sur les manifestants&raquo;, selon le t&eacute;moignage d'un photographe de l'AFP.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/66428-plusieurs-morts-lors-manifestations-irak" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d94d29687f3ec69832cb652.JPG" alt="Des forces de sécurité irakiennes lors de la repression des manifestations du 2 octobre, à Bagdad." alt="Plusieurs morts lors de manifestations : que se passe-t-il en Irak ?" /><span class="read-more__footer">
                Plusieurs morts lors de manifestations : que se passe-t-il en Irak ?
            </span></a></div></div><p>Le 4 octobre, au quatri&egrave;me jour de ces manifestations qui touchent la capitale et une grande partie du sud du pays, des dizaines de personnes, certaines masqu&eacute;es, ont afflu&eacute; dans le centre de Bagdad, o&ugrave; les forces de s&eacute;curit&eacute; ont tir&eacute; &agrave; balles r&eacute;elles &agrave; hauteur d'homme sur des protestataires, selon des journalistes de l'AFP.</p><p>Autre son de cloche du c&ocirc;t&eacute; des autorit&eacute;s irakiennes, qui &eacute;voquent des tireurs non-identifi&eacute;s se fondant au milieu des manifestants. Cit&eacute; par le journal arabophone libanais <em><a href="https://www.al-akhbar.com/Iraq/277380/%D9%82%D9%86-%D8%A7%D8%B5%D8%A9-%D8%A8%D8%AA%D8%B4%D8%BA%D9%8A%D9%84-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%80%D9%80-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A" target="_blank" rel="noopener noreferrer">Al-Akhbar</a></em>,<em>&nbsp;</em>un porte-parole du minist&egrave;re de la D&eacute;fense, Tahsin al-Khafaji, &eacute;voque ainsi des &laquo;tireurs infiltr&eacute;s dans la foule qui visent &agrave; la fois les manifestants et les forces de s&eacute;curit&eacute; afin de cr&eacute;er une s&eacute;dition&raquo;.</p><p>Le journal arabophone cite en outre des &laquo;hauts responsables de la s&eacute;curit&eacute;&raquo;&nbsp;sous couvert d'anonymat&nbsp;&eacute;voquant eux aussi la prolif&eacute;ration &laquo;de tireurs isol&eacute;s inconnus&raquo; dans plusieurs quartiers de la capitale. Ces hauts responsables soulignent que les informations dont ils disposent&nbsp;font &eacute;tat de l'implication de l'ambassade des Etats-Unis et&nbsp;du consulat d'Arabie saoudite dans ces troubles. Ces sources auraient notamment assur&eacute; au m&eacute;dia arabophone qu'&laquo;un certain nombre de d&eacute;tenus [arr&ecirc;t&eacute;s pendant les manifestations] avaient admis que l'ambassade des Etats-Unis et le consulat d'Arabie saoudite les avaient pouss&eacute;s &agrave; plusieurs reprises &agrave; semer la confusion dans la rue&nbsp;en prenant part aux manifestations pacifiques&raquo;. Des informations qui ne sont pour l'heure pas confirm&eacute;es officiellement par les autorit&eacute;s irakiennes.</p><h2>Paris appelle &agrave; &laquo;faire la lumi&egrave;re&raquo; sur les violences et soutient&nbsp;le Premier ministre irakien</h2><p>Dans une d&eacute;claration lourde de sens, la France&nbsp;a pour sa part r&eacute;affirm&eacute; ce 5 octobre son soutien au Premier ministre Adel Abdel-Mahdi pour ses efforts de &laquo;stabilisation&raquo; et de &laquo;reconstruction&raquo; du pays, appelant les autorit&eacute;s irakiennes &agrave; &laquo;faire la lumi&egrave;re&raquo; sur les &eacute;v&eacute;nements.&nbsp;</p><p>&laquo;La France rappelle son attachement au droit de manifester pacifiquement ainsi que l&rsquo;importance d&rsquo;une r&eacute;ponse proportionn&eacute;e des forces de s&eacute;curit&eacute; ; elle encourage les autorit&eacute;s irakiennes &agrave; faire la lumi&egrave;re sur les circonstances des violences&raquo;, a d&eacute;clar&eacute; le porte-parole adjoint du minist&egrave;re fran&ccedil;ais des Affaires &eacute;trang&egrave;res.</p><p>&laquo;Dans un pays longtemps meurtri par la guerre et le terrorisme, la France soutient les efforts du gouvernement irakien en mati&egrave;re de stabilisation, de reconstruction et de d&eacute;veloppement de services publics au b&eacute;n&eacute;fice de l&rsquo;ensemble de la population irakienne&raquo;, a-t-il ajout&eacute;. &laquo;Elle salue la volont&eacute; du Premier ministre de r&eacute;pondre aux l&eacute;gitimes aspirations, &agrave; la dignit&eacute; du peuple irakien, ainsi que sa d&eacute;termination &agrave; asseoir l&rsquo;autorit&eacute; d&rsquo;un Etat rassembleur et protecteur, dans le prolongement des efforts d&eacute;j&agrave; accomplis&raquo;, a-t-il poursuivi.</p><h2>L'opposant Moqtada Sadr r&eacute;clame la d&eacute;mission du gouvernement qui, lui, demande de la patience</h2><p>Le 4 octobre, le tr&egrave;s influent leader chiite irakien Moqtada Sadr a r&eacute;clam&eacute; la d&eacute;mission du gouvernement d'Adel Abdel Mahdi, qui avait appel&eacute; les manifestants &agrave; la patience. &laquo;Pour &eacute;viter davantage d'effusion de sang irakien, le gouvernement doit d&eacute;missionner et des &eacute;lections anticip&eacute;es doivent se tenir sous supervision de l'ONU&raquo;, a dit ce poids lourd de la politique irakienne, dont la coalition compte quatre ministres au gouvernement.</p><p>N&eacute; d'appels sur les r&eacute;seaux sociaux, le mouvement de contestation est le premier test pour le gouvernement d'Abdel Mahdi, en place depuis un an. Les manifestants, qui se disent non partisans, protestent contre la corruption, le ch&ocirc;mage et la d&eacute;liquescence des services publics.</p><p>Les autorit&eacute;s leur ont r&eacute;clam&eacute; du temps pour mettre en place des r&eacute;formes afin d'am&eacute;liorer les conditions de vie des 40 millions d'habitants du pays ravag&eacute; par les guerres, le ch&ocirc;mage et la corruption. Mais&nbsp;les protestataires semblent exc&eacute;d&eacute;s : de nouvelles manifestations ont lieu ce 5 octobre &agrave; Bagdad.</p><p>Le Parlement irakien devait tenir &agrave; 13h locales une r&eacute;union apr&egrave;s que son pr&eacute;sident, Mohammed al-Halboussi, a &eacute;mis des propositions pour l'emploi des jeunes et de nouvelles aides sociales, et s'est m&ecirc;me exclam&eacute; dans un &eacute;lan : &laquo;Si rien n'est fait rapidement, je rejoindrais les manifestants&raquo;.</p><h2>L'Iran dans le collimateur</h2><p>Au-del&agrave; des revendications sociales appara&icirc;t &eacute;galement un grief d'ordre g&eacute;ostrat&eacute;gique qui vise explicitement le voisin iranien. Le rejet de l'influence iranienne dans la politique irakienne&nbsp;semble en effet &ecirc;tre un des <em>leitmotiv</em> des manifestants.&nbsp;Le quotidien libanais <em><a href="https://www.lorientlejour.com/article/1189384/teheran-dans-le-collimateur-des-manifestants-en-irak.html" target="_blank" rel="noopener noreferrer">L&rsquo;Orient-Le Jour</a>&nbsp;</em>rapporte &agrave; cet &eacute;gard que les protestataires scandent : &laquo;L&rsquo;Iran dehors !&raquo; dans les rues irakiennes, de Bagdad aux villes du sud.&nbsp;</p><p>Fanar Haddad, chercheur au Middle East Institute et &agrave; la National University de Singapour, interrog&eacute; par ce&nbsp;quotidien francophone, estime qu'&laquo;au c&oelig;ur des protestations, il y a le m&eacute;contentement de la population vis-&agrave;-vis du syst&egrave;me politique dans son ensemble&raquo;. Or, selon lui, &laquo;l&rsquo;un des garants principaux de ce syst&egrave;me est l&rsquo;Iran&raquo;. &laquo;Les factions les plus puissantes au sein de la classe gouvernante sont li&eacute;es &agrave; T&eacute;h&eacute;ran ou soutenues par elle. Et c&rsquo;est l&agrave; que la col&egrave;re contre le gouvernement converge avec la col&egrave;re contre l&rsquo;Iran&raquo;, poursuit-il.&nbsp;</p><p>Ce 5 octobre, dans la matin&eacute;e, les magasins ont ouvert &agrave; Bagdad apr&egrave;s la lev&eacute;e &agrave; l'aube du couvre-feu instaur&eacute; le 3 octobre. Mais internet est toujours bloqu&eacute;. Des journalistes de l'AFP rapportent que de nombreux manifestants marchaient dans l'apr&egrave;s-midi vers la place Tahrir, centre embl&eacute;matique de la capitale irakienne.</p><p>L'Irak, sorti il y a moins de deux ans de pr&egrave;s de quatre d&eacute;cennies de conflits, conna&icirc;t&nbsp;une&nbsp;p&eacute;nurie chronique d'&eacute;lectricit&eacute; et d'eau potable.</p><p><strong>Meriem Laribi</strong></p><p><a href="https://francais.rt.com/france/66250-refus-historique-jacques-chirac-sur-la-guerre-en-irak" target="_blank" rel="noopener noreferrer"><strong>Lire aussi :</strong>&nbsp;Le refus historique de Jacques Chirac sur la guerre en Irak</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/66543-100-morts-4000-blesses-que-se-passe-dans-les-manifestations-contre-executif-irakien"
                    data-post-id="5d9856d087f3ec7a1e2ce252"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://chernobyl30.rt.com/#/fr"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/original/5d039ce309fac238408b4569.png" src="/static/img/pixel.gif" alt="Tchernobyl : 30 ans après"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/66546-rouen-quantite-produits-chimiques-partis-en-fumee-lors-incendie-revue-hausse"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d98bf216f7ccc786674e442.jpg" src="/static/img/pixel.gif" alt="Rouen : la quantité de produits chimiques partis en fumée lors de l’incendie revue à la hausse"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/66546-rouen-quantite-produits-chimiques-partis-en-fumee-lors-incendie-revue-hausse">
                            Rouen : la quantité de produits chimiques partis en fumée lors de l’incendie revue à la hausse
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/66540-aurore-berge-touche-6000-euros-pour-deux-reunions-du-conseil-communautaire-de-saint-quentin"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d9886146f7ccc78ac76cecb.jpg" src="/static/img/pixel.gif" alt="Aurore Bergé a touché 6 000 euros pour deux réunions du conseil communautaire de Saint-Quentin"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/66540-aurore-berge-touche-6000-euros-pour-deux-reunions-du-conseil-communautaire-de-saint-quentin">
                            Aurore Bergé a touché 6 000 euros pour deux réunions du conseil communautaire de Saint-Quentin
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/66534-paris-centaine-femen-protestent-contre-feminicide-au-cimetiere-du-montparnasse"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d988e7887f3ec4cd73b6a0b.jpg" src="/static/img/pixel.gif" alt="Paris : une centaine de Femen protestent contre les «féminicides» au cimetière du Montparnasse"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/66534-paris-centaine-femen-protestent-contre-feminicide-au-cimetiere-du-montparnasse">
                            Paris : une centaine de Femen protestent contre les «féminicides» au cimetière du Montparnasse
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/66543-100-morts-4000-blesses-que-se-passe-dans-les-manifestations-contre-executif-irakien"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d98580e87f3ec79614ac5b0.JPG" src="/static/img/pixel.gif" alt="100 morts, 4 000 blessés : que se passe-t-il dans les manifestations contre l&#039;exécutif irakien ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/66543-100-morts-4000-blesses-que-se-passe-dans-les-manifestations-contre-executif-irakien">
                            100 morts, 4 000 blessés : que se passe-t-il dans les manifestations contre l'exécutif irakien ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/66532-boris-johnson-est-il-pret-plier-loi-oblige-demander-report-brexit"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d986c7f87f3ec7a2974859b.jpg" src="/static/img/pixel.gif" alt="Report du Brexit : Boris Johnson serait-il prêt à mettre de l’eau dans son vin ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/66532-boris-johnson-est-il-pret-plier-loi-oblige-demander-report-brexit">
                            Report du Brexit : Boris Johnson serait-il prêt à mettre de l’eau dans son vin ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/66527-canada-justin-trudeau-offensive-pour-sa-reelection-enjeux-des-elections-legislatives"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d9779316f7ccc78ac76ceab.JPG" src="/static/img/pixel.gif" alt="Canada : Justin Trudeau à l&#039;offensive pour sa réélection, les enjeux des élections législatives"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/66527-canada-justin-trudeau-offensive-pour-sa-reelection-enjeux-des-elections-legislatives">
                            Canada : Justin Trudeau à l'offensive pour sa réélection, les enjeux des élections législatives
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 oct. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/66474-1949-2019-comment-les-communistes-ont-sorti-la-chine-du-sous-developpement"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d9611e487f3ec69832cb6de.JPG" src="/static/img/pixel.gif" alt="1949-2019 : comment les communistes ont sorti la Chine du sous-développement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/66474-1949-2019-comment-les-communistes-ont-sorti-la-chine-du-sous-developpement">
                            1949-2019 : comment les communistes ont sorti la Chine du sous-développement
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 oct. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/66042-elections-presidentielles-tunisie-entre-politique-spectacle"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d87294787f3ec28dc27cc48.jpg" src="/static/img/pixel.gif" alt="Elections présidentielles en Tunisie : entre politique et spectacle"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/66042-elections-presidentielles-tunisie-entre-politique-spectacle">
                            Elections présidentielles en Tunisie : entre politique et spectacle
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 sept. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/65913-multilateralisme-monocentrisme"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.09/thumbnail/5d83b5046f7ccc5c23289a24.jpg" src="/static/img/pixel.gif" alt="Du multilatéralisme au monocentrisme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/65913-multilateralisme-monocentrisme">
                            Du multilatéralisme au monocentrisme
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 sept. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/66509-vins-francais-finalement-rattrapes-par-les-sanctions-americaines-contre-europe"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d97377687f3ec4cd73b69a5.jpg" src="/static/img/pixel.gif" alt="Les vins français finalement rattrapés par les sanctions américaines contre l&#039;Europe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/66509-vins-francais-finalement-rattrapes-par-les-sanctions-americaines-contre-europe">
                            Les vins français finalement rattrapés par les sanctions américaines contre l'Europe
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 oct. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/66483-iran-serguei-lavrov-souligne-absence-de-resultats-du-mecanisme-instex"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d961d5c87f3ec69832cb6e9.jpg" src="/static/img/pixel.gif" alt="Iran : Moscou déplore l’inefficacité du mécanisme visant à contrer les sanctions américaines"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/66483-iran-serguei-lavrov-souligne-absence-de-resultats-du-mecanisme-instex">
                            Iran : Moscou déplore l’inefficacité du mécanisme visant à contrer les sanctions américaines
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 oct. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/66435-face-sanctions-americaines-paris-promet-des-mesures-de-retorsion"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d95a95087f3ec69ce3c2b71.JPG" src="/static/img/pixel.gif" alt="Face aux sanctions américaines Paris promet des mesures de rétorsion en concertation avec l&#039;UE"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/66435-face-sanctions-americaines-paris-promet-des-mesures-de-retorsion">
                            Face aux sanctions américaines Paris promet des mesures de rétorsion en concertation avec l'UE
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 oct. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/24496-corse-cas-dattaque-islamiste-flnc-menace-respresailles-sans-etat-d-ame"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2016.07/thumbnail/5799c374c36188705f8b476b.jpg" src="/static/img/pixel.gif" alt="Corse : en cas d’attaque islamiste, le FLNC menace de répondre «sans aucun état d’âme»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/24496-corse-cas-dattaque-islamiste-flnc-menace-respresailles-sans-etat-d-ame">
                            Corse : en cas d’attaque islamiste, le FLNC menace de répondre «sans aucun état d’âme»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/66517-pour-contrer-etat-profond-poutine-conseille-macron-de-mettre-ordre-dans-son-administration"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d9753c187f3ec79614ac56d.jpg" src="/static/img/pixel.gif" alt="Pour contrer l&#039;Etat profond, Poutine conseille à Macron de mettre de l&#039;ordre dans son administration"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/66517-pour-contrer-etat-profond-poutine-conseille-macron-de-mettre-ordre-dans-son-administration">
                            Pour contrer l'Etat profond, Poutine conseille à Macron de mettre de l'ordre dans son administration
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/66438-policier-attaque-couteau-dans-prefecture-de-police-de-paris-assaillant-abattu"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d95e5be6f7ccc08511959bd.JPG" src="/static/img/pixel.gif" alt="Tuerie à la préfecture de police de Paris : quatre policiers tués, le parquet antiterroriste saisi"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/66438-policier-attaque-couteau-dans-prefecture-de-police-de-paris-assaillant-abattu">
                            Tuerie à la préfecture de police de Paris : quatre policiers tués, le parquet antiterroriste saisi
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/66529-habilite-secret-defense-tueur-prefecture-acces-adresses-fonctionnaires"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d983e6a87f3ec7a29748586.jpg" src="/static/img/pixel.gif" alt="Habilité secret-défense, le tueur de la préfecture avait accès aux adresses des fonctionnaires"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/66529-habilite-secret-defense-tueur-prefecture-acces-adresses-fonctionnaires">
                            Habilité secret-défense, le tueur de la préfecture avait accès aux adresses des fonctionnaires
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/66525-pure-provocation-jacques-attali-amalgame-souverainisme-antisemitisme-sur-son-blog"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d9748136f7ccc78ae255595.JPG" src="/static/img/pixel.gif" alt="Pure provocation ? Jacques Attali amalgame souverainisme et antisémitisme sur son blog"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/66525-pure-provocation-jacques-attali-amalgame-souverainisme-antisemitisme-sur-son-blog">
                            Pure provocation ? Jacques Attali amalgame souverainisme et antisémitisme sur son blog
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/66512-greta-thunberg-modifie-biographie-sur-twitter-en-reponse-vladimir-poutine"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d975c5887f3ec79614ac57e.jpg" src="/static/img/pixel.gif" alt="Greta Thunberg modifie sa biographie sur Twitter en réponse à Vladimir Poutine"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/66512-greta-thunberg-modifie-biographie-sur-twitter-en-reponse-vladimir-poutine">
                            Greta Thunberg modifie sa biographie sur Twitter en réponse à Vladimir Poutine
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/66541-seins-nus-femen-protestent-paris-contre"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.10/thumbnail/5d98b12687f3ec7a297485c1.png" src="/static/img/pixel.gif" alt="Seins nus, des Femen protestent à Paris contre les «féminicides»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/66541-seins-nus-femen-protestent-paris-contre">
                            Seins nus, des Femen protestent à Paris contre les «féminicides»
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 oct. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=466e7b7gb71feasd034234234ada234c34ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985543456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '66543'
                };
            </script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>