<!doctype html><html lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Macron accuse le Venezuela d&#039;être une «dictature», Caracas dénonce une «ingérence» dans ses affaires &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le ministre  vénézuélien des Affaires étrangères a condamné fermement les déclarations du président de la République française, qui avait parlé de la «dictature» de Nicolas Maduro. Le ministre a exigé du «respect» de la part du chef de l&#039;Etat."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb12da7d2bb0dfc3ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Macron accuse le Venezuela d&#039;être une «dictature», Caracas dénonce une «ingérence» dans ses affaires" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/42623-macron-accuse-venezuela-detre-dictature-ingerence" ><meta property="og:description" content="Le ministre  vénézuélien des Affaires étrangères a condamné fermement les déclarations du président de la République française, qui avait parlé de la «dictature» de Nicolas Maduro. Le ministre a exigé du «respect» de la part du chef de l&#039;Etat." /><meta property="og:image" content="https://cdn.rt.com/french/images/2017.08/original/59a7044209fac2267b8b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/document/59a6a052488c7b4b6e8b4567/amp/42623-macron-accuse-venezuela-detre-dictature-ingerence"><meta name='publish-date' content="Wed, 30 Aug 2017 21:01:25 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Macron accuse le Venezuela d&#039;être une «dictature», Caracas dénonce une «ingérence» dans ses affaires" /><meta name="twitter:description" content="Le ministre  vénézuélien des Affaires étrangères a condamné fermement les déclarations du président de la République française, qui avait parlé de la «dictature» de Nicolas Maduro. Le ministre a exigé du «respect» de la part du chef de l'Etat."><meta name="twitter:image" content="https://cdn.rt.com/french/images/2017.08/article/59a7044209fac2267b8b4567.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '30 août, 2017');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'summer';
                                RT.headerDate.time = new Date('08/30/2017 19:43:00');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Macron accuse le Venezuela d'être une «dictature», Caracas dénonce une «ingérence» dans ses affaires</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    30 août 2017, 21:01
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/article/59a7044209fac2267b8b4567.jpg" src="/static/img/pixel.gif" alt="Macron accuse le Venezuela d&#039;être une «dictature», Caracas dénonce une «ingérence» dans ses affaires"><small class="media__copyright"><span class="media__copyright-part">&copy; YOAN VALAT / POOL</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Le président Emmanuel lors de son discours de politique étrangère devant les ambassadeurs français, à Paris. 
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le ministre  vénézuélien des Affaires étrangères a condamné fermement les déclarations du président de la République française, qui avait parlé de la «dictature» de Nicolas Maduro. Le ministre a exigé du «respect» de la part du chef de l&#039;Etat.
                                    </p><p>Dans un communiqu&eacute; du 30 ao&ucirc;t, le&nbsp;ministre des Affaires &eacute;trang&egrave;res du Venezuela, Jorge Arreaza, a fermement d&eacute;nonc&eacute; les r&eacute;cents propos du pr&eacute;sident fran&ccedil;ais, Emmanuel Macron. Le 29 ao&ucirc;t, le locataire de l'Elys&eacute;e avait qualifi&eacute; l'Etat sud-am&eacute;ricain pr&eacute;sid&eacute; par Nicolas Maduro&nbsp;de &laquo;dictature&raquo;, lors d'un discours prononc&eacute; devant les ambassadeurs fran&ccedil;ais &agrave; Paris.&nbsp;Par le biais d'un communiqu&eacute; publi&eacute; sur son site web, le ministre v&eacute;n&eacute;zu&eacute;lien a fait savoir que les d&eacute;clarations du chef de l'Etat fran&ccedil;ais&nbsp;sur son pays constituaient&nbsp;une &laquo;ing&eacute;rence claire&raquo; dans les affaires int&eacute;rieures du Venezuela, selon l'AFP.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="es" dir="ltr">Comunicado oficial en rechazo a las ofensivas e injerencistas declaraciones del Presidente de Francia sobre Venezuela. <a href="https://t.co/nM1gADmcWV">pic.twitter.com/nM1gADmcWV</a></p>&mdash; Jorge Arreaza M (@jaarreaza) <a href="https://twitter.com/jaarreaza/status/902869982295576577">30 août 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Lors de son discours de politique &eacute;trang&egrave;re, le pr&eacute;sident fran&ccedil;ais avait fustig&eacute; la mani&egrave;re dont&nbsp;&laquo;certains&raquo;, en France, avaient pu se montrer&nbsp;complaisants avec &laquo;le r&eacute;gime qui se met en place au Venezuela&raquo;. Il avait poursuivi en lan&ccedil;ant :&nbsp;&laquo;Une dictature qui tente de se survivre au prix d'une d&eacute;tresse humanitaire sans pr&eacute;c&eacute;dent, alors m&ecirc;me que les ressources de ce pays restent consid&eacute;rables.&raquo;&nbsp;</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/42563-emmanuel-macron-decline-axes-politique-etrangere" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a5235d09fac2a5538b4567.jpg" alt="Emmanuel Macron" alt="Migrants, terrorisme, conflits régionaux : Macron décline les grands axes de sa politique étrangère" /><span class="read-more__footer">
                Migrants, terrorisme, conflits régionaux : Macron décline les grands axes de sa politique étrangère
            </span></a></div></div><p>&laquo;[Les assertions exprim&eacute;es par Emmanuel Macron] portent atteinte aux institutions v&eacute;n&eacute;zu&eacute;liennes et semblent provoqu&eacute;es par l'obsession permanente et imp&eacute;riale d'attaquer notre peuple, en ignorant les principes les plus &eacute;l&eacute;mentaires du droit international&raquo;, d&eacute;plore&nbsp;Jorge Arreaza. Le ministre bolivarien estime &eacute;galement&nbsp;que les propos du pr&eacute;sident de la R&eacute;publique fran&ccedil;aise d&eacute;montrent une &laquo;profonde m&eacute;connaissance de la r&eacute;alit&eacute;&raquo; du pays dirig&eacute; par le socialiste Nicolas Maduro. Il a &eacute;galement exig&eacute; de l&rsquo;ex&eacute;cutif fran&ccedil;ais &laquo;le respect pour sa d&eacute;mocratie&raquo;.</p><p>Alors que le Venezuela traverse&nbsp;une grave crise politique, &eacute;conomique et sociale, ses autorit&eacute;s ont fait l'objet de critiques sur la sc&egrave;ne internationale ces derniers mois, en particulier de la part des pays occidentaux. En cause : les violences meurtri&egrave;res ayant ensanglant&eacute; le pays lors de manifestations anti-Maduro, et la tenue <a href="https://francais.rt.com/international/41531-venezuela-elit-son-assemblee-constituante-fond-violences-meurtrieres">le 30 juillet d'un scrutin pour l'&eacute;lection d'une Assembl&eacute;e constituante</a>, jug&eacute;e ill&eacute;gitime par l'opposition.</p><p><a href="https://francais.rt.com/international/41632-union-europeenne-refuse-reconnaitre-assemblee-constituante-venezuella"><strong>Lire aussi :</strong>&nbsp;L'Union europ&eacute;enne refuse de reconna&icirc;tre l'Assembl&eacute;e constituante &eacute;lue au Venezuela</a></p><h2>Le Venezuela : un sujet qui f&acirc;che la classe politique fran&ccedil;aise</h2><p>En France, les d&eacute;clarations d'Emmanuel Macron ont &eacute;t&eacute; per&ccedil;ues&nbsp;comme une r&eacute;ponse implicite &agrave; son opposant politique, Jean-Luc M&eacute;lenchon, ex-candidat &agrave; l'&eacute;lection pr&eacute;sidentielle et leader du groupe La France Insoumise (FI) &agrave; l'Assembl&eacute;e nationale. Les&nbsp;&laquo;complaisants&raquo; au &laquo;r&eacute;gime&raquo; de Nicolas Maduro d&eacute;crits par le pr&eacute;sident de la R&eacute;publique semblent renvoyer &agrave; FI, dont les&nbsp;positions sur le Venezuela &ndash; tr&egrave;s critiques vis-&agrave;-vis de l'opposition au pr&eacute;sident Maduro &ndash;&nbsp;sont assez isol&eacute;es dans la sph&egrave;re politique fran&ccedil;aise.&nbsp;</p><p><a href="https://francais.rt.com/france/42543-coup-etat-social-philippe-renvoie-melenchon-venezuela"><strong>Lire aussi :&nbsp;</strong>&laquo;Coup d'Etat social&raquo; ? Philippe renvoie M&eacute;lenchon &agrave; ses amours v&eacute;n&eacute;zu&eacute;liennes</a></p><p>Lors&nbsp;des journ&eacute;es d'&eacute;t&eacute; de FI, le 25 ao&ucirc;t &agrave; Marseille, Jean-Luc M&eacute;lenchon&nbsp;<a href="https://francais.rt.com/international/42486-venezuela-melenchon-ne-veut-pasjeter-la-pierre-a-des-amis-fustige-imperialisme-americain">avait r&eacute;affirm&eacute; sa position sur la crise v&eacute;n&eacute;zu&eacute;lienne</a>. Pour le leader du mouvement de gauche, l'imp&eacute;rialisme am&eacute;ricain&nbsp;est le &laquo;principal responsable du mal&raquo; dans le pays de Nicolas Maduro. Par la suite, certains &laquo;Insoumis&raquo; n'ont pas h&eacute;sit&eacute; &agrave; faire bloc autour de leur leader.&nbsp;</p><p>Au micro du journaliste Guillaume Durand, ce 30 ao&ucirc;t sur Radio Classique, le porte-parole de Jean-Luc M&eacute;lenchon et d&eacute;put&eacute;, Alexis Corbi&egrave;re, a d&eacute;nonc&eacute; la qualification de &laquo;dictature&raquo;, utilis&eacute;e&nbsp;par le pr&eacute;sident Emmanuel Macron pour d&eacute;signer le Venezuela. &nbsp;Il a affirm&eacute; : &laquo;Si c'est le cas, l'homme qui a mis en place cette dictature s'appelle Isma&euml;l Emelien, conseiller sp&eacute;cial d'Emmanuel Macron&raquo;. Le d&eacute;put&eacute; FI&nbsp;faisait allusion par l&agrave; au r&ocirc;le qu'a jou&eacute; l'un des plus proches conseillers du pr&eacute;sident fran&ccedil;ais dans la communication de la campagne pr&eacute;sidentielle... du successeur d'Hugo Chavez, en 2013.</p><p>La porte-parole de&nbsp;FI, Raquel Garrido, qui a rejoint l'&eacute;quipe de chroniqueurs de Thierry Ardisson sur C8, a appuy&eacute; dans un tweet les propos du d&eacute;put&eacute; de la 7e circonscription de Seine-Saint-Denis.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">&quot;Dictature&quot; au Venezuela: un conseiller de Macron a travaillé pour Maduro, rappelle Corbière - SFR News <a href="https://t.co/JNgz9FEm2z">https://t.co/JNgz9FEm2z</a></p>&mdash; Raquel Garrido (@RaquelGarridoFI) <a href="https://twitter.com/RaquelGarridoFI/status/902851952320663552">30 août 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Ces derni&egrave;res semaines, divers responsables de FI, dont les d&eacute;put&eacute;s Adrien Quatennens et Cl&eacute;mentine Autain, <a href="https://francais.rt.com/france/41896-crise-politique-venezuelliene-divise-profondement-classe-politique-fran%C3%A7aise">avaient d&eacute;j&agrave; accus&eacute; les&nbsp;Etats-Unis de s'immiscer dans les affaires du Venezuela&nbsp;en soutenant&nbsp;l'opposition &agrave; Nicolas Maduro</a>, &agrave; contre-courant de la vision de cette crise port&eacute;e par la majorit&eacute; de la classe politique fran&ccedil;aise.</p><p><a href="https://francais.rt.com/france/41648-manuel-valls-attaque-maduro-sur-twitter-internautes-rafraichissent-memoire"><strong>Lire aussi :&nbsp;</strong>Bis repetita : Valls remet le couvert contre Maduro sur Twitter... et se fait (encore) incendier</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="59a6a052488c7b4b6e8b4567"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.periscope.tv/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.04/original/5703aa9fc4618867158b45d1.png" src="/static/img/pixel.gif" alt="Page Periscope de RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.11/original/582e1360c3618860158b46c1.jpg" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    Ils l'ont dit à RT
                </h2><a href="/entretiens/42622-ministre-defense-burkina-tous-seuls-interview" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a6ea73488c7b151b8b4567.jpg" src="/static/img/pixel.gif" alt="Ministre de la Défense du Burkina : «Tous seuls nous ne pouvons pas lutter contre le terrorisme»"></div></div></div><div class="main-opinion__title">
                        Ministre de la Défense du Burkina : «Tous seuls nous ne pouvons pas lutter contre le terrorisme»
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/42624-costa-rica-hooligan-lynche-coups-pierre-ultra-calo-rival"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2017.08/thumbnail/59a6f86b09fac2df738b4569.jpg" src="/static/img/pixel.gif" alt="Costa Rica : un hooligan lynché par les ultras d&#039;une équipe rivale (VIDEO CHOC)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/42624-costa-rica-hooligan-lynche-coups-pierre-ultra-calo-rival">
                            Costa Rica : un hooligan lynché par les ultras d'une équipe rivale (VIDEO CHOC)
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 août 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/42604-bloquons-medef-mobilisation-syndicale-veille-ordonnances"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a691ee09fac22a368b4567.png" src="/static/img/pixel.gif" alt="«Bloquons le Medef !» : des syndicats tentent de perturber l&#039;université d&#039;été du patronat (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/42604-bloquons-medef-mobilisation-syndicale-veille-ordonnances">
                            «Bloquons le Medef !» : des syndicats tentent de perturber l'université d'été du patronat (IMAGES)
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 août 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/42596-accuse-detournement-dargent-hamon-menace-reveler-verites-sur-campagne-hollande"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a65c6c488c7b7f468b4567.png" src="/static/img/pixel.gif" alt="Accusé de détournement, Hamon menacerait de «balancer la vérité» sur la campagne de Hollande"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/42596-accuse-detournement-dargent-hamon-menace-reveler-verites-sur-campagne-hollande">
                            Accusé de détournement, Hamon menacerait de «balancer la vérité» sur la campagne de Hollande
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 août 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42623-macron-accuse-venezuela-detre-dictature-ingerence"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a7044209fac2267b8b4567.jpg" src="/static/img/pixel.gif" alt="Macron accuse le Venezuela d&#039;être une «dictature», Caracas dénonce une «ingérence» dans ses affaires"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42623-macron-accuse-venezuela-detre-dictature-ingerence">
                            Macron accuse le Venezuela d'être une «dictature», Caracas dénonce une «ingérence» dans ses affaires
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 août 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42617-agresse-youtubeur-gay-marocain-accuse-realisateur-appele-viol"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a6ba66488c7b5b7d8b4567.jpg" src="/static/img/pixel.gif" alt="Violemment agressé, un Youtubeur gay marocain accuse un réalisateur ayant appelé à son viol "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42617-agresse-youtubeur-gay-marocain-accuse-realisateur-appele-viol">
                            Violemment agressé, un Youtubeur gay marocain accuse un réalisateur ayant appelé à son viol 
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 août 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42616-ue-va-debloquer-2-millions-euros-pour-contribuer-a-une-adhesion-de-la-serbie-et-kosovo"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a6d981488c7b21118b4567.jpg" src="/static/img/pixel.gif" alt="L&#039;UE va débloquer deux millions d&#039;euros pour soutenir l&#039;adhésion de la Serbie et du Kosovo"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42616-ue-va-debloquer-2-millions-euros-pour-contribuer-a-une-adhesion-de-la-serbie-et-kosovo">
                            L'UE va débloquer deux millions d'euros pour soutenir l'adhésion de la Serbie et du Kosovo
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 août 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/42537-trois-fautes-emmanuel-macron"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a4158009fac244358b456c.JPG" src="/static/img/pixel.gif" alt="Les trois fautes d’Emmanuel Macron"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/42537-trois-fautes-emmanuel-macron">
                            Les trois fautes d’Emmanuel Macron
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 août 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/42454-uberisation-societes-comme-deliveroo-ne-sont-pas-la-creer-service-mais-servitude"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/599ee05d09fac2652d8b4567.jpg" src="/static/img/pixel.gif" alt="Ubérisation : les sociétés comme Deliveroo ne sont pas là pour créer un service mais une servitude"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/42454-uberisation-societes-comme-deliveroo-ne-sont-pas-la-creer-service-mais-servitude">
                            Ubérisation : les sociétés comme Deliveroo ne sont pas là pour créer un service mais une servitude
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 août 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/42420-depart-bannon-fin-trumpisme"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/599d5bf0488c7b03148b4569.jpg" src="/static/img/pixel.gif" alt="Le départ de Bannon ou la fin du trumpisme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/42420-depart-bannon-fin-trumpisme">
                            Le départ de Bannon ou la fin du trumpisme
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 août 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/42618-brouille-avec-pays-golfe-qatar-rapprochement-russie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a6e476488c7b79178b4567.jpg" src="/static/img/pixel.gif" alt="Brouillé avec les pays du Golfe, le Qatar se rapproche économiquement de la Russie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/42618-brouille-avec-pays-golfe-qatar-rapprochement-russie">
                            Brouillé avec les pays du Golfe, le Qatar se rapproche économiquement de la Russie
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 août 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/42598-danone-deporte-5000-vaches-siberie-contre-sanctions-europeennes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a66ccb488c7bb44f8b4567.jpg" src="/static/img/pixel.gif" alt="Pourquoi la société Danone s&#039;apprête-t-elle à déporter 5 000 vaches en Sibérie ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/42598-danone-deporte-5000-vaches-siberie-contre-sanctions-europeennes">
                            Pourquoi la société Danone s'apprête-t-elle à déporter 5 000 vaches en Sibérie ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 août 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/42545-pour-pekin-sanctions-americaines-contre-venezuela-ne-fonctionneront-pas"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a4723e488c7bb2248b4567.jpg" src="/static/img/pixel.gif" alt="Pour Pékin, les sanctions américaines contre le Venezuela «ne fonctionneront pas»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/42545-pour-pekin-sanctions-americaines-contre-venezuela-ne-fonctionneront-pas">
                            Pour Pékin, les sanctions américaines contre le Venezuela «ne fonctionneront pas»
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 août 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/42596-accuse-detournement-dargent-hamon-menace-reveler-verites-sur-campagne-hollande"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a65c6c488c7b7f468b4567.png" src="/static/img/pixel.gif" alt="Accusé de détournement, Hamon menacerait de «balancer la vérité» sur la campagne de Hollande"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/42596-accuse-detournement-dargent-hamon-menace-reveler-verites-sur-campagne-hollande">
                            Accusé de détournement, Hamon menacerait de «balancer la vérité» sur la campagne de Hollande
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42585-look-melania-pour-rencontrer-sinistres-texas-choque-internautes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a5cce1488c7b7d748b4567.jpg" src="/static/img/pixel.gif" alt="La tenue de Melania pour rencontrer les sinistrés du Texas : entre fascination et consternation"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42585-look-melania-pour-rencontrer-sinistres-texas-choque-internautes">
                            La tenue de Melania pour rencontrer les sinistrés du Texas : entre fascination et consternation
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42522-decapitation-pour-scene-erotique-hijab-daesh-khalifa"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a3d0d1488c7bf0458b4567.jpg" src="/static/img/pixel.gif" alt="Daesh menacerait de décapitation la star du porno Mia Khalifa pour une scène en hijab"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42522-decapitation-pour-scene-erotique-hijab-daesh-khalifa">
                            Daesh menacerait de décapitation la star du porno Mia Khalifa pour une scène en hijab
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42605-fille-de-pute-duterte-incendie-rapporteure-francaise-de-onu-paris-hausse-le-ton"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a6875a09fac2dd2f8b4567.png" src="/static/img/pixel.gif" alt="«Fille de p*te !» : Duterte incendie une représentante française de l&#039;ONU, Paris hausse le ton"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42605-fille-de-pute-duterte-incendie-rapporteure-francaise-de-onu-paris-hausse-le-ton">
                            «Fille de p*te !» : Duterte incendie une représentante française de l'ONU, Paris hausse le ton
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42314-video-insoutenable-d-agression-sexuelle-collective-met-maroc-emoi"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/599b084009fac266678b4567.jpg" src="/static/img/pixel.gif" alt="La vidéo choquante de l&#039;agression sexuelle collective d&#039;une jeune femme met le Maroc en émoi"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42314-video-insoutenable-d-agression-sexuelle-collective-met-maroc-emoi">
                            La vidéo choquante de l'agression sexuelle collective d'une jeune femme met le Maroc en émoi
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42583-exercice-militaire-zapad-moscou-rejette-accusation-otan"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a58a4d09fac2ce1b8b4567.jpg" src="/static/img/pixel.gif" alt="Quand l&#039;OTAN, omniprésente en Europe de l&#039;Est, accuse la Russie de vouloir déstabiliser la région"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42583-exercice-militaire-zapad-moscou-rejette-accusation-otan">
                            Quand l'OTAN, omniprésente en Europe de l'Est, accuse la Russie de vouloir déstabiliser la région
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/42606-tir-missile-balistique-nord-coreen"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a6923209fac256368b4567.jpg" src="/static/img/pixel.gif" alt="Le tir du missile balistique nord-coréen ayant volé au-dessus du Japon"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/42606-tir-missile-balistique-nord-coreen">
                            Le tir du missile balistique nord-coréen ayant volé au-dessus du Japon
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 août 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2017. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d495f6f63a6f79094454320"  src="/static/js/libs/require.js?v=ce648077c546d933f3a36f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '42623'
                    };
                </script></body></html>