<!doctype html><html lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Les hackers à l’origine des récentes cyberattaques vont vendre d&#039;autres outils volés à la NSA &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le groupe de pirates informatiques Shadow Brokers, connu pour avoir dévoilé des outils d&#039;espionnage informatique volés à l&#039;agence américaine de renseignement, compte bien surfer sur la vague mondiale d’attaques informatiques du 12 mai."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=566e7b7gb12dad2bb0dfc3ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Les hackers à l’origine des récentes cyberattaques vont vendre d&#039;autres outils volés à la NSA" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/38576-hackers-origine-cyberattaque-vendre-outils-voles-nsa-abonnement" ><meta property="og:description" content="Le groupe de pirates informatiques Shadow Brokers, connu pour avoir dévoilé des outils d&#039;espionnage informatique volés à l&#039;agence américaine de renseignement, compte bien surfer sur la vague mondiale d’attaques informatiques du 12 mai." /><meta property="og:image" content="https://fr.rt.com/french/images/2017.05/original/591d8633c461889b338b476a.jpg" /><link rel="amphtml" href="https://francais.rt.com/document/591d83cfc36188197f8b4647/amp"><meta name='publish-date' content="Thu, 18 May 2017 21:44:51 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Les hackers à l’origine des récentes cyberattaques vont vendre d&#039;autres outils volés à la NSA" /><meta name="twitter:description" content="Le groupe de pirates informatiques Shadow Brokers, connu pour avoir dévoilé des outils d'espionnage informatique volés à l'agence américaine de renseignement, compte bien surfer sur la vague mondiale d’attaques informatiques du 12 mai."><meta name="twitter:image" content="https://fr.rt.com/french/images/2017.05/article/591d8633c461889b338b476a.jpg" /><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'summer';
                                RT.headerDate.time = new Date('05/18/2017 20:34:35');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Les hackers à l’origine des récentes cyberattaques vont vendre d'autres outils volés à la NSA</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    18 mai 2017, 21:44
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.05/article/591d8633c461889b338b476a.jpg" src="/static/img/pixel.gif" alt="Les hackers à l’origine des récentes cyberattaques vont vendre d&#039;autres outils volés à la NSA"><small class="media__copyright"><span class="media__copyright-part">&copy; Yonhap / AFP</span></small></div><div class="media__title">
        Le virus WannaCry permet à des pirates informatiques de crypter des fichiers pour réclamer ensuite une rançon
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le groupe de pirates informatiques Shadow Brokers, connu pour avoir dévoilé des outils d&#039;espionnage informatique volés à l&#039;agence américaine de renseignement, compte bien surfer sur la vague mondiale d’attaques informatiques du 12 mai.
                                    </p><p>Assurant avoir encore en r&eacute;serve 75% de l&rsquo;arsenal cybern&eacute;tique am&eacute;ricain en r&eacute;serve, les hackers du groupe Shadow Brokers ont annonc&eacute;, dans un <a href="https://steemit.com/shadowbrokers/@theshadowbrokers/oh-lordy-comey-wanna-cry-edition">communiqu&eacute; publi&eacute; en ligne</a> le 16 mai, qu&rsquo;ils allaient lancer un abonnement mensuel d&egrave;s le mois de juin.&nbsp;</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/38336-cyberattaque-sans-precedent-que-on-sait" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdn.rt.com/french/images/2017.05/thumbnail/591897c6c4618836218b4620.jpg" alt="" alt="Cyberattaque «sans précédent» : ce que l'on sait" /><span class="read-more__footer">
                Cyberattaque «sans précédent» : ce que l'on sait
            </span></a></div></div><p>Baptis&eacute; &laquo;TheShadowBrokers Data Dump of the Month&raquo;, cet abonnement permettra de livrer &agrave; ceux qui s'en acquittent des outils de piratage pour navigateurs web, syst&egrave;mes d&rsquo;exploitation, routeurs ou applications, ainsi que des donn&eacute;es bancaires. Les hackers ajoutent m&ecirc;me &ecirc;tre en mesure de fournir des donn&eacute;es confidentielles sur les programmes d&rsquo;armement nucl&eacute;aire russe, chinois, iranien ou encore nord-cor&eacute;en.</p><p>Les Shadow Brokers affirment que les outils d'espionnage, d&eacute;j&agrave; mis en vente sans succ&egrave;s par le biais d'ench&egrave;res sur internet, ont &eacute;t&eacute; d&eacute;rob&eacute;s &agrave; la NSA.&nbsp;Des experts, cit&eacute;s par l'AFP, estiment que ces outils sont authentiques et qu'ils &eacute;maneraient d'une unit&eacute; ultra-secr&egrave;te de la NSA baptis&eacute;e Equation Group.</p><p>En mai, le groupe de hackers avait d&eacute;j&agrave; publi&eacute; une partie des donn&eacute;es qui avaient &eacute;t&eacute; d&eacute;rob&eacute;es &agrave; la NSA. Une mise dans le domaine public qui a permis de mettre au point <a href="https://francais.rt.com/international/38295-apres-cyberattaques-g7-veut-engager-lutte-menace-croissante">le ransomware WannaCry</a>. Utilisant des failles informatiques de Windows, ce virus permet &agrave; des hackers de prendre le contr&ocirc;le d&rsquo;un ordinateur pour exiger ensuite une ran&ccedil;on de son&nbsp;utilisateur, s'il veut pouvoir continuer &agrave; l'utiliser.</p><p>Lors d&rsquo;une vague d&rsquo;attaques informatiques sans pr&eacute;c&eacute;dent qui a d&eacute;but&eacute; le 12 mai, ce logiciel malveillant a infect&eacute; plus de 200&nbsp;000 ordinateurs dans plus d&rsquo;une centaine de pays. De grandes entreprises, comme le constructeur fran&ccedil;ais Renault et des services administratifs, comme le service de sant&eacute; britannique, le NHS, ont &eacute;t&eacute; durement touch&eacute;s.</p><p><a href="https://francais.rt.com/international/38464-autre-cyberattaque-grande-ampleur-cours"><strong>Lire aussi :</strong>&nbsp;Une autre cyberattaque de grande ampleur en cours</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="591d83cfc36188197f8b4647"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.periscope.tv/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.04/original/5703aa9fc4618867158b45d1.png" src="/static/img/pixel.gif" alt="Page Periscope de RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.11/original/582e1360c3618860158b46c1.jpg" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    Récap
                </h2><a href="/france/38474-composition-nouveau-gouvernement-officiellement-annoncee-gerard-collomb-interieur" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591c504dc461889f338b456a.jpg" src="/static/img/pixel.gif" alt="Collomb, Bayrou, Le Maire ou Le Drian : la composition du nouveau gouvernement annoncée"></div></div></div><div class="main-opinion__title">
                        Collomb, Bayrou, Le Maire ou Le Drian : la composition du nouveau gouvernement annoncée
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/38574-quand-nouveau-gouvernement-fait-craindre-aux-journalistes-pour-leurs-libertes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.05/thumbnail/591db574c36188186e8b45ed.png" src="/static/img/pixel.gif" alt="L&#039;Elysée veut trier les journalistes accompagnant Macron ? La presse exprime ses craintes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/38574-quand-nouveau-gouvernement-fait-craindre-aux-journalistes-pour-leurs-libertes">
                            L'Elysée veut trier les journalistes accompagnant Macron ? La presse exprime ses craintes
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/38571-marine-pen-sera-bien-candidate-legislatives"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591de711c361886a6a8b466d.jpg" src="/static/img/pixel.gif" alt="Marine Le Pen sera bien candidate aux législatives dans le Pas-de-Calais"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/38571-marine-pen-sera-bien-candidate-legislatives">
                            Marine Le Pen sera bien candidate aux législatives dans le Pas-de-Calais
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/38564-cote-confiance-emmanuel-macron-edouard-philippe-bas"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591d9b0fc46188fc038b457e.jpg" src="/static/img/pixel.gif" alt="Cote de confiance : Emmanuel Macron et Edouard Philippe partent de très bas selon un sondage"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/38564-cote-confiance-emmanuel-macron-edouard-philippe-bas">
                            Cote de confiance : Emmanuel Macron et Edouard Philippe partent de très bas selon un sondage
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/38577-photographe-associated-press-blesse-colon"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.05/thumbnail/591db43fc46188e8038b460f.jpg" src="/static/img/pixel.gif" alt="Un photographe d&#039;Associated Press blessé par balle par un colon israélien lors d&#039;un reportage "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/38577-photographe-associated-press-blesse-colon">
                            Un photographe d'Associated Press blessé par balle par un colon israélien lors d'un reportage 
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/38576-hackers-origine-cyberattaque-vendre-outils-voles-nsa-abonnement"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.05/thumbnail/591d8633c461889b338b476a.jpg" src="/static/img/pixel.gif" alt="Les hackers à l’origine des récentes cyberattaques vont vendre d&#039;autres outils volés à la NSA"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/38576-hackers-origine-cyberattaque-vendre-outils-voles-nsa-abonnement">
                            Les hackers à l’origine des récentes cyberattaques vont vendre d'autres outils volés à la NSA
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/38573-parlement-europeen-adopte-resolution-demandant-israel-cesser-colonisation"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.05/thumbnail/591dc537c46188f5038b4601.jpg" src="/static/img/pixel.gif" alt="Le Parlement européen demande à Israël l&#039;arrêt de la colonisation"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/38573-parlement-europeen-adopte-resolution-demandant-israel-cesser-colonisation">
                            Le Parlement européen demande à Israël l'arrêt de la colonisation
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/38572-face-nouveau-gouvernement-police-nationale-dans-attente-reconnaissance"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.05/thumbnail/591dd31ac36188226e8b4603.jpg" src="/static/img/pixel.gif" alt="Face au nouveau gouvernement, la police nationale est dans l&#039;attente de reconnaissance"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/38572-face-nouveau-gouvernement-police-nationale-dans-attente-reconnaissance">
                            Face au nouveau gouvernement, la police nationale est dans l'attente de reconnaissance
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/38563-europe-defense-syrie-avec-drian-goulard-quelle-diplomatie-pour-france"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591d92a4c3618866548b470a.jpg" src="/static/img/pixel.gif" alt="Europe de la défense, Syrie : avec Le Drian et Goulard, quelle diplomatie pour la France ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/38563-europe-defense-syrie-avec-drian-goulard-quelle-diplomatie-pour-france">
                            Europe de la défense, Syrie : avec Le Drian et Goulard, quelle diplomatie pour la France ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/38549-exemple-courageux-chelsea-manning-ouvert-voie-snowden-assange"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591d61d7c36188197f8b4615.JPG" src="/static/img/pixel.gif" alt="«L&#039;exemple courageux de Chelsea Manning a ouvert la voie à Snowden et Assange»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/38549-exemple-courageux-chelsea-manning-ouvert-voie-snowden-assange">
                            «L'exemple courageux de Chelsea Manning a ouvert la voie à Snowden et Assange»
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block news-block_enquetes"><div class="heading">
        Enquêtes spéciales    </div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/programmes/enquetes-speciales/8312-daesh-contre-jesus"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2015.10/thumbnail/561cd5b3c46188ab7c8b45c6.png" src="/static/img/pixel.gif" alt="DAESH contre JÉSUS "></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/programmes/enquetes-speciales/8312-daesh-contre-jesus">
                            DAESH contre JÉSUS 
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/38562-chine-annonce-revolution-hydrocarbures"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591d9d5ac4618815458b4791.jpg" src="/static/img/pixel.gif" alt="La Chine annonce le début d’une nouvelle révolution des hydrocarbures"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/38562-chine-annonce-revolution-hydrocarbures">
                            La Chine annonce le début d’une nouvelle révolution des hydrocarbures
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/38559-credit-lyonnais-bernard-tapie-condamne-rembourser-arbitrage-adidas"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591d96f8c46188cd038b4590.jpg" src="/static/img/pixel.gif" alt="Arbitrage Adidas : Bernard Tapie condamné définitivement à rembourser 404 millions d&#039;euros "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/38559-credit-lyonnais-bernard-tapie-condamne-rembourser-arbitrage-adidas">
                            Arbitrage Adidas : Bernard Tapie condamné définitivement à rembourser 404 millions d'euros 
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mai 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/38455-renflouement-edf-par-france-plainte-greenpeace"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591bec66c46188cd318b4675.jpg" src="/static/img/pixel.gif" alt="Renflouement d&#039;EDF par la France : plainte de Greenpeace à Bruxelles"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/38455-renflouement-edf-par-france-plainte-greenpeace">
                            Renflouement d'EDF par la France : plainte de Greenpeace à Bruxelles
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 mai 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/38537-dieudonne-manuel-valls-saffronteront-lors-des-legislatives-dans-essonne"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591ca571c461889b338b4683.png" src="/static/img/pixel.gif" alt="Dieudonné et Manuel Valls s&#039;affronteront lors des législatives dans l&#039;Essonne"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/38537-dieudonne-manuel-valls-saffronteront-lors-des-legislatives-dans-essonne">
                            Dieudonné et Manuel Valls s'affronteront lors des législatives dans l'Essonne
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/38560-internet-rhabille-ministre-culture-israelienne"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591d84d7c361888b528b4711.jpg" src="/static/img/pixel.gif" alt="Internet rhabille la ministre de la Culture israélienne, venue dans une robe polémique à Cannes "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/38560-internet-rhabille-ministre-culture-israelienne">
                            Internet rhabille la ministre de la Culture israélienne, venue dans une robe polémique à Cannes 
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/38570-syrie-frappe-americaine-contre-convoi"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591dd499c36188226e8b4607.jpg" src="/static/img/pixel.gif" alt="Syrie : frappe américaine contre un convoi d&#039;une milice pro-gouvernementale près de la Jordanie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/38570-syrie-frappe-americaine-contre-convoi">
                            Syrie : frappe américaine contre un convoi d'une milice pro-gouvernementale près de la Jordanie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/38534-annonce-gouvernement-internautes-reagissent-avec-humour-sur-twitter"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.05/thumbnail/591c9e9bc4618898348b461b.png" src="/static/img/pixel.gif" alt="A l&#039;annonce du gouvernement, les internautes réagissent avec humour"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/38534-annonce-gouvernement-internautes-reagissent-avec-humour-sur-twitter">
                            A l'annonce du gouvernement, les internautes réagissent avec humour
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/38558-premiere-conversation-telephonique-entre-poutine"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.05/thumbnail/591d97d4c36188197f8b46a9.jpg" src="/static/img/pixel.gif" alt="Première conversation téléphonique entre Vladimir Poutine et Emmanuel Macron"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/38558-premiere-conversation-telephonique-entre-poutine">
                            Première conversation téléphonique entre Vladimir Poutine et Emmanuel Macron
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/38569-voiture-fonce-dans-foule-times-square-new-york-plusieurs-blesses"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2017.05/thumbnail/591dcb1dc46188cd038b463a.png" src="/static/img/pixel.gif" alt="Une voiture fonce dans la foule à New York : un mort et plusieurs blessés"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/38569-voiture-fonce-dans-foule-times-square-new-york-plusieurs-blesses">
                            Une voiture fonce dans la foule à New York : un mort et plusieurs blessés
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/360/36728-repetitions-parade-militaire-jour-victoire-moscou"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58ebcbd6c36188626a8b4634.jpg" src="/static/img/pixel.gif" alt="Les répétitions de la parade militaire du Jour de la Victoire près de Moscou "></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/360/36728-repetitions-parade-militaire-jour-victoire-moscou">
                            Les répétitions de la parade militaire du Jour de la Victoire près de Moscou 
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 avr. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_footer-menu-link 
               ">
                RT360
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2017. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d495f6f63a6f79084454320"  src="/static/js/libs/require.js?v=ce648077c546d933f3a36f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '38576'
                    };
                </script></body></html>