<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Au Qatar, de nombreux supporters arabes refusent de s&#039;exprimer devant les caméras israéliennes &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Les journalistes israéliens présents au Qatar pour couvrir le mondial sont confrontés à un boycott de la part de nombreux supporters arabes. En soutien à la cause palestinienne, ils refusent catégoriquement de répondre à leurs questions."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="https://fr.russiatoday.com/static/css/template.min.css?v=1662387751"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Au Qatar, de nombreux supporters arabes refusent de s&#039;exprimer devant les caméras israéliennes" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/102666-a-doha-nombreux-supporters-arabes-refusent-cameras-israeliennes" ><meta property="og:description" content="Les journalistes israéliens présents au Qatar pour couvrir le mondial sont confrontés à un boycott de la part de nombreux supporters arabes. En soutien à la cause palestinienne, ils refusent catégoriquement de répondre à leurs questions." /><meta name="published_time_telegram" content="2022-11-28T18:09:02+01:00" /><meta property="og:image" content="https://mf.b37mrtl.ru/french/images/2022.11/original/6384ce7087f3ec0ac2294ac4.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/102666-a-doha-nombreux-supporters-arabes-refusent-cameras-israeliennes/amp"><meta name='publish-date' content="Mon, 28 Nov 2022 18:09:02 +0100" /><meta property="og:image" content="https://mf.b37mrtl.ru/french/images/2022.11/original/6384ce7087f3ec0ac2294ac4.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Au Qatar, de nombreux supporters arabes refusent de s&#039;exprimer devant les caméras israéliennes" /><script type="text/javascript">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</script><style type="text/css">
    .cookies__banner {
        background-color: rgba(0, 0, 0, 0.8);
        color: #FFF;
        padding: 4px 8px;
    }

    .cookies__banner.visible {
        display: flex;
    }


    .cookies__banner-settings.visible {
        display: block;
    }

    .cookies__banner__new .cookies__banner--title{
        font-size: 16px;
        font-weight: bold;
        margin-bottom: 12px;
    }
    .cookies__banner__new .small + .small {
        margin-top: 8px;
    }
    .cookies__banner .cookies__banner-text, .cookies__banner .cookies__banner-text a {
        color: #FFF;
    }

    .cookies__banner .cookies__button {
        user-select: none;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        cursor: pointer;
        -webkit-border-radius: 3px;
        border-radius: 3px;
        display: block;
        margin: 15px 8px;
        padding: 8px 15px;
        background: #1E1E1E;
        opacity: 0.9;
        text-align: center;
        transition: all 0.3s ease 0s;
    }

    .cookies__banner .cookies__button:hover {
        opacity: 1;
    }

    .cookies__banner .cookies__button:active {
        transform: scale(0.9);
    }

    .cookies__banner .cookies__button.cookies__button--accepter {
        opacity: 1;
        color: #00FF00;
    }

    .cookies__banner .cookies__button.cookies__button--refuser {
        color: #FF0000;
    }

    .cookies__banner .cookies__banner-settings {
        width: 370px;
    }

    .gdpr-notification {
        background: #dfdfdf;
        display: block;
        width: 100%;
        border-radius: 4px;
        padding: 12px;
        box-sizing: border-box;
        text-align: center;
    }

    .cookies__button.cookies__button--refuser,.cookies__button.cookies__button--params {
        opacity: 0.7;
    }

    .cookies__button.cookies__button--refuser:hover,.cookies__button.cookies__button--params:hover {
        opacity: 1;
    }
</style><meta name="twitter:description" content="Les journalistes israéliens présents au Qatar pour couvrir le mondial sont confrontés à un boycott de la part de nombreux supporters arabes. En soutien à la cause palestinienne, ils refusent catégoriquement de répondre à leurs questions."><meta name="twitter:image" content="https://mf.b37mrtl.ru/french/images/2022.11/article/6384ce7087f3ec0ac2294ac4.jpg" /><script type="text/javascript">var addthis_config = {data_use_cookies_ondomain: !1, data_use_cookies: !1};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564c970b7a029bf1"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '28 nov., 2022');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script defer data-domain="francais.rt.com" src="https://rtstat.api.rt.com/js/plausible.js"></script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/102666-a-doha-nombreux-supporters-arabes-refusent-cameras-israeliennes"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/102666-a-doha-nombreux-supporters-arabes-refusent-cameras-israeliennes"
        },
        "headline": "Au Qatar, de nombreux supporters arabes refusent de s'exprimer devant les caméras israéliennes",
        "image": [{
            "@type": "ImageObject",
            "url": "https://mf.b37mrtl.ru/french/images/2022.11/article/6384ce7087f3ec0ac2294ac4.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2022-11-28T18:09:02+01:00",
        "dateModified": "2022-11-28T18:29:52+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Les journalistes israéliens présents au Qatar pour couvrir le mondial sont confrontés à un boycott de la part de nombreux supporters arabes. En soutien à la cause palestinienne, ils refusent catégoriquement de répondre à leurs questions."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//swentr.site/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li><li class="langs__item"><a href="//rt.rs/" title="RT RS" class="langs__link" target="_blank" ><span class="langs__full">
                    RS
                </span></a></li><li class="langs__item"><a href="//fr.rbth.com/" title="RT Russia Beyond" class="langs__link" target="_blank"><span class="langs__full">Russia Beyond</span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2022/11/28 20:22:36');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__breadcrumbs"><div class="breadcrumbs-root"><span class="breadcrumbs-item"><a href="/"><span>Page d'accueil</span></a></span><span class="breadcrumbs-arrow">
				/
			</span><span class="breadcrumbs-item"><a href="/international"><span>International</span></a></span></div><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
            "type": "ListItem",
            "position": 1,
            "name": "Page d'accueil",
			"item": "/"
		},{
            "type": "ListItem",
            "position": 2,
            "name": "International",
			"item": "/international"
		}]
    }
</script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Au Qatar, de nombreux supporters arabes refusent de s'exprimer devant les caméras israéliennes</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    28 nov. 2022, 18:09
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/article/6384ce7087f3ec0ac2294ac4.jpg" src="/static/img/cover_default.svg" alt="Au Qatar, de nombreux supporters arabes refusent de s&#039;exprimer devant les caméras israéliennes"><small class="media__copyright"><span class="media__copyright-part">&copy; Jung Yeon-je / AFP</span></small></div><div class="media__title">
        Des supporters du Qatar  à la Hayya Fan Zone à Lusail, au nord de Doha, le 20 novembre 2022 (image d'illustration).
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Les journalistes israéliens présents au Qatar pour couvrir le mondial sont confrontés à un boycott de la part de nombreux supporters arabes. En soutien à la cause palestinienne, ils refusent catégoriquement de répondre à leurs questions.
                                    </p><p>Alors que <a href="https://francais.rt.com/international/102489-mondial-2022-vol-commercial-relie-premiere-fois-tel-aviv-doha">le premier vol</a> commercial entre Tel-Aviv et Doha a eu lieu le 20 novembre pour le lancement de la coupe du monde de football au Qatar, journalistes et spectateurs isra&eacute;liens pr&eacute;sents sur place pour assister &agrave; la rencontre sportive rencontrent de nombreuses difficult&eacute;s&nbsp;pour&nbsp;interroger&nbsp;les supporters originaires des pays arabes.&nbsp;</p><p>Venus pour couvrir la Grand-messe du football mondial, les correspondants de l'Etat h&eacute;breu ont en effet essuy&eacute; de nombreux refus d'interview, voire &eacute;t&eacute; houspill&eacute;s par les supporters. Certains parmi eux agitant des drapeaux palestiniens ou encore scandant des slogans en faveur de la cause palestinienne pour marquer leur opposition &agrave; Isra&euml;l.</p><h2>Pour un reporter isra&eacute;lien, &laquo;il est tr&egrave;s difficile de travailler ici&raquo;</h2><p>A titre d'exemple : Moav Vardi,&nbsp;correspondant pour <a href="https://www.jpost.com/middle-east/article-723449" target="_blank" rel="noopener noreferrer">la cha&icirc;ne isra&eacute;lienne</a>&nbsp;KAN, s'est ainsi fait r&eacute;primander le 26 novembre par un fan saoudien : &laquo;Vous n'&ecirc;tes pas le bienvenu ici.&nbsp;C'est le Qatar.&nbsp;C'est notre pays.&nbsp;Il n'y a que la Palestine, pas d'Isra&euml;l.&raquo;</p><p>&laquo;Il est tr&egrave;s difficile de travailler ici&raquo;,&nbsp;rapporte-t-il &agrave; l'AFP, affirmant toutefois comprendre la col&egrave;re dans le monde arabe, &eacute;chaud&eacute; par des d&eacute;cennies de colonisation et d'occupation par Isra&euml;l des territoires palestiniens, consid&eacute;r&eacute;es comme ill&eacute;gales par la communaut&eacute; internationale.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">&quot;You are not welcome here..&quot;<br><br>A Saudi football fan refuses to talk to an Israeli reporter during the <a href="https://twitter.com/hashtag/FIFAWorldCup2022?src=hash&amp;ref_src=twsrc%5Etfw">#FIFAWorldCup2022</a> in Qatar. <a href="https://t.co/toWi68xlzL">pic.twitter.com/toWi68xlzL</a></p>&mdash; PALESTINE ONLINE 🇵🇸 (@OnlinePalEng) <a href="https://twitter.com/OnlinePalEng/status/1596536535167381504?ref_src=twsrc%5Etfw">November 26, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Autre sc&egrave;ne, m&ecirc;me ambiance tendue : lors de la c&eacute;r&eacute;monie d'ouverture le 20 novembre,&nbsp;Ohad Hemo le journaliste de la cha&icirc;ne isra&eacute;lienne <em>N12</em> commence &agrave; interviewer en arabe un groupe d'hommes libanais en leur demandant d'o&ugrave; ils venaient.&nbsp;&laquo;Etes-vous Libanais ? Je suis Isra&eacute;lien&raquo;, d&eacute;bute le pr&eacute;sentateur en arabe.</p><h2>La normalisation avec Isra&euml;l sign&eacute;e par les dirigeants arabes, non par les peuples</h2><p>Imm&eacute;diatement, les fans lui ont imm&eacute;diatement tourn&eacute; le dos et l'un d'entre eux est revenu vers le journaliste pour lui dire : &laquo;&Ccedil;a s'appelle la Palestine, il n'y a pas d'Isra&euml;l&raquo;.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">&quot;It&#39;s Palestine, not Israel&quot;.<br><br>Watch: Lebanese fans refuse to be interviewed by Israeli reporter Ohad Hemo during <a href="https://twitter.com/hashtag/WorldCupQatar2022?src=hash&amp;ref_src=twsrc%5Etfw">#WorldCupQatar2022</a>, saying &quot;it&#39;s Palestine, not Israel&quot;. <a href="https://t.co/mM6icJpmjk">pic.twitter.com/mM6icJpmjk</a></p>&mdash; Quds News Network (@QudsNen) <a href="https://twitter.com/QudsNen/status/1594643510191611904?ref_src=twsrc%5Etfw">November 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Malgr&eacute; la non-qualification de l'&eacute;quipe nationale palestinienne, les embl&egrave;mes de la Palestine sont souvent arbor&eacute;s dans l'enceinte des stades. Une partie du public tunisien et marocain brandissait et entonnait <a href="https://www.middleeasteye.net/news/qatar-world-cup-2022-morocco-palestine-unfurl-banner" target="_blank" rel="noopener noreferrer">des slogans</a> en faveur de la cause palestinienne.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Arab football fans are refusing to speak to Israeli reporters during the Qatar World Cup in solidarity with the Palestinian cause. <br><br>Some fans also waved the Palestinian flag behind reporters <a href="https://t.co/oGlMPb98jw">pic.twitter.com/oGlMPb98jw</a></p>&mdash; Middle East Eye (@MiddleEastEye) <a href="https://twitter.com/MiddleEastEye/status/1594722306080710656?ref_src=twsrc%5Etfw">November 21, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Pour le journaliste du <em>Figaro</em> Georges Malbrunot, ce refus cat&eacute;gorique de s'adresser &agrave; des m&eacute;dias isra&eacute;liens est <a href="https://twitter.com/Malbrunot/status/1596901572633657346" target="_blank" rel="noopener noreferrer">la preuve</a> que&nbsp;&laquo;les peuples restent attach&eacute;s &agrave; la cause palestinienne&raquo;. Les accords de normalisation avec l'Etat h&eacute;breu&nbsp;&laquo;ont &eacute;t&eacute; sign&eacute;s par des leaders arabes [et non par les peuples]&raquo; pr&eacute;cise le reporter fran&ccedil;ais sur son compte twitter.&nbsp;</p><blockquote><p>&laquo;C'est une occasion en or de mettre en avant notre cause&raquo;, se r&eacute;jouit le supporter palestinien.</p></blockquote><p>&laquo;Certains &eacute;trangers ne connaissent pas le drapeau palestinien et nous posent des questions&raquo;, relate &agrave; l'AFP Yahya Abou Hantach, un Palestinien de 33 ans r&eacute;sidant &agrave; Doha.&nbsp;&laquo;C'est une occasion en or de mettre en avant notre cause&raquo;, se r&eacute;jouit le supporter.&nbsp;</p><p>Ind&eacute;pendamment des accords d'Abraham, qui ont vu la normalisation des relations entre Isra&euml;l, Bahre&iuml;n, les Emirats arabes unis, le Maroc et le Soudan, et des n&eacute;gociations en cours pour pacifier les rapports avec d'autres pays de la r&eacute;gion, les peuples arabes prouvent que la r&eacute;solution de la question palestinienne est indissociable pour une paix compl&egrave;te.&nbsp;</p><p>Doha avait exceptionnellement autoris&eacute; en juin dernier les citoyens isra&eacute;liens &agrave; faire le d&eacute;placement pour le mondial. Le Qatar &eacute;tait <a href="https://francais.rt.com/international/100660-malgre-relations-officieuses-pas-normalisation-qatar-israel-pour-coupe-monde">le premier pays du Golfe</a> a avoir normalis&eacute; officiellement ses relations commerciales avec l'Etat h&eacute;breu en 1996. Le Premier ministre isra&eacute;lien de l'&eacute;poque Shimon P&eacute;r&egrave;s avait m&ecirc;me fait le d&eacute;placement pour l'occasion. Or, en raison des tensions r&eacute;currentes dans l'enclave gazaouie le petit &eacute;mirat avait d&eacute;finitivement rompu ses relations avec Isra&euml;l en 2009.&nbsp; &nbsp;</p><div class="media "><a class="read-more-big" href="/international/100660-malgre-relations-officieuses-pas-normalisation-qatar-israel-pour-coupe-monde" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Malgré les relations officieuses, pas de normalisation entre Qatar et Israël pour la Coupe du monde</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://mf.b37mrtl.ru/french/images/2022.09/thumbnail/6311d9686f7ccc4d7d0e5801.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "102666",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                var rt_cookie = window.gdprGetCookie(window.RT_GDPR_COOKIE);

                window.addEventListener('DOMContentLoaded', function() {
                    if (rt_cookie && rt_cookie.indexOf('social') + 1 === 0) {
                        document.getElementById('graphcomment').innerHTML = '<span class="gdpr-notification"><p>Pour activer l’option vous permettant de consulter et laisser des commentaires sur notre service, veuillez appuyer sur le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a></p><p>En appuyant le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a> vous acceptez le dépôt des cookies/traceurs «réseaux sociaux». Vous pouvez modifier vos choix au tout moment via la rubrique <a href="javascript:void(0)" onclick="window.gdprOpenSettings()">«Paramétrer vos choix»</a></p></span>';
                    } else {
                        window.requestScript("social", 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now(), {async: true}, function() {
                            __semio__onload();
                        });
                    }
                });
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/international/102651-incidents-bruxelles-marge-match-coupe-du-mondefootball-belgique-maroc" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        EN IMAGES
                    </h2></a><a href="/international/102651-incidents-bruxelles-marge-match-coupe-du-mondefootball-belgique-maroc" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/638390596f7ccc77b3512afa.jpg" src="/static/img/cover_default.svg" alt="Bruxelles  : heurts avec la police et actes de vandalisme, en marge du match Belgique-Maroc"></div></div></div><div class="main-opinion__title">
                        Bruxelles  : heurts avec la police et actes de vandalisme, en marge du match Belgique-Maroc
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/102676-crise-energetique-electricite-centrale-charbon-saint-avold-redemarra"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6384f87f6f7ccc40604e183f.jpg" src="/static/img/cover_default.svg" alt="Crise énergétique : la centrale à charbon de Saint-Avold a redémarré"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/102676-crise-energetique-electricite-centrale-charbon-saint-avold-redemarra">
                            Crise énergétique : la centrale à charbon de Saint-Avold a redémarré
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/102662-apres-avoir-cree-polemique-jeu-societe-antifa-retire-vente-fnac"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/63848be96f7ccc3ad3353c78.jpg" src="/static/img/cover_default.svg" alt="Après avoir créé la polémique, le jeu de société «Antifa» retiré de la vente par la Fnac"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/102662-apres-avoir-cree-polemique-jeu-societe-antifa-retire-vente-fnac">
                            Après avoir créé la polémique, le jeu de société «Antifa» retiré de la vente par la Fnac
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/102664-grevistes-investissent-siege-ratp-interpellent-jean-castex-videos"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/63849d0d6f7ccc403d272c27.jpg" src="/static/img/cover_default.svg" alt="Des grévistes investissent le siège de la RATP et interpellent Jean Castex (VIDEOS)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/102664-grevistes-investissent-siege-ratp-interpellent-jean-castex-videos">
                            Des grévistes investissent le siège de la RATP et interpellent Jean Castex (VIDEOS)
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/102675-vladimir-poutine-russie-reoriente-ses-exportations-vers-nouveaux-marches"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6384df4587f3ec4cb116d395.jpg" src="/static/img/cover_default.svg" alt="Vladimir Poutine : la Russie «réoriente ses exportations et importations vers de nouveaux marchés»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/102675-vladimir-poutine-russie-reoriente-ses-exportations-vers-nouveaux-marches">
                            Vladimir Poutine : la Russie «réoriente ses exportations et importations vers de nouveaux marchés»
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/102673-protection-donnees-ue-inflige-amende-265-millions-euros-meta"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6384ccce87f3ec493c754d0c.jpg" src="/static/img/cover_default.svg" alt="Protection des données : l&#039;UE inflige une amende de 265 millions d&#039;euros à Meta"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/102673-protection-donnees-ue-inflige-amende-265-millions-euros-meta">
                            Protection des données : l'UE inflige une amende de 265 millions d'euros à Meta
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/102666-a-doha-nombreux-supporters-arabes-refusent-cameras-israeliennes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6384ce7087f3ec0ac2294ac4.jpg" src="/static/img/cover_default.svg" alt="Au Qatar, de nombreux supporters arabes refusent de s&#039;exprimer devant les caméras israéliennes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/102666-a-doha-nombreux-supporters-arabes-refusent-cameras-israeliennes">
                            Au Qatar, de nombreux supporters arabes refusent de s'exprimer devant les caméras israéliennes
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/102667-operation-griffe-epee-que-veut-erdogan-par-sylvain-ferreira"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6384b7de6f7ccc4a1c3c59f9.png" src="/static/img/cover_default.svg" alt="Opération «Griffe-Epée» : que veut Erdogan ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/102667-operation-griffe-epee-que-veut-erdogan-par-sylvain-ferreira">
                            Opération «Griffe-Epée» : que veut Erdogan ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/102665-fin-mythe-russie-bouclier-occident"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6384b52187f3ec4a442660ed.png" src="/static/img/cover_default.svg" alt="La fin d&#039;un mythe : la Russie «bouclier de l&#039;Occident»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/102665-fin-mythe-russie-bouclier-occident">
                            La fin d'un mythe : la Russie «bouclier de l'Occident»
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/102654-inscription-droit-ivg-dans-constitution-esquiver-vrais-debats"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6383c54e87f3ec75ec63cbec.png" src="/static/img/cover_default.svg" alt="Inscription du droit à l&#039;IVG dans la Constitution : une manière d&#039;esquiver les vrais débats ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/102654-inscription-droit-ivg-dans-constitution-esquiver-vrais-debats">
                            Inscription du droit à l'IVG dans la Constitution : une manière d'esquiver les vrais débats ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 nov. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/102672-cheminots-autrichiens-greve-apres-echec-negociations-pour-hausse-salaires"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6384ce056f7ccc3ad3353cac.jpeg" src="/static/img/cover_default.svg" alt="Les cheminots autrichiens en grève après l&#039;échec des négociations pour une hausse des salaires"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/102672-cheminots-autrichiens-greve-apres-echec-negociations-pour-hausse-salaires">
                            Les cheminots autrichiens en grève après l'échec des négociations pour une hausse des salaires
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/102661-ghana-songe-acheter-produits-petroliers-or-plutot-dollars-americains"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/63848e016f7ccc3ad3353c7a.jpg" src="/static/img/cover_default.svg" alt="Le Ghana songe à recourir à l&#039;or plutôt qu&#039;au dollar pour ses achats de produits pétroliers"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/102661-ghana-songe-acheter-produits-petroliers-or-plutot-dollars-americains">
                            Le Ghana songe à recourir à l'or plutôt qu'au dollar pour ses achats de produits pétroliers
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/102646-greve-chez-grdf-1500-foyers-prives-gaz-ile-de-france"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/63835a1a6f7ccc7bb8777a45.jpg" src="/static/img/cover_default.svg" alt="Grève chez GRDF : 1 500 foyers toujours privés de gaz en Ile-de-France"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/102646-greve-chez-grdf-1500-foyers-prives-gaz-ile-de-france">
                            Grève chez GRDF : 1 500 foyers toujours privés de gaz en Ile-de-France
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 nov. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/102652-stoltenberg-previent-que-temps-difficiles-pour-citoyens-europeens"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6383a3336f7ccc7b8e285be4.jpg" src="/static/img/cover_default.svg" alt="Stoltenberg prévient que des «temps difficiles» sont à prévoir pour les citoyens européens"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/102652-stoltenberg-previent-que-temps-difficiles-pour-citoyens-europeens">
                            Stoltenberg prévient que des «temps difficiles» sont à prévoir pour les citoyens européens
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96118-direct-debut-operation-militaire-russe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.02/thumbnail/6217ccaf87f3ec2c5a0ea104.jpg" src="/static/img/cover_default.svg" alt="Conflit en Ukraine : les dernières informations"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96118-direct-debut-operation-militaire-russe">
                            Conflit en Ukraine : les dernières informations
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/102658-chine-changement-cap-vue-protestations-zero-covid-videos"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/638477076f7ccc7b7d704517.jpg" src="/static/img/cover_default.svg" alt="Chine : changement de cap en vue après les protestations contre la politique «zéro Covid» ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/102658-chine-changement-cap-vue-protestations-zero-covid-videos">
                            Chine : changement de cap en vue après les protestations contre la politique «zéro Covid» ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/102651-incidents-bruxelles-marge-match-coupe-du-mondefootball-belgique-maroc"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/638390596f7ccc77b3512afa.jpg" src="/static/img/cover_default.svg" alt="Bruxelles  : heurts avec la police et actes de vandalisme, en marge du match Belgique-Maroc"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/102651-incidents-bruxelles-marge-match-coupe-du-mondefootball-belgique-maroc">
                            Bruxelles  : heurts avec la police et actes de vandalisme, en marge du match Belgique-Maroc
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/102667-operation-griffe-epee-que-veut-erdogan-par-sylvain-ferreira"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6384b7de6f7ccc4a1c3c59f9.png" src="/static/img/cover_default.svg" alt="Opération «Griffe-Epée» : que veut Erdogan ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/102667-operation-griffe-epee-que-veut-erdogan-par-sylvain-ferreira">
                            Opération «Griffe-Epée» : que veut Erdogan ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/102657-ancien-premier-ministre-australien-menace-motion-censure-nominations-secretes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.11/thumbnail/6384653387f3ec49604fe1a2.jpg" src="/static/img/cover_default.svg" alt="Nominations secrètes pendant la crise du Covid : l&#039;ex-Premier ministre australien en difficulté"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/102657-ancien-premier-ministre-australien-menace-motion-censure-nominations-secretes">
                            Nominations secrètes pendant la crise du Covid : l'ex-Premier ministre australien en difficulté
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//swentr.site/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li><li class="langs__item"><a href="//rt.rs/" title="RT RS" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    RS
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link" >
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link" >
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link" >
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link" >
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link" >
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="javascript:void(0)" class="footer__nav-link" onclick="window.gdprOpenSettings()">
                                    Paramétrer vos choix
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link" >
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link" >
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link" >
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link" >
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li><li class="footer__nav-item"><a href="//fr.rbth.com/" class="footer__nav-link">
                                    Russia Beyond
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2022. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner" id="gdprCookie"><div class="cookies__banner-settings" style="max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description"><p>En cliquant sur "Tout Accepter" vous consentez au traitement par RT France de certaines données personnelles stockées sur votre terminal (telles que les adresses IP, les données de navigation, les données d'utilisation ou de géolocalisation ou bien encore les interactions avec les réseaux sociaux ainsi que les données nécessaires pour pouvoir utiliser les espaces commentaires de notre service).</p><p>En cliquant sur "Tout Refuser", seuls les cookies/traceurs techniques (strictement limités au fonctionnement du site ou à la mesure d’audiences) seront déposés et lus sur votre terminal. "Tout Refuser" ne vous permet pas d’activer l’option commentaires de nos services.</p><p>Pour activer l’option vous permettant de laisser des commentaires sur notre service, veuillez accepter le dépôt des cookies/traceurs « réseaux sociaux », soit en cliquant sur « Tout accepter », soit via la rubrique «Paramétrer vos choix».</p><p>Le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Vous pouvez modifier vos choix via la rubrique «Paramétrer vos choix».</p></div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site et ne permettra pas de laisser des commentaires.
                    </div></div></label><span class="settings__button gdpr--cookie__settings-save">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text cookies__banner__new"><p class="cookies__banner--title">RT France utilise des cookies pour exploiter et améliorer ses services.</p><p class="small">Vous pouvez exprimer vos choix en cliquant sur «Tout accepter», «Tout refuser» , et/ou les modifier à tout moment via la rubrique <a href="#" id="gdprCookieParamsTrigger">«Paramétrer vos choix»</a>.</p><p class="small">Pour en savoir plus sur vos droits et nos pratiques en matière de cookies, consultez notre <a href="/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></p></span></div><div class="cookies-buttons"><span class="cookies-buttons_wrap"><span class="cookies__button cookies__button--accepter js-cookies-button">Tout Accepter</span><span class="cookies__button cookies__button--refuser js-cookies-button">Tout refuser</span><span class="cookies__button cookies__button--params js-cookies-button">Paramétrer vos choix</span></span></div></div></div><script defer="defer" async data-main="https://fr.russiatoday.com/static/js/main.min.js?v=16623877513"  src="https://fr.russiatoday.com/static/js/libs/require.js?v=466e7b7gb71feasd03423423dddd4ada234c34ea110985t43456t3asd9"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '102666'
                };
            </script><script async onload="lazySizes.init();" src="https://fr.russiatoday.com/static/js/libs/lazysizes.min.js?v=001"></script><script src="https://fr.russiatoday.com/static/js/pushes/firebase.js?v=15"></script><script src="https://fr.russiatoday.com/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(29473250, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
            (function() {
                // заменяем ссылки breaking news на алиас
                try {
                    const original_host = window.location.protocol + "//" + window.location.host;
    
                    if (!original_host.includes("https://francais.rt.com")) {
                        const has_alias_elements = document.querySelectorAll("[data-newsline-has-alias] a");
    
                        for(const alias_element of Array(...has_alias_elements)) {
                            const breaking_link = alias_element.getAttribute('href');
    
                            if (/(http(s?)):\/\//i.test(breaking_link) && breaking_link.includes("https://francais.rt.com")) {
                                alias_element.setAttribute('href', breaking_link.replace("https://francais.rt.com", original_host))
                            }
                        }
                    }
                } catch {
                    console.error('Failed replace to alias url')
                }
            })()
        </script><style type="text/css">
        .socials__link_odysee{
            background-image: url("https://cdn.rt.com/fr/odysee.png");
        }
    </style></body></html>