<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>«Venez nous parler de dictature» : une députée LREM dénonce la dégradation de sa permanence &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Anne-Christine Lang, députée La République en marche, a dénoncé sur Twitter la dégradation de sa permanence à Paris. Si les motivations de cet acte ne sont pas connues, les incidents de ce genre, visant les membres de la majorité, se multiplient."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7dasj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsa5sads6dasda123wqswaqwrfdf4fd54fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="«Venez nous parler de dictature» : une députée LREM dénonce la dégradation de sa permanence" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/71025-venez-nous-parler-dictature-deputee-lrem-denonce-degradation-permanence" ><meta property="og:description" content="Anne-Christine Lang, députée La République en marche, a dénoncé sur Twitter la dégradation de sa permanence à Paris. Si les motivations de cet acte ne sont pas connues, les incidents de ce genre, visant les membres de la majorité, se multiplient." /><meta name="published_time_telegram" content="2020-02-03T16:10:01+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.02/original/5e382be987f3ec5293784c5e.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/71025-venez-nous-parler-dictature-deputee-lrem-denonce-degradation-permanence/amp"><meta name='publish-date' content="Mon, 03 Feb 2020 16:10:01 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="«Venez nous parler de dictature» : une députée LREM dénonce la dégradation de sa permanence" /><meta name="twitter:description" content="Anne-Christine Lang, députée La République en marche, a dénoncé sur Twitter la dégradation de sa permanence à Paris. Si les motivations de cet acte ne sont pas connues, les incidents de ce genre, visant les membres de la majorité, se multiplient."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.02/article/5e382be987f3ec5293784c5e.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '3 févr., 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/71025-venez-nous-parler-dictature-deputee-lrem-denonce-degradation-permanence"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/71025-venez-nous-parler-dictature-deputee-lrem-denonce-degradation-permanence"
        },
        "headline": "«Venez nous parler de dictature» : une députée LREM dénonce la dégradation de sa permanence",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.02/article/5e382be987f3ec5293784c5e.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-02-03T16:10:01+01:00",
        "dateModified": "2020-02-03T16:10:01+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Anne-Christine Lang, députée La République en marche, a dénoncé sur Twitter la dégradation de sa permanence à Paris. Si les motivations de cet acte ne sont pas connues, les incidents de ce genre, visant les membres de la majorité, se multiplient."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/02/03 17:02:10');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">«Venez nous parler de dictature» : une députée LREM dénonce la dégradation de sa permanence</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    3 févr. 2020, 16:10
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/article/5e382be987f3ec5293784c5e.jpg" src="/static/img/pixel.gif" alt="«Venez nous parler de dictature» : une députée LREM dénonce la dégradation de sa permanence"><small class="media__copyright"><span class="media__copyright-part">&copy; JACQUES DEMARTHON / AFP</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Anne-Christine Lang, députée de la République en Marche à l'Assemblée Nationale le 26 juillet 2017, Paris.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Anne-Christine Lang, députée La République en marche, a dénoncé sur Twitter la dégradation de sa permanence à Paris. Si les motivations de cet acte ne sont pas connues, les incidents de ce genre, visant les membres de la majorité, se multiplient.
                                    </p><p>La d&eacute;put&eacute;e La R&eacute;publique en marche (LREM) Anne-Christine Lang a d&eacute;nonc&eacute; sur son compte Twitter le 3 f&eacute;vrier ce qu'elle consid&egrave;re comme&nbsp;une attaque visant d&eacute;lib&eacute;r&eacute;ment sa permanence parlementaire, situ&eacute;e dans le XIIIe arrondissement de Paris.&nbsp;Plusieurs vitres du b&acirc;timent ont notamment &eacute;t&eacute; bris&eacute;es.</p><p>&laquo;Continuez comme &ccedil;a les gars. Venez nous parler de dictature&raquo;, a-t-elle &eacute;crit sur son compte Twitter, en ajoutant les photos de sa permanence saccag&eacute;e par des individus dont l'identit&eacute; reste pour l'heure inconnue.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Ma permanence ce matin.<br>Continuez comme ça les gars.<br>Venez nous parler de dictature.<a href="https://twitter.com/hashtag/Paris13?src=hash&amp;ref_src=twsrc%5Etfw">#Paris13</a> @circo7510 <a href="https://twitter.com/LaREM_AN?ref_src=twsrc%5Etfw">@LaREM_AN</a><a href="https://t.co/qP1Px18HfJ">pic.twitter.com/qP1Px18HfJ</a></p>&mdash; Anne-Christine Lang (@AChristine_Lang) <a href="https://twitter.com/AChristine_Lang/status/1224251155066294272?ref_src=twsrc%5Etfw">February 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>La d&eacute;put&eacute;e a re&ccedil;u le&nbsp;soutien de plusieurs personnalit&eacute;s de la majorit&eacute; via Twitter, notamment du candidat LREM &agrave; la mairie de Paris, Benjamin Griveaux&nbsp;: &laquo;Ceux qui se livrent &agrave; de telles violences sont les ennemis de la d&eacute;mocratie. Nous ne leur c&eacute;derons rien&raquo;, a-t-il &eacute;crit.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Soutien total à <a href="https://twitter.com/AChristine_Lang?ref_src=twsrc%5Etfw">@AChristine_Lang</a> suite à la vandalisation de sa permanence parlementaire. <br><br>Ceux qui se livrent à de telles violences sont les ennemis de la démocratie. Nous ne leur céderons rien. <a href="https://t.co/0M2fcDaRts">https://t.co/0M2fcDaRts</a></p>&mdash; Benjamin Griveaux (@BGriveaux) <a href="https://twitter.com/BGriveaux/status/1224256898658131968?ref_src=twsrc%5Etfw">February 3, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Le d&eacute;l&eacute;gu&eacute; g&eacute;n&eacute;ral de LREM, Stanislas Guerini, a pour sa part <a href="https://twitter.com/StanGuerini/status/1224257406546403328" target="_blank" rel="noopener noreferrer">affirm&eacute;</a> : &laquo;De telles actions sont inadmissibles en d&eacute;mocratie.&raquo;</p><p>La motivation de cet acte n'est pas connue dans l'imm&eacute;diat. Toutefois, ce n&rsquo;est pas la premi&egrave;re fois qu&rsquo;une permanence parlementaire LREM est&nbsp;victime de d&eacute;gradations, les actes de vandalisme&nbsp;de ce type s'&eacute;tant multipli&eacute;s&nbsp;ces derniers mois.</p><p></p><p><a href="https://francais.rt.com/france/70163-reich-marche-candidat-lrem-porte-plainte-inscriptions-devant-permanence-nazisme"><strong>Lire aussi :</strong>&nbsp;&laquo;Le Reich en marche&raquo; : un candidat LREM porte plainte pour des inscriptions devant sa permanence</a></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/71025-venez-nous-parler-dictature-deputee-lrem-denonce-degradation-permanence"
                    data-post-id="5e38019c87f3ec6a570463fd"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.molotov.tv/"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/original/5de6261987f3ec02ae51cfb6.jpg" src="/static/img/pixel.gif" alt="Molotov"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/pixel.gif" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/pixel.gif" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.12/original/5de6267787f3ec2c7e3ecf9d.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://chernobyl30.rt.com/#/fr"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/original/5d039ce309fac238408b4569.png" src="/static/img/pixel.gif" alt="Tchernobyl : 30 ans après"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/71031-club-traitres-anonymes-n1-ps-moque-aile-gauche-majorite-olivier-faure"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e383aeb6f7ccc76274df573.jpg" src="/static/img/pixel.gif" alt="Un club de «traîtres» anonymes ? Le n°1 du PS se moque de l’aile gauche de la majorité"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/71031-club-traitres-anonymes-n1-ps-moque-aile-gauche-majorite-olivier-faure">
                            Un club de «traîtres» anonymes ? Le n°1 du PS se moque de l’aile gauche de la majorité
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/71029-education-nationale-professeurs-lyceens-parents-eleves-mobilises-contre-reforme-du-bac"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e3834a687f3ec5293784c6f.jpg" src="/static/img/pixel.gif" alt="Education nationale : professeurs, lycéens et parents d&#039;élèves mobilisés contre la réforme du bac"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/71029-education-nationale-professeurs-lyceens-parents-eleves-mobilises-contre-reforme-du-bac">
                            Education nationale : professeurs, lycéens et parents d'élèves mobilisés contre la réforme du bac
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/71025-venez-nous-parler-dictature-deputee-lrem-denonce-degradation-permanence"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e382be987f3ec5293784c5e.jpg" src="/static/img/pixel.gif" alt="«Venez nous parler de dictature» : une députée LREM dénonce la dégradation de sa permanence"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/71025-venez-nous-parler-dictature-deputee-lrem-denonce-degradation-permanence">
                            «Venez nous parler de dictature» : une députée LREM dénonce la dégradation de sa permanence
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/71028-russie-prend-nouvelles-mesures-pour-contrer-propagation-coronavirus"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e3821d987f3ec6bb451d668.jpg" src="/static/img/pixel.gif" alt="La Russie prend de nouvelles mesures pour contrer la propagation du coronavirus"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/71028-russie-prend-nouvelles-mesures-pour-contrer-propagation-coronavirus">
                            La Russie prend de nouvelles mesures pour contrer la propagation du coronavirus
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/71030-algerie-figures-mouvement-contestation-relaxee-justice"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e38291f87f3ec406c420a04.jpg" src="/static/img/pixel.gif" alt="Algérie : une des figures du mouvement de contestation relaxée par la justice"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/71030-algerie-figures-mouvement-contestation-relaxee-justice">
                            Algérie : une des figures du mouvement de contestation relaxée par la justice
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/71022-attaque-djihadiste-londres-profil-terroriste-pousse-royaume-uni-renforcer-lois"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e37f2976f7ccc76274df53d.jpg" src="/static/img/pixel.gif" alt="Attentat djihadiste à Londres : le profil du terroriste pousse le Royaume-Uni à renforcer ses lois"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/71022-attaque-djihadiste-londres-profil-terroriste-pousse-royaume-uni-renforcer-lois">
                            Attentat djihadiste à Londres : le profil du terroriste pousse le Royaume-Uni à renforcer ses lois
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/70929-brexit-et-la-trahison-du-thatcherisme"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e3417686f7ccc761c729416.JPG" src="/static/img/pixel.gif" alt="Le Brexit et la trahison du thatcherisme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/70929-brexit-et-la-trahison-du-thatcherisme">
                            Le Brexit et la trahison du thatcherisme
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/70847-inevitable-chute-loi-retraite-jean-fran%C3%A7ois-marchi"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e31d42587f3ec17ce1905ea.jpg" src="/static/img/pixel.gif" alt="L&#039;inévitable chute de la loi retraite"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/70847-inevitable-chute-loi-retraite-jean-fran%C3%A7ois-marchi">
                            L'inévitable chute de la loi retraite
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/70706-juan-guaido-recu-elysee-quel-interet-pour-france"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e2b5c046f7ccc2a8d4a554f.JPG" src="/static/img/pixel.gif" alt="Juan Guaido reçu à l&#039;Elysée : quel intérêt pour la France ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/70706-juan-guaido-recu-elysee-quel-interet-pour-france">
                            Juan Guaido reçu à l'Elysée : quel intérêt pour la France ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/70916-brexit-pourquoi-economie-tient-bon-jacques-sapir"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e3337126f7ccc772b7abcad.jpg" src="/static/img/pixel.gif" alt="Brexit : pourquoi l’économie tient bon"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/70916-brexit-pourquoi-economie-tient-bon-jacques-sapir">
                            Brexit : pourquoi l’économie tient bon
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/70843-baisse-chomage-si-bonne-nouvelle"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e31d5556f7ccc396f6e9033.jpg" src="/static/img/pixel.gif" alt="Baisse du chômage : une si bonne nouvelle ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/70843-baisse-chomage-si-bonne-nouvelle">
                            Baisse du chômage : une si bonne nouvelle ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 janv. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/70780-trump-davos-europeens-vont-signer-parce-que-pas-le-choix"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/thumbnail/5e2f14eb87f3ec713b29cc6a.JPG" src="/static/img/pixel.gif" alt="Trump à Davos : les Européens vont signer un accord parce qu’ils «n’ont pas le choix»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/70780-trump-davos-europeens-vont-signer-parce-que-pas-le-choix">
                            Trump à Davos : les Européens vont signer un accord parce qu’ils «n’ont pas le choix»
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 janv. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/71014-belgique-police-aurait-tire-sur-homme-poignarde-couteau"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e3715e787f3ec6a1945d18a.jpg" src="/static/img/pixel.gif" alt="Belgique : la police aurait tiré sur un individu ayant poignardé deux personnes à Gand"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/71014-belgique-police-aurait-tire-sur-homme-poignarde-couteau">
                            Belgique : la police aurait tiré sur un individu ayant poignardé deux personnes à Gand
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/71011-londres-police-abat-homme-ayant-poignarde-plusieurs-personnes"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e36ecde87f3ec6e0d7351a7.jpg" src="/static/img/pixel.gif" alt="Londres : trois blessés dans une attaque revendiquée par Daesh, l&#039;assaillant abattu par la police"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/71011-londres-police-abat-homme-ayant-poignarde-plusieurs-personnes">
                            Londres : trois blessés dans une attaque revendiquée par Daesh, l'assaillant abattu par la police
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/71020-ankara-affirme-avoir-tue-30-soldats-syriens-en-riposte-frappes-presumees-damas-idleb"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e37e4b56f7ccc746a0bf209.jpg" src="/static/img/pixel.gif" alt="Quatre soldats turcs tués en Syrie : Erdogan promet de poursuivre ses opérations à Idleb"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/71020-ankara-affirme-avoir-tue-30-soldats-syriens-en-riposte-frappes-presumees-damas-idleb">
                            Quatre soldats turcs tués en Syrie : Erdogan promet de poursuivre ses opérations à Idleb
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/41491-retirer-5e-semaine-conges-bonne-idee-christophe-barbier"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.07/thumbnail/597c35c809fac2b2388b4567.jpg" src="/static/img/pixel.gif" alt="Retirer la 5e semaine de congés : la bonne idée de Christophe Barbier pour redresser la France "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/41491-retirer-5e-semaine-conges-bonne-idee-christophe-barbier">
                            Retirer la 5e semaine de congés : la bonne idée de Christophe Barbier pour redresser la France 
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/71009-peuple-peut-se-tromper-nathalie-loiseau-brexit-erreur"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e36fa976f7ccc746a0bf1e0.jpg" src="/static/img/pixel.gif" alt="«Le peuple peut se tromper» : Nathalie Loiseau le martèle, «le Brexit est une erreur»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/71009-peuple-peut-se-tromper-nathalie-loiseau-brexit-erreur">
                            «Le peuple peut se tromper» : Nathalie Loiseau le martèle, «le Brexit est une erreur»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/71023-intrusion-crs-dans-eglise-prefecture-plaide-inadvertance-archeveque-commente"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e37f4a56f7ccc76274df53f.jpg" src="/static/img/pixel.gif" alt="Intrusion de CRS dans une église : la préfecture plaide l&#039;«inadvertance», l&#039;archevêque commente"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/71023-intrusion-crs-dans-eglise-prefecture-plaide-inadvertance-archeveque-commente">
                            Intrusion de CRS dans une église : la préfecture plaide l'«inadvertance», l'archevêque commente
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/71026-cisjordanie-manifestation-ramallah-gaz-lacrymogenes"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.02/thumbnail/5e380b1887f3ec6bb451d658.png" src="/static/img/pixel.gif" alt="Cisjordanie : des manifestations noyées sous les gaz lacrymogènes"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/71026-cisjordanie-manifestation-ramallah-gaz-lacrymogenes">
                            Cisjordanie : des manifestations noyées sous les gaz lacrymogènes
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 févr. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=466e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '71025'
                };
            </script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>