<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Hong Kong : la loi sur la sécurité promulguée 23 ans après la rétrocession du territoire à la Chine &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Hong Kong célèbre ce 1er juillet le 23e anniversaire de sa rétrocession à la Chine alors que celle-ci y a imposé la veille sa nouvelle loi sur la sécurité nationale. Les pays occidentaux ont appelé à réagir fermement."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7drsj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsa5sads6dasda123wqswaqwrfdf4fd54fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Hong Kong : la loi sur la sécurité promulguée 23 ans après la rétrocession du territoire à la Chine" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/76474-hong-kong-loi-sur-securite-promulguee-23-ans-apres-retrocession-territoire-chine" ><meta property="og:description" content="Hong Kong célèbre ce 1er juillet le 23e anniversaire de sa rétrocession à la Chine alors que celle-ci y a imposé la veille sa nouvelle loi sur la sécurité nationale. Les pays occidentaux ont appelé à réagir fermement." /><meta name="published_time_telegram" content="2020-07-01T14:23:09+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.07/original/5efc5b9c87f3ec4732453a8a.JPG" /><link rel="amphtml" href="https://francais.rt.com/international/76474-hong-kong-loi-sur-securite-promulguee-23-ans-apres-retrocession-territoire-chine/amp"><meta name='publish-date' content="Wed, 01 Jul 2020 14:23:09 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Hong Kong : la loi sur la sécurité promulguée 23 ans après la rétrocession du territoire à la Chine" /><meta name="twitter:description" content="Hong Kong célèbre ce 1er juillet le 23e anniversaire de sa rétrocession à la Chine alors que celle-ci y a imposé la veille sa nouvelle loi sur la sécurité nationale. Les pays occidentaux ont appelé à réagir fermement."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.07/article/5efc5b9c87f3ec4732453a8a.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '1 juil., 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/76474-hong-kong-loi-sur-securite-promulguee-23-ans-apres-retrocession-territoire-chine"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/76474-hong-kong-loi-sur-securite-promulguee-23-ans-apres-retrocession-territoire-chine"
        },
        "headline": "Hong Kong : la loi sur la sécurité promulguée 23 ans après la rétrocession du territoire à la Chine",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.07/article/5efc5b9c87f3ec4732453a8a.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-07-01T14:23:09+02:00",
        "dateModified": "2020-07-01T14:23:09+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Hong Kong célèbre ce 1er juillet le 23e anniversaire de sa rétrocession à la Chine alors que celle-ci y a imposé la veille sa nouvelle loi sur la sécurité nationale. Les pays occidentaux ont appelé à réagir fermement."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/07/01 13:16:30');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Hong Kong : la loi sur la sécurité promulguée 23 ans après la rétrocession du territoire à la Chine</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    1 juil. 2020, 14:23
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.07/article/5efc5b9c87f3ec4732453a8a.JPG" src="/static/img/cover_default.svg" alt="Hong Kong : la loi sur la sécurité promulguée 23 ans après la rétrocession du territoire à la Chine"><small class="media__copyright"><span class="media__copyright-part">&copy; Tyrone Siu</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Des hommes sont arrêtés par la police anti-émeute lors d'une marche contre la loi sur la sécurité nationale à l'anniversaire de la rétrocession de Hong Kong à la Chine de la Grande-Bretagne à Hong Kong, le 1er juillet 2020.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Hong Kong célèbre ce 1er juillet le 23e anniversaire de sa rétrocession à la Chine alors que celle-ci y a imposé la veille sa nouvelle loi sur la sécurité nationale. Les pays occidentaux ont appelé à réagir fermement.
                                    </p><p>La loi sur la s&eacute;curit&eacute; nationale &agrave; Hong Kong est entr&eacute;e en vigueur le 30 juin, soit un peu plus d'un an apr&egrave;s <a href="https://francais.rt.com/international/62912-hong-kong-milliers-personnes-manifestent">le d&eacute;but des manifestations monstres</a> dans le territoire autonome contre l'influence du gouvernement central jug&eacute; pro-P&eacute;kin.&nbsp;Elle co&iuml;ncide avec le 23e anniversaire, le 1er juillet, de la r&eacute;trocession de Hong Kong &agrave; la Chine par le Royaume-Uni.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/75295-hong-kong-loi-voulue-par-pekin-divide-territoire-semi-autonome" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec79c466f7ccc63cf0bdf6c.jpg" alt="Des députés pro et anti-Pékin s’opposent dans l'enceinte du Conseil législatif, le 22 mai 2020, à Hong Kong (image d'illustration)." alt="Hong Kong : cette loi voulue par Pékin qui divise le territoire semi-autonome" /><span class="read-more__footer">
                Hong Kong : cette loi voulue par Pékin qui divise le territoire semi-autonome
            </span></a></div></div><p>Jug&eacute;e controvers&eacute;e, la loi est accus&eacute;e d'&ecirc;tre une tentative d'&eacute;touffement de l'opposition &agrave; Hong Kong. Elle pr&eacute;voit que la justice chinoise soit comp&eacute;tente pour les atteintes &laquo;graves&raquo; &agrave; la s&eacute;curit&eacute;. Les peines encourues par les accus&eacute;s vont jusqu'&agrave; la prison &agrave; perp&eacute;tuit&eacute;.&nbsp;</p><p>Promulgu&eacute;e par le pr&eacute;sident Xi Jinping apr&egrave;s avoir &eacute;t&eacute; adopt&eacute;e par le comit&eacute; permanent du Parlement, une instance soumise au Parti communiste chinois (PCC), <a href="https://francais.rt.com/international/75427-hong-kong-parlement-chinois-adopte-loi-controversee-sur-securite-nationale">le texte permet de r&eacute;primer quatre types de crimes contre la s&eacute;curit&eacute; de l'Etat</a>&nbsp;: les activit&eacute;s subversives, la s&eacute;cession, le terrorisme et la collusion avec des forces &eacute;trang&egrave;res.</p><p>Vingt-sept pays du Conseil des droits de l'homme de l'ONU, dont la France, le Royaume-Uni, l'Allemagne et le Japon, ont condamn&eacute; cette nouvelle loi, tandis que les Etats-Unis ont menac&eacute; la Chine de repr&eacute;sailles, promettant de ne pas &laquo;rester les bras crois&eacute;s&raquo;.</p><blockquote><p>Les Etats-Unis ne resteront pas les bras crois&eacute;s pendant que la Chine engloutit Hong Kong dans sa gueule autoritaire</p></blockquote><p>Le chef de la diplomatie am&eacute;ricaine a d'ailleurs&nbsp;menac&eacute; P&eacute;kin de nouvelles repr&eacute;sailles, d&eacute;plorant un &laquo;triste jour&raquo;&nbsp;pour Hong&nbsp;Kong.&nbsp;&laquo;Aujourd'hui est un triste jour pour Hong Kong, et pour tous les amoureux de la libert&eacute; en Chine&raquo;, a d&eacute;nonc&eacute; le secr&eacute;taire d'Etat dans un communiqu&eacute;.&nbsp;&laquo;Les &Eacute;tats-Unis ne resteront pas les bras crois&eacute;s pendant que la Chine engloutit Hong Kong dans sa gueule autoritaire&raquo;, a-t-il tonn&eacute;</p><p>&laquo;Conform&eacute;ment aux instructions du pr&eacute;sident Trump, nous &eacute;liminerons les exemptions politiques qui accordent &agrave; Hong Kong, un traitement diff&eacute;rent et sp&eacute;cial, &agrave; quelques exceptions pr&egrave;s&raquo;, a pr&eacute;venu Mike&nbsp;Pompeo.&nbsp;Fin mai, Washington avait d&eacute;j&agrave; frapp&eacute; fort en r&eacute;voquant <a href="https://francais.rt.com/international/75427-hong-kong-parlement-chinois-adopte-loi-controversee-sur-securite-nationale">le statut commercial pr&eacute;f&eacute;rentiel de Hong Kong.</a>&nbsp;Le S&eacute;nat des Etats-Unis avait approuv&eacute; la semaine&nbsp;pr&eacute;c&eacute;dente &agrave; <a href="https://francais.rt.com/international/76311-chine-senat-americain-vote-sanctions-defendre-autonomie-hong-kong">l'unanimit&eacute; un texte&nbsp;pr&eacute;voyant des sanctions automatiques</a> contre les responsables chinois qui violent les obligations internationales de la Chine en faveur de l'autonomie de Hong Kong.</p><blockquote><p>Vous pourrez encore exister pendant longtemps, vous pourrez toujours avoir des vues politiques diff&eacute;rentes</p></blockquote><p>Apr&egrave;s&nbsp;ces annonces,&nbsp;P&eacute;kin a fustig&eacute; &laquo;une logique de bandits&raquo;&nbsp;au lendemain de la promulgation de la loi. &laquo;Nous ne vous avons pas provoqu&eacute;s. De quel droit &ecirc;tes-vous agressifs avec nous?&raquo;, s'est interrog&eacute; le 1er juillet&nbsp;devant la presse le directeur adjoint du Bureau des affaires de Hong Kong et Macao, Zhang Xiaoming, estimant que la loi impos&eacute;e le 30 juin, ne &laquo;regardait pas&raquo; les pays &eacute;trangers.&nbsp;&laquo;Quant aux pays qui ont d&eacute;clar&eacute; qu'ils imposeraient de lourdes sanctions &agrave; certains responsables chinois, je consid&egrave;re qu'il s'agit d'une logique de bandits&raquo;, a-t-il poursuivi.&nbsp;Pour Zhang Xiaoming, la nouvelle loi &laquo;ne vise pas &agrave; faire de l'opposition et du camp pro-d&eacute;mocratie d'hypoth&eacute;tiques ennemis&raquo;, avant de d&eacute;clar&eacute; &agrave; l'adresse des opposants hongkongais que&nbsp;&laquo;vous pourrez encore exister pendant longtemps, vous pourrez toujours avoir des vues politiques diff&eacute;rentes&raquo;.</p><blockquote><p>Une protection des droits et des libert&eacute;s essentielles pour l'Union europ&eacute;enne&nbsp;</p></blockquote><p>L'Union europ&eacute;enne a quant &agrave; elle jug&eacute; &laquo;essentielle&raquo; le 1er juillet&nbsp;la protection des droits et des libert&eacute;s des habitants de Hong Kong, dans une d&eacute;claration du chef de sa diplomatie Josep Borrell.</p><p>Ces droits sont notamment &laquo;la libert&eacute; de parole, des m&eacute;dias, d'association, de se r&eacute;unir et de manifester&raquo;, pr&eacute;cise Josep Borrell, alors que de premi&egrave;res arrestations ont eu lieu dans l'ancienne colonie britannique. 180 manifestants ont en effet &eacute;t&eacute; arr&ecirc;t&eacute;s, dont sept en vertu de la nouvelle loi sur la s&eacute;curit&eacute; nationale, &laquo;pour participation &agrave; des rassemblements non autoris&eacute;s, trouble &agrave; l'ordre public, possession d'armes offensives et autres infractions connexes&raquo;.&nbsp;</p><div class="media "><a class="read-more-big" href="/international/75661-milliers-hongkongais-bravent-interdiction-rassemblement-commemorer-tiananmen" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Des milliers de Hongkongais bravent une interdiction de rassemblement pour commémorer Tiananmen</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.06/thumbnail/5ed8edfb6f7ccc482b63775f.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/76474-hong-kong-loi-sur-securite-promulguee-23-ans-apres-retrocession-territoire-chine"
                    data-post-id="5efc535b87f3ec4b9f0de095"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5ea6f5e26f7ccc7b0d17caaa.png" src="/static/img/cover_default.svg" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/cover_default.svg" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08e0287f3ec4d635c1d6a.png" src="/static/img/cover_default.svg" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76470-emploi-souverainete-ecologie-rn-lr-pcf-argumentent-contre-fermeture-fessenheim"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efba9566f7ccc0b9003cbba.jpg" src="/static/img/cover_default.svg" alt="Emploi, souveraineté, écologie : RN, LR et PCF argumentent contre la fermeture de Fessenheim"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76470-emploi-souverainete-ecologie-rn-lr-pcf-argumentent-contre-fermeture-fessenheim">
                            Emploi, souveraineté, écologie : RN, LR et PCF argumentent contre la fermeture de Fessenheim
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 juil. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76471-face-face-centrale-fessenheim-fin-souverainete-energetique"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb93d96f7ccc55eb72acc8.jpg" src="/static/img/cover_default.svg" alt="Le face-à-face : centrale de Fessenheim, la fin de la souveraineté énergétique ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76471-face-face-centrale-fessenheim-fin-souverainete-energetique">
                            Le face-à-face : centrale de Fessenheim, la fin de la souveraineté énergétique ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76466-senat-va-lui-aussi-se-doter-commission-enquete-gestion-pandemie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb59ee87f3ec4aed63bffa.JPG" src="/static/img/cover_default.svg" alt="Le Sénat va lui aussi se doter d&#039;une commission d&#039;enquête sur la gestion de la pandémie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76466-senat-va-lui-aussi-se-doter-commission-enquete-gestion-pandemie">
                            Le Sénat va lui aussi se doter d'une commission d'enquête sur la gestion de la pandémie
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 juin 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/76474-hong-kong-loi-sur-securite-promulguee-23-ans-apres-retrocession-territoire-chine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.07/thumbnail/5efc5b9c87f3ec4732453a8a.JPG" src="/static/img/cover_default.svg" alt="Hong Kong : la loi sur la sécurité promulguée 23 ans après la rétrocession du territoire à la Chine"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/76474-hong-kong-loi-sur-securite-promulguee-23-ans-apres-retrocession-territoire-chine">
                            Hong Kong : la loi sur la sécurité promulguée 23 ans après la rétrocession du territoire à la Chine
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 juil. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/76473-presse-chine-impose-mesures-retorsion-quatre-grands-medias-americains"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.07/thumbnail/5efc4f3c87f3ec418f6b5899.jpg" src="/static/img/cover_default.svg" alt="Presse : la Chine impose des mesures de rétorsion à quatre grands médias américains"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/76473-presse-chine-impose-mesures-retorsion-quatre-grands-medias-americains">
                            Presse : la Chine impose des mesures de rétorsion à quatre grands médias américains
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 juil. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/76472-colonisation-roi-belges-fait-part-ses-plus-profonds-regrets-congolais"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.07/thumbnail/5efc3f7f6f7ccc48ba40c2c6.jpg" src="/static/img/cover_default.svg" alt="Colonisation : le roi des Belges fait part de ses «plus profonds regrets» aux Congolais"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/76472-colonisation-roi-belges-fait-part-ses-plus-profonds-regrets-congolais">
                            Colonisation : le roi des Belges fait part de ses «plus profonds regrets» aux Congolais
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 juil. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/76457-municipales-le-baiser-de-la-mort"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb36156f7ccc48ba40c270.jpg" src="/static/img/cover_default.svg" alt="Municipales : Le baiser de la mort"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/76457-municipales-le-baiser-de-la-mort">
                            Municipales : Le baiser de la mort
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/76298-president-a-premier-ministre-sommet-etat-enclave-politique-bruxelloises"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef981736f7ccc639270b31a.jpg" src="/static/img/cover_default.svg" alt="Le président a un Premier ministre au sommet de l&#039;Etat enclavé dans les politiques bruxelloises"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/76298-president-a-premier-ministre-sommet-etat-enclave-politique-bruxelloises">
                            Le président a un Premier ministre au sommet de l'Etat enclavé dans les politiques bruxelloises
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/76301-macron-lutte-contre-communautarisme-une-voix-dans-le-desert-au-sein-lrem"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef4abc787f3ec4c3124a7d9.jpg" src="/static/img/cover_default.svg" alt="Macron et la lutte contre le communautarisme : une voix dans le désert au sein de LREM ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/76301-macron-lutte-contre-communautarisme-une-voix-dans-le-desert-au-sein-lrem">
                            Macron et la lutte contre le communautarisme : une voix dans le désert au sein de LREM ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 juin 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/76452-covid-19-afrique-ouest-sahel-tentent-eviter-crise-laitiere-venue-d-europe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb4d8987f3ec4e55060dfa.JPG" src="/static/img/cover_default.svg" alt="Covid-19 : l&#039;Afrique de l&#039;Ouest et le Sahel tentent d&#039;éviter une crise laitière venue d&#039;Europe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/76452-covid-19-afrique-ouest-sahel-tentent-eviter-crise-laitiere-venue-d-europe">
                            Covid-19 : l'Afrique de l'Ouest et le Sahel tentent d'éviter une crise laitière venue d'Europe
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/76455-chomage-partiel-850-suspicions-fraude-et-quatre-escroqueries-sur-3000-controles"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb293287f3ec48c2126a5d.jpg" src="/static/img/cover_default.svg" alt="Chômage partiel : 850 suspicions de fraude et 4 escroqueries sur 3 000 contrôles"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/76455-chomage-partiel-850-suspicions-fraude-et-quatre-escroqueries-sur-3000-controles">
                            Chômage partiel : 850 suspicions de fraude et 4 escroqueries sur 3 000 contrôles
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 juin 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/76328-aeronautique-malgre-15-milliards-aides-le-secteur-pourrait-perdre-milliers-emplois"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5ef61ad887f3ec54ad58eb53.jpg" src="/static/img/cover_default.svg" alt="Aéronautique : malgré 15 milliards d’aides, le secteur pourrait perdre des milliers d’emplois"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/76328-aeronautique-malgre-15-milliards-aides-le-secteur-pourrait-perdre-milliers-emplois">
                            Aéronautique : malgré 15 milliards d’aides, le secteur pourrait perdre des milliers d’emplois
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 juin 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/76456-2-340-dollars-par-patient-gilead-annonce-prix-antiviral-remdesivir-contre-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb477387f3ec3a6b09f545.JPG" src="/static/img/cover_default.svg" alt="2 340 dollars par patient : Gilead annonce le prix de son antiviral remdesivir contre le Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/76456-2-340-dollars-par-patient-gilead-annonce-prix-antiviral-remdesivir-contre-covid-19">
                            2 340 dollars par patient : Gilead annonce le prix de son antiviral remdesivir contre le Covid-19
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76469-enquete-preliminaire-pour-abus-confiance-dirigeants-lfi"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb696d87f3ec3a6b09f563.jpg" src="/static/img/cover_default.svg" alt="Enquête pour «abus de confiance» visant des cadres de LFI : Mélenchon dénonce des «intimidations»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76469-enquete-preliminaire-pour-abus-confiance-dirigeants-lfi">
                            Enquête pour «abus de confiance» visant des cadres de LFI : Mélenchon dénonce des «intimidations»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76460-covid-19-agnes-buzyn-est-auditionee-assemblee-nationale"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb3e0987f3ec48c2126a74.JPG" src="/static/img/cover_default.svg" alt="Lors de son audition à l&#039;Assemblée, Agnès Buzyn loue l&#039;«anticipation» de la pandémie en France"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76460-covid-19-agnes-buzyn-est-auditionee-assemblee-nationale">
                            Lors de son audition à l'Assemblée, Agnès Buzyn loue l'«anticipation» de la pandémie en France
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76446-reorganisation-vue-pour-service-policier-seine-saint-denis-apres-affaire-stupefiants"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb59f287f3ec4e55060e08.jpg" src="/static/img/cover_default.svg" alt="Police : dissolution partielle de la CSI de Seine-Saint-Denis après une affaire de stupéfiants"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76446-reorganisation-vue-pour-service-policier-seine-saint-denis-apres-affaire-stupefiants">
                            Police : dissolution partielle de la CSI de Seine-Saint-Denis après une affaire de stupéfiants
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/76457-municipales-le-baiser-de-la-mort"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb36156f7ccc48ba40c270.jpg" src="/static/img/cover_default.svg" alt="Municipales : Le baiser de la mort"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/76457-municipales-le-baiser-de-la-mort">
                            Municipales : Le baiser de la mort
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/76448-eric-zemmour-compare-vert-islam-a-celui-de-eelv"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efaf95d87f3ec75a62b71be.JPG" src="/static/img/cover_default.svg" alt="Eric Zemmour compare le vert de l&#039;islam à celui du parti EELV et inspire les internautes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/76448-eric-zemmour-compare-vert-islam-a-celui-de-eelv">
                            Eric Zemmour compare le vert de l'islam à celui du parti EELV et inspire les internautes
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/76467-italie-garde-cotes-liberent-cachalot"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/thumbnail/5efb5ccc6f7ccc48ba40c28c.jpg" src="/static/img/cover_default.svg" alt="Italie : des garde-côtes libèrent un cachalot piégé par un filet de pêche"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/76467-italie-garde-cotes-liberent-cachalot">
                            Italie : des garde-côtes libèrent un cachalot piégé par un filet de pêche
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 juin 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '76474'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>