<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Royaume-Uni : des femmes se déshabillent pour montrer que le Brexit les laissera à poil &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Une professeur de l&#039;université de Cambridge et la propre sœur du ministre conservateur pro-Brexit Boris Johnson, Rachel Johnson, s&#039;effeuillent devant les caméras pour montrer que le divorce avec Bruxelles va «laisser la Grande-Bretagne toute nue»."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepidfdad3yjytpi1h4l6werdfv4ea110985543456te"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Royaume-Uni : des femmes se déshabillent pour montrer que le Brexit les laissera à poil" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/59307-royaume-uni-femmes-se-deshabillent-montrer-brexit-laissera-a-poil" ><meta property="og:description" content="Une professeur de l&#039;université de Cambridge et la propre sœur du ministre conservateur pro-Brexit Boris Johnson, Rachel Johnson, s&#039;effeuillent devant les caméras pour montrer que le divorce avec Bruxelles va «laisser la Grande-Bretagne toute nue»." /><meta name="published_time_telegram" content="2019-02-20T14:19:42+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.02/original/5c6d3354488c7bef7b8b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/59307-royaume-uni-femmes-se-deshabillent-montrer-brexit-laissera-a-poil/amp"><meta name='publish-date' content="Wed, 20 Feb 2019 14:19:42 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Royaume-Uni : des femmes se déshabillent pour montrer que le Brexit les laissera à poil" /><meta name="twitter:description" content="Une professeur de l'université de Cambridge et la propre sœur du ministre conservateur pro-Brexit Boris Johnson, Rachel Johnson, s'effeuillent devant les caméras pour montrer que le divorce avec Bruxelles va «laisser la Grande-Bretagne toute nue»."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.02/article/5c6d3354488c7bef7b8b4567.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-58795326-1', 'auto');

                                ga('set', 'dimension1', '20 févr., 2019');
                
                ga('send', 'pageview');
            </script><script>
            function getRoxotGroupId() {
                try {
                    var storageKey = 'roxot-gid';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 10000);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '10001';
                }
            }
            function getRoxotSectorId() {
                try {
                    var storageKey = 'roxot-sid';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 100);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '101';
                }
            }
            function getRoxotDeep() {
                try {
                    var storageKey = 'roxot-deep';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 100);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '101';
                }
            }
            function getRoxotEvent() {
                return '' + (1 + Math.floor(Math.random() * 100));
            }
        </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.defineSlot('/144751494/FR_RT_1x1', [1, 1], 'div-gpt-ad-1537794210624-0').addService(googletag.pubads());
                googletag.pubads()
                    .setTargeting('roxot-group-id', getRoxotGroupId())
                    .setTargeting('roxot-sector-id', getRoxotSectorId())
                    .setTargeting('roxot-deep', getRoxotDeep())
                    .setTargeting('roxot-event-group-id', getRoxotEvent())
                    .setTargeting('roxot-event', getRoxotEvent())
                    .setTargeting('roxot-event-deep', getRoxotEvent())
                    .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                    .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                    .setTargeting('roxot-day', (new Date).getUTCDay().toString());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/02/20 13:46:16');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"><div class="actualtrends"><div class="actualtrends__content"><div class="actualtrends__list"><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/55343-gilets-jaunes">Gilets jaunes</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/52604-alexandre-benalla">Affaire Benalla</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/59240-antisemitisme-france">Antisémitisme en France</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/58355-crise-venezuela">Crise au Venezuela</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/57657-grand-debat-national">Grand débat national</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/59005-retour-djihadistes-france">Retour des djihadistes en France</a></div></div></div></div></div><div class="layout__breaking"><p class="breaking"><a class="breaking__link" href="https://francais.rt.com/france/59301-commission-denquete-senat-demande-poursuites-contre-benalla">
                Benalla : le parquet de Paris ouvre une enquête pour «entrave à la manifestation de la vérité»
            </a></p></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Royaume-Uni : des femmes se déshabillent pour montrer que le Brexit les laissera à poil</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    20 févr. 2019, 14:19
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/article/5c6d3354488c7bef7b8b4567.jpg" src="/static/img/pixel.gif" alt="Royaume-Uni : des femmes se déshabillent pour montrer que le Brexit les laissera à poil"><small class="media__copyright"><span class="media__copyright-part">&copy; Captures d'écran @ITV @Skynews</span></small></div><div class="media__title">
        Victoria Bateman à droite, Rachel Johnson à gauche, sur des plateaux télévisés
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Une professeur de l&#039;université de Cambridge et la propre sœur du ministre conservateur pro-Brexit Boris Johnson, Rachel Johnson, s&#039;effeuillent devant les caméras pour montrer que le divorce avec Bruxelles va «laisser la Grande-Bretagne toute nue».
                                    </p><p>Elles s'opposent <a href="https://francais.rt.com/international/58577-brexit-deputes-britanniques-excluent-sortie-ue-sans-accord">au Brexit </a>et comptent bien le faire savoir... corps et &acirc;me. Victoria Bateman, professeur &agrave; la prestigieuse universit&eacute; de Cambridge, fait ainsi le tour des plateaux t&eacute;l&eacute; britanniques dans le plus simple appareil pour montrer que le Brexit va d&eacute;pouiller son pays de tous ses biens. La s&oelig;ur de Boris Johnson a fait de m&ecirc;me en signe de solidarit&eacute;.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/58577-brexit-deputes-britanniques-excluent-sortie-ue-sans-accord" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.01/thumbnail/5c50bae9488c7b6c1c8b4567.JPG" alt="Des manifestants pro-Brexit devant le Parlement à Londres le 29 janvier (image d'illustration)." alt="Brexit : les députés britanniques excluent une sortie de l'UE sans accord" /><span class="read-more__footer">
                Brexit : les députés britanniques excluent une sortie de l'UE sans accord
            </span></a></div></div><p>Le 8 f&eacute;vrier sur la&nbsp;BBC Radio 4,&nbsp;invit&eacute;e &agrave; s'exprimer sur la sortie de l'Union europ&eacute;enne, l'activiste a souhait&eacute; mettre un d&eacute;bat sur la table.&nbsp;&laquo;J'ai porte mon message sur moi aujourd'hui comme vous pouvez le voir, inscrit sur mon corps&raquo;, a-t-elle d&eacute;clar&eacute; en retirant son manteau. Elle a alors d&eacute;voil&eacute; ses seins sur lesquels &eacute;taient en lettres noires :&nbsp;&laquo;<em>Brexit leaves Britain naked</em>&raquo; (le Brexit laisse la Grande-Bretagne toute nue). Selon elle, le divorce avec Bruxelles laisse l'&eacute;conomie du pays &laquo;&agrave; nu&raquo; et ses compatriotes ont compris que les erreurs des pr&eacute;c&eacute;dents dirigeants leur avaient fait prendre conscience qu'ils&nbsp;&laquo;n'avaient plus rien &agrave; perdre puisqu'ils n'avaient d&eacute;j&agrave; plus rien&raquo;.&nbsp;</p><p>Elle en a profit&eacute; pour inviter le hard-brexiter Jason Rees-Mogg &agrave; d&eacute;battre avec elle au cours d'un &laquo;d&eacute;bat &agrave; nu&raquo;.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">&#39;I invite Jacob Rees-Mogg to a naked debate about Brexit!&#39; 🗣️ <br><br>Cambridge lecturer Dr Victoria Bateman, who campaigns against Brexit while naked, challenges the Brexiteer MP <a href="https://twitter.com/hashtag/r4today?src=hash&amp;ref_src=twsrc%5Etfw">#r4today</a><a href="https://t.co/wTwyEY66NQ">pic.twitter.com/wTwyEY66NQ</a></p>&mdash; BBC Radio 4 Today (@BBCr4today) <a href="https://twitter.com/BBCr4today/status/1093850244675190787?ref_src=twsrc%5Etfw">8 février 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Rebelote le 12 f&eacute;vrier, dans l'&eacute;mission&nbsp;<em>Good Morning Britain</em> sur&nbsp;la cha&icirc;ne ITV.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">Is it time that we &#39;bare all&#39; for Brexit?<br><br>Dr. Victoria Bateman is doing so quite literally! <a href="https://t.co/5eJaAX2jPi">pic.twitter.com/5eJaAX2jPi</a></p>&mdash; Good Morning Britain (@GMB) <a href="https://twitter.com/GMB/status/1096698699894394887?ref_src=twsrc%5Etfw">16 février 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Victoria Bateman avait&nbsp;aussi organis&eacute; une repr&eacute;sentation th&eacute;&acirc;trale en janvier 2019 &agrave; Cambridge,<em> La v&eacute;rit&eacute; nue</em> au cours, desquelles, seule sur sc&egrave;ne, elle se d&eacute;shabille compl&egrave;tement devant son public. Selon elle, l'Angleterre a vendu elle-m&ecirc;me&nbsp;&laquo;les habits neufs de l'empereur&raquo;, selon le conte d'Andersen du roi nu, laissant le pays totalement d&eacute;muni.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">A Cambridge professor has challenged Jacob Rees-Mogg to a &#39;naked Brexit debate&#39; after stripping off during a BBC interview.<br><br>Dr Victoria Bateman wanted to challenge the notion that, very much like her breasts, the EU and the UK are moving inexorably apart.<a href="https://twitter.com/hashtag/Brexit?src=hash&amp;ref_src=twsrc%5Etfw">#Brexit</a><a href="https://t.co/3zxnbbHh9V">pic.twitter.com/3zxnbbHh9V</a></p>&mdash; Damian Brady (@_Brady_D) <a href="https://twitter.com/_Brady_D/status/1094565901687492608?ref_src=twsrc%5Etfw">10 février 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Rachel Johnson, 53 ans, s&oelig;ur de l&rsquo;ancien ministre britannique des affaires &eacute;trang&egrave;res &laquo;hard-brexiter&raquo; Boris Johnson, mais activiste anti-Brexit, s'est elle aussi effeuill&eacute;e dans la bonne humeur en direct &agrave; la t&eacute;l&eacute;vision sur <a href="https://news.sky.com/video/rachel-johnson-bares-all-for-brexit-11637486" target="_blank" rel="noopener noreferrer">Sky News</a> le 14 f&eacute;vrier, face &agrave; un plateau aussi g&ecirc;n&eacute; qu'hilare.</p><p>Elle a d&eacute;clar&eacute; : &laquo;Je sais combien il est difficile de se faire entendre sur la question du Brexit aujourd'hui [...] En solidarit&eacute; avec le professeur Bateman, j'ai d&eacute;cid&eacute; de suivre son geste, chaque fois que nous d&eacute;ciderons de parler du Brexit, pour &ecirc;tre s&ucirc;re qu'on fera attention &agrave; mes propos.&raquo;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">Who is Rachel Johnson, why did she strip off on Sky News and how is she related to Boris Johnson? <a href="https://t.co/Go7GD4YJq9">https://t.co/Go7GD4YJq9</a><a href="https://t.co/oie06pqbAK">pic.twitter.com/oie06pqbAK</a></p>&mdash; The News Amed (@thenewsamed) <a href="https://twitter.com/thenewsamed/status/1096491883444998147?ref_src=twsrc%5Etfw">15 février 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Elle a ensuite avou&eacute; dans un tweet avoir port&eacute; un bustier.</p><p>Le 15 janvier dernier, les d&eacute;put&eacute;s de la Chambre des communes ont massivement rejet&eacute; le trait&eacute; de retrait du Royaume-Uni, p&eacute;niblement et laborieusement n&eacute;goci&eacute; avec Bruxelles. Theresa May doit maintenant tenter de ren&eacute;gocier l'accord pour &eacute;viter une sortie du Royaume-Uni sans accord &ndash; un &laquo;no deal Brexit&raquo; &ndash; aux cons&eacute;quences incalculables, notamment sur les &eacute;changes commerciaux.&nbsp;</p><p><a href="https://francais.rt.com/economie/59034-suisse-leur-royaume-uni-tentent"><strong>Lire aussi</strong> :&nbsp;La Suisse et le Royaume-Uni tentent de prot&eacute;ger leurs relations commerciales d'un Brexit dur</a></p><p></p><p></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/59307-royaume-uni-femmes-se-deshabillent-montrer-brexit-laissera-a-poil"
                    data-post-id="5c6d1f2709fac275438b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/open-mic"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/original/5c5da80b09fac24f1e8b4567.jpg" src="/static/img/pixel.gif" alt="OPENMIC"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/59301-commission-denquete-senat-demande-poursuites-contre-benalla"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6d332e488c7be37b8b4567.JPG" src="/static/img/pixel.gif" alt="La commission d&#039;enquête du Sénat demande des poursuites contre Benalla pour «faux témoignage»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/59301-commission-denquete-senat-demande-poursuites-contre-benalla">
                            La commission d'enquête du Sénat demande des poursuites contre Benalla pour «faux témoignage»
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/59294-indigne-par-liberte-provocation-eric-zemmour--yassine-bellatar-demissionne-lci"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6d0d2609fac24a398b4567.jpg" src="/static/img/pixel.gif" alt="Indigné par «la liberté de provocation» d&#039;Eric Zemmour, Yassine Belattar démissionne de LCI"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/59294-indigne-par-liberte-provocation-eric-zemmour--yassine-bellatar-demissionne-lci">
                            Indigné par «la liberté de provocation» d'Eric Zemmour, Yassine Belattar démissionne de LCI
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/59285-injures-envers-alain-finkielkraut-homme-place-gav"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6d05c0488c7b4f638b4567.JPG" src="/static/img/pixel.gif" alt="Injures envers Alain Finkielkraut : un homme placé en garde à vue "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/59285-injures-envers-alain-finkielkraut-homme-place-gav">
                            Injures envers Alain Finkielkraut : un homme placé en garde à vue 
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/59307-royaume-uni-femmes-se-deshabillent-montrer-brexit-laissera-a-poil"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6d3354488c7bef7b8b4567.jpg" src="/static/img/pixel.gif" alt="Royaume-Uni : des femmes se déshabillent pour montrer que le Brexit les laissera à poil"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/59307-royaume-uni-femmes-se-deshabillent-montrer-brexit-laissera-a-poil">
                            Royaume-Uni : des femmes se déshabillent pour montrer que le Brexit les laissera à poil
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/59304-moscou-pret-deployer-missiles-visant-les-usa"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6d3a5d09fac270538b4567.JPG" src="/static/img/pixel.gif" alt="Moscou prêt à déployer des missiles visant les USA si Washington positionne des missiles en Europe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/59304-moscou-pret-deployer-missiles-visant-les-usa">
                            Moscou prêt à déployer des missiles visant les USA si Washington positionne des missiles en Europe
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/59286-vladimir-poutine-tient-son-discours-devant-assemblee-federale-russe-en-continu"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6cfbbc09fac2d42f8b4567.jpg" src="/static/img/pixel.gif" alt="Vladimir Poutine prononce un discours devant l&#039;Assemblée fédérale russe (EN CONTINU)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/59286-vladimir-poutine-tient-son-discours-devant-assemblee-federale-russe-en-continu">
                            Vladimir Poutine prononce un discours devant l'Assemblée fédérale russe (EN CONTINU)
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/59258-france-n-a-qu-un-seul-drapeau-henri-guaino"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6bd9cc488c7be73e8b4567.JPG" src="/static/img/pixel.gif" alt=" La France n’a qu’un seul drapeau, par Henri Guaino"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/59258-france-n-a-qu-un-seul-drapeau-henri-guaino">
                             La France n’a qu’un seul drapeau, par Henri Guaino
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 févr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/59011-chine-sans-oeilleres-par-bruno-guigue"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c61838109fac2c0468b4567.JPG" src="/static/img/pixel.gif" alt="La Chine sans œillères, par Bruno Guigue"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/59011-chine-sans-oeilleres-par-bruno-guigue">
                            La Chine sans œillères, par Bruno Guigue
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 févr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/58998-130-djihadistes-rentrants-syrie-ce-que-cela-nous-enseigne"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c60569f09fac2d61f8b4567.jpg" src="/static/img/pixel.gif" alt="130 djihadistes rentrants de Syrie : ce que cela nous enseigne"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/58998-130-djihadistes-rentrants-syrie-ce-que-cela-nous-enseigne">
                            130 djihadistes rentrants de Syrie : ce que cela nous enseigne
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 févr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/59308-plus-denfants-moins-dimpots-poutine"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6d500f09fac2a35f8b4567.jpg" src="/static/img/pixel.gif" alt="«Plus d’enfants-moins d’impôts» : Poutine fait de l’accroissement démographique une priorité "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/59308-plus-denfants-moins-dimpots-poutine">
                            «Plus d’enfants-moins d’impôts» : Poutine fait de l’accroissement démographique une priorité 
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/59306-fraude-fiscale-geant-bancaire-suisse-ubs-condamne-amende-record"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6d51f809fac2eb608b4567.JPG" src="/static/img/pixel.gif" alt="Fraude fiscale : le géant bancaire suisse UBS condamné à une amende record de 3,7 milliards d&#039;euros"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/59306-fraude-fiscale-geant-bancaire-suisse-ubs-condamne-amende-record">
                            Fraude fiscale : le géant bancaire suisse UBS condamné à une amende record de 3,7 milliards d'euros
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/59282-apres-interdiction-fusion-alstom-siemens-paris-berlin-manifeste-industriel"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6c35ce488c7b71728b4567.jpg" src="/static/img/pixel.gif" alt="Après l’interdiction de la fusion Alstom-Siemens, Paris et Berlin veulent changer les règles du jeu"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/59282-apres-interdiction-fusion-alstom-siemens-paris-berlin-manifeste-industriel">
                            Après l’interdiction de la fusion Alstom-Siemens, Paris et Berlin veulent changer les règles du jeu
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/59270-marseille-moins-blesse-par-arme-feu-lors-une-fusillade-pres-commissariat"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6c3b0209fac2c5438b4569.jpg" src="/static/img/pixel.gif" alt="Marseille : au moins deux blessés dans une attaque au couteau, l&#039;assaillant abattu par la police "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/59270-marseille-moins-blesse-par-arme-feu-lors-une-fusillade-pres-commissariat">
                            Marseille : au moins deux blessés dans une attaque au couteau, l'assaillant abattu par la police 
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/59267-changement-cap-expert-bfmtv-remet-cause-chiffres-officiels-gilets-jaunes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6bdacb488c7b943f8b4567.JPG" src="/static/img/pixel.gif" alt="Changement de cap ? Un expert de BFM TV remet en cause les chiffres officiels sur les Gilets jaunes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/59267-changement-cap-expert-bfmtv-remet-cause-chiffres-officiels-gilets-jaunes">
                            Changement de cap ? Un expert de BFM TV remet en cause les chiffres officiels sur les Gilets jaunes
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/59278-violences-1er-mai-alexandre-benalla-place-en-detention-provisoire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6c628209fac2935b8b4569.JPG" src="/static/img/pixel.gif" alt="Violences du 1er mai : Alexandre Benalla placé en détention provisoire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/59278-violences-1er-mai-alexandre-benalla-place-en-detention-provisoire">
                            Violences du 1er mai : Alexandre Benalla placé en détention provisoire
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/59255-pas-grande-monde-chez-gilets-jaunes-tests-qi-entree-manifestations-gaspard-gantzer"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6bb41e09fac23d748b4567.JPG" src="/static/img/pixel.gif" alt="Pas grand monde chez les Gilets jaunes «si on faisait des tests de QI à l&#039;entrée», selon Gantzer"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/59255-pas-grande-monde-chez-gilets-jaunes-tests-qi-entree-manifestations-gaspard-gantzer">
                            Pas grand monde chez les Gilets jaunes «si on faisait des tests de QI à l'entrée», selon Gantzer
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/59263-rentrez-maison-ministre-israelien-appelle-les-juifs-de-france-rejoindre-etat-hebreu"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6c0b14488c7bdd598b4568.jpg" src="/static/img/pixel.gif" alt="«Rentrez à la maison !»: un ministre israélien appelle les juifs de France à rejoindre l&#039;Etat hébreu"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/59263-rentrez-maison-ministre-israelien-appelle-les-juifs-de-france-rejoindre-etat-hebreu">
                            «Rentrez à la maison !»: un ministre israélien appelle les juifs de France à rejoindre l'Etat hébreu
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/59304-moscou-pret-deployer-missiles-visant-les-usa"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6d3a5d09fac270538b4567.JPG" src="/static/img/pixel.gif" alt="Moscou prêt à déployer des missiles visant les USA si Washington positionne des missiles en Europe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/59304-moscou-pret-deployer-missiles-visant-les-usa">
                            Moscou prêt à déployer des missiles visant les USA si Washington positionne des missiles en Europe
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/59276-inde-deux-chasseurs-se-percutent"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/thumbnail/5c6c422909fac231488b4567.PNG" src="/static/img/pixel.gif" alt="Inde : deux chasseurs se percutent lors d’une répétition de la patrouille aérienne nationale"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/59276-inde-deux-chasseurs-se-percutent">
                            Inde : deux chasseurs se percutent lors d’une répétition de la patrouille aérienne nationale
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 févr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb7erwei1sdfrfesdaoipopilk24jklfc3ewr110985543456t"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsf45021"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://francais.rt.com/nbc/',
                    publicId: '59307'
                };
            </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=3"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /144751494/FR_RT_1x1 --><div id='div-gpt-ad-1537794210624-0' style='height:1px; width:1px;'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537794210624-0'); });
        </script></div><script type="text/javascript">
        (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
    </script></body></html>