<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>«Résister de l&#039;intérieur» contre Trump ? Des fonctionnaires US s&#039;en félicitent en caméra cachée &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="L&#039;organisation américaine conservatrice Project Veritas, connue pour ses vidéos en caméra cachée, a piégé plusieurs employés de l&#039;administration centrale américaine et de ministères. Ces activistes se vantent de saboter l&#039;action de Donald Trump."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7d2bb0oipopilk24jklfc34ea110985543456"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="«Résister de l&#039;intérieur» contre Trump ? Des fonctionnaires US s&#039;en félicitent en caméra cachée" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/54074-resister-interieur-contre-trump-fonctionnaires-us-felicitent-camera-cachee" ><meta property="og:description" content="L&#039;organisation américaine conservatrice Project Veritas, connue pour ses vidéos en caméra cachée, a piégé plusieurs employés de l&#039;administration centrale américaine et de ministères. Ces activistes se vantent de saboter l&#039;action de Donald Trump." /><meta name="published_time_telegram" content="2018-09-21T21:35:00+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.09/original/5ba5177f09fac291748b4567.png" /><link rel="amphtml" href="https://francais.rt.com/international/54074-resister-interieur-contre-trump-fonctionnaires-us-felicitent-camera-cachee/amp"><meta name='publish-date' content="Fri, 21 Sep 2018 21:35:00 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="«Résister de l&#039;intérieur» contre Trump ? Des fonctionnaires US s&#039;en félicitent en caméra cachée" /><meta name="twitter:description" content="L'organisation américaine conservatrice Project Veritas, connue pour ses vidéos en caméra cachée, a piégé plusieurs employés de l'administration centrale américaine et de ministères. Ces activistes se vantent de saboter l'action de Donald Trump."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.09/article/5ba5179209fac2a9748b4568.png" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '21 sept., 2018');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = new Date('2018-09-21 21:10:29');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">«Résister de l'intérieur» contre Trump ? Des fonctionnaires US s'en félicitent en caméra cachée</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    21 sept. 2018, 21:35
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/article/5ba5179209fac2a9748b4568.png" src="/static/img/pixel.gif" alt="«Résister de l&#039;intérieur» contre Trump ? Des fonctionnaires US s&#039;en félicitent en caméra cachée"><small class="media__copyright"><span class="media__copyright-part">&copy; Project Veritas</span></small></div><div class="media__title">
        Capture d'écran YouTube.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        L&#039;organisation américaine conservatrice Project Veritas, connue pour ses vidéos en caméra cachée, a piégé plusieurs employés de l&#039;administration centrale américaine et de ministères. Ces activistes se vantent de saboter l&#039;action de Donald Trump.
                                    </p><p>Sont-ce&nbsp;des &eacute;l&eacute;ments concrets&nbsp;tendant &agrave; prouver l'existence d'un &laquo;Etat profond&raquo; aux Etats-Unis ? Apr&egrave;s avoir d&eacute;nonc&eacute; <a href="https://francais.rt.com/international/47335-rien-ne-disparait-jamais-project-veritas-revele-ampleur-collecte-donnees-twitter">les pratiques de&nbsp;Twitter</a>&nbsp;et de <a href="https://francais.rt.com/international/40268-cnn-trois-journalistes-limoges--pour-fake-news">CNN</a>,&nbsp;l'organisation&nbsp;am&eacute;ricaine conservatrice proche de la droite alternative (l'<em>alt-right</em>, en anglais) et pro-Trump&nbsp;<a href="https://www.projectveritas.com/2018/01/15/hidden-camera-hundreds-of-twitter-employees-paid-to-view-everything-you-post-online-including-private-sex-messages/">Project Veritas</a>, qui se donne pour mission de r&eacute;v&eacute;ler&nbsp;des scandales &agrave; l'aide d'une&nbsp;cam&eacute;ra cach&eacute;e, a encore frapp&eacute;. Elle&nbsp;est parvenue &agrave; illustrer&nbsp;l'&laquo;Etat stable&raquo; ou &laquo;permanent&raquo;, expression qu'un haut fonctionnaire anonyme pr&eacute;f&egrave;re &agrave; &laquo;Etat profond&raquo; dans&nbsp;une&nbsp;<a href="https://www.nytimes.com/2018/09/05/opinion/trump-white-house-anonymous-resistance.html" target="_blank" rel="noopener noreferrer">tribune qui a suscit&eacute; un toll&eacute;</a>&nbsp;apr&egrave;s sa publication dans le <em>New York Times</em> le 5 septembre dernier.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/40268-cnn-trois-journalistes-limoges--pour-fake-news" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2017.06/thumbnail/5952395ec461885d048b466a.jpg" alt="Illustration ©Mark Makela/Reuters" alt="Caméra cachée : les enquêtes de CNN sur la Russie sont des «conneries», selon un responsable maison" /><span class="read-more__footer">
                Caméra cachée : les enquêtes de CNN sur la Russie sont des «conneries», selon un responsable maison
            </span></a></div></div><p>Cette fois,&nbsp;les activistes de Project Veritas (PV) ont pris au pi&egrave;ge des fonctionnaires du&nbsp;Government Accountability Office&nbsp;(GAO),&nbsp;l'administration am&eacute;ricaine charg&eacute; de l'audit et de l'&eacute;valuation des comptes publics, ainsi que du suivi du budget f&eacute;d&eacute;ral, avec pouvoir d'enqu&ecirc;te.</p><blockquote><p>J'ai un ami qui travaille pour le d&eacute;partement de la D&eacute;fense et il a un niveau d'accr&eacute;ditation top secret. Il travaille sur la Syrie</p></blockquote><p>Dans deux vid&eacute;os&nbsp;<a href="https://www.projectveritas.com/2018/09/20/breaking-deep-state-unmasked-u-s-gao-employee-admits-i-break-rules-every-day/" target="_blank" rel="noopener noreferrer">publi&eacute;es sur le site de PV</a>&nbsp;et sur YouTube les 19 et 20 septembre, des employ&eacute;s du GAO, cens&eacute; &ecirc;tre neutre politiquement, se vantent de s'opposer frontalement &agrave; Donald Trump. Natarajan Subramanian, un fonctionnaire du GAO film&eacute; &agrave; son insu, se f&eacute;licite ainsi de faire obstruction, &agrave; son niveau personnel, au&nbsp;travail&nbsp;administratif. &laquo;Vous pouvez passez en mode ralenti, de sorte que [les d&eacute;cisions de l'ex&eacute;cutif] soient inefficaces&raquo;, explique l'homme qui dit &ecirc;tre par ailleurs membre du parti politique confidentiel, les Socialistes d&eacute;mocrates d'Am&eacute;rique (DSA).</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">«Ceci n&#39;est pas l&#39;œuvre d&#39;un prétendu <a href="https://twitter.com/hashtag/Etat?src=hash&amp;ref_src=twsrc%5Etfw">#Etat</a> profond» : un collaborateur anonyme accable <a href="https://twitter.com/hashtag/Trump?src=hash&amp;ref_src=twsrc%5Etfw">#Trump</a><a href="https://twitter.com/hashtag/Politique?src=hash&amp;ref_src=twsrc%5Etfw">#Politique</a><a href="https://twitter.com/hashtag/Diplomatie?src=hash&amp;ref_src=twsrc%5Etfw">#Diplomatie</a><br><br>➡️ <a href="https://t.co/rNHYRkuw42">https://t.co/rNHYRkuw42</a><a href="https://t.co/MdPTwJktUC">pic.twitter.com/MdPTwJktUC</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/1037637368386400256?ref_src=twsrc%5Etfw">6 septembre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Mais, imprudemment, Natarajan Subramanian fait d'autres r&eacute;v&eacute;lations,&nbsp;plus inqui&eacute;tantes. &laquo;J'ai un ami qui travaille pour le d&eacute;partement de la D&eacute;fense et il a un niveau d'accr&eacute;ditation top secret. Il est tr&egrave;s actif au sein des DSA [...] Il travaille sur la Syrie&raquo;, affirme-t-il, admettant avoir menti, lui, sur ses liens avec ce parti dans le questionnaire d'embauche.&nbsp;&laquo;S'ils s'en rendent compte, en gros, vous &ecirc;tes dans le p&eacute;trin&raquo;,&nbsp;souligne-t-il, reconnaissant avoir conscience qu'un telle pratique est ill&eacute;gale. Et admettant &eacute;galement que les DSA travaillaient &agrave; noyauter le GAO.</p><h2>R&eacute;sister de l'int&eacute;rieur sans mandat d&eacute;mocratique ?</h2><p>Dans une <a href="https://youtu.be/S9qugiX6uYY" target="_blank" rel="noopener noreferrer">deuxi&egrave;me vid&eacute;o</a> tourn&eacute;e en cam&eacute;ra cach&eacute;e, Allison Hrabar, une employ&eacute;e du d&eacute;partement de la Justice des Etats-Unis, se d&eacute;crit &eacute;galement comme une opposante clandestine. &laquo;Au travail, on discute beaucoup de comment nous pouvons r&eacute;sister de l'int&eacute;rieur&raquo;, explique-t-elle sans savoir qu'elle est film&eacute;e.</p><blockquote><p>Ouais, c'est un peu comme "Gorge profonde" du temps de Nixon</p></blockquote><p>Quitte &agrave; aller jusqu'au sabotage ? C'est ce que semble inf&eacute;rer Allison Hrabar. &laquo;Nous avons un membre qui travaille pour les personnes qui distribuent les <em>food stamps</em> [bons de nourriture dont b&eacute;n&eacute;ficient de nombreux am&eacute;ricains pauvres] et ils peuvent en quelque sorte les supprimer et ralentir leur action&raquo;, explique-t-elle. Jessica Schubel, ex-employ&eacute;e du d&eacute;partement de la Justice durant le mandat de Barack Obama, explique recevoir des informations de ses coll&egrave;gues, pour, &eacute;ventuellement, les faire fuiter, dit-elle, vers les journalistes. &laquo;Ouais, c'est un peu comme "Gorge profonde" du temps de [Richard] Nixon&raquo;, se f&eacute;licite-t-elle.</p><p>Ayant pris connaissance de ces t&eacute;moignages obtenus en cam&eacute;ra cach&eacute;e, le GAO a r&eacute;agi d&egrave;s le 20 septembre par l'ouverture d'une enqu&ecirc;te, &eacute;voquant des &laquo;probl&egrave;mes tr&egrave;s s&eacute;rieux&raquo;... De d&eacute;mocratie et de respect de la neutralit&eacute; administrative ?</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">GAO released the following statement on the Project Veritas video: We are aware of the video and investigating the serious issues it raises, and we have also communicated with the GAO Inspector General.</p>&mdash; U.S. GAO (@USGAO) <a href="https://twitter.com/USGAO/status/1042776970537443329?ref_src=twsrc%5Etfw">20 septembre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p><a href="https://francais.rt.com/international/53527-a-defaut-d-destitution-enquete-russe-promet-trump-isolement-impuissance"><strong>Lire aussi :</strong>&nbsp;A d&eacute;faut d'une destitution, l'enqu&ecirc;te russe promet-elle &agrave; Trump l'isolement et l'impuissance ?</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://fr.rt.com/15q2"
                    data-post-id="5ba4ff6e09fac2e3668b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/53458-interdit-dinterdire-frederic-taddei-devoile-nom-nouvelle-emission-rt-france"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5ba4cc75488c7b993b8b4567.jpeg" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/open-mic"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/original/5b802434488c7b34138b4567.jpg" src="/static/img/pixel.gif" alt="OPENMIC"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/france/54068-mounir-majhoubi-se-donne-pour-mission-civiliser-internet-instaurer-parole-normalisee" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        CYBERHARCÈLEMENT
                    </h2></a><a href="/france/54068-mounir-majhoubi-se-donne-pour-mission-civiliser-internet-instaurer-parole-normalisee" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba4e29109fac2ca568b4567.jpg" src="/static/img/pixel.gif" alt="Mahjoubi se donne pour mission de «civiliser internet» afin d&#039;y instaurer une «parole normalisée»"></div></div></div><div class="main-opinion__title">
                        Mahjoubi se donne pour mission de «civiliser internet» afin d'y instaurer une «parole normalisée»
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54076-annulation-concert-medine-bataclan-sur-twitter-droite-se-rejouit"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba554bc09fac2f2178b4567.jpg" src="/static/img/pixel.gif" alt="Annulation des concerts de Médine au Bataclan : sur Twitter, la droite se réjouit"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54076-annulation-concert-medine-bataclan-sur-twitter-droite-se-rejouit">
                            Annulation des concerts de Médine au Bataclan : sur Twitter, la droite se réjouit
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 sept. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54072-soupcons-conflits-dinteret-pour-deputes-lrem-debat-loi-antifraude"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba503bb09fac240698b4569.jpg" src="/static/img/pixel.gif" alt="Soupçons de conflits d&#039;intérêt pour des députés LREM lors d&#039;un débat sur la loi antifraude"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54072-soupcons-conflits-dinteret-pour-deputes-lrem-debat-loi-antifraude">
                            Soupçons de conflits d'intérêt pour des députés LREM lors d'un débat sur la loi antifraude
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 sept. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54070-punks-satanistes-refont-deco-marsault-indigne-vandalisme-subi-editeur-ring"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba507b609fac29a6b8b4569.png" src="/static/img/pixel.gif" alt="«Les punks satanistes refont la déco» : Marsault s&#039;indigne du vandalisme subi par son éditeur Ring"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54070-punks-satanistes-refont-deco-marsault-indigne-vandalisme-subi-editeur-ring">
                            «Les punks satanistes refont la déco» : Marsault s'indigne du vandalisme subi par son éditeur Ring
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 sept. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54074-resister-interieur-contre-trump-fonctionnaires-us-felicitent-camera-cachee"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba5179209fac2a9748b4569.png" src="/static/img/pixel.gif" alt="«Résister de l&#039;intérieur» contre Trump ? Des fonctionnaires US s&#039;en félicitent en caméra cachée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54074-resister-interieur-contre-trump-fonctionnaires-us-felicitent-camera-cachee">
                            «Résister de l'intérieur» contre Trump ? Des fonctionnaires US s'en félicitent en caméra cachée
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 sept. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54073-decret-migratoire-trump-employes-google-auraient-voulu-manipuler-internautes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba51f88488c7b27688b4567.jpg" src="/static/img/pixel.gif" alt="Décret migratoire de Trump : les employés de Google auraient voulu manipuler les internautes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54073-decret-migratoire-trump-employes-google-auraient-voulu-manipuler-internautes">
                            Décret migratoire de Trump : les employés de Google auraient voulu manipuler les internautes
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 sept. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54069-paix-avec-iran-pacifiste-americaine-incruste-debat-anti-teheran"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba5076a09fac22a6b8b4568.PNG" src="/static/img/pixel.gif" alt="«Paix avec l’Iran !» : une pacifiste américaine s’incruste lors d&#039;un débat anti-Téhéran (VIDEO)  "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54069-paix-avec-iran-pacifiste-americaine-incruste-debat-anti-teheran">
                            «Paix avec l’Iran !» : une pacifiste américaine s’incruste lors d'un débat anti-Téhéran (VIDEO)  
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 sept. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/54075-populiste-souverainiste-nationaliste-complotiste-gros-mots-grands-maux"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba54cab09fac28b138b4567.jpg" src="/static/img/pixel.gif" alt="Populiste, souverainiste, nationaliste, complotiste : des gros mots et des grands maux ! "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/54075-populiste-souverainiste-nationaliste-complotiste-gros-mots-grands-maux">
                            Populiste, souverainiste, nationaliste, complotiste : des gros mots et des grands maux ! 
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 sept. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/53937-verhofstadt-croisade-contre-hongrie-pierre-levy"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5b9e38ca09fac2a01f8b4567.jpg" src="/static/img/pixel.gif" alt="Verhofstadt en croisade contre la Hongrie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/53937-verhofstadt-croisade-contre-hongrie-pierre-levy">
                            Verhofstadt en croisade contre la Hongrie
                        </a></div><p class="card__date  "><time class="date
                    ">
    16 sept. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/53883-manfred-weber-inconnu-qui-souhaite-prendre-tete-commission-europeenne"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5b99370e09fac25f5c8b4569.jpg" src="/static/img/pixel.gif" alt="Manfred Weber : cet inconnu qui souhaite prendre la tête de la Commission européenne"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/53883-manfred-weber-inconnu-qui-souhaite-prendre-tete-commission-europeenne">
                            Manfred Weber : cet inconnu qui souhaite prendre la tête de la Commission européenne
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 sept. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/54059-inde-suggere-creer-zone-economique-entreprises-russes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba4bc20488c7bc8318b4569.jpg" src="/static/img/pixel.gif" alt="L&#039;Inde suggère de créer une zone économique spéciale pour les entreprises russes "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/54059-inde-suggere-creer-zone-economique-entreprises-russes">
                            L'Inde suggère de créer une zone économique spéciale pour les entreprises russes 
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 sept. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/53905-explosion-fraude-fiscale-france-estimee-100-milliards-euros-annuels"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5b9a9e83488c7bac488b4567.jpg" src="/static/img/pixel.gif" alt="Explosion de la fraude fiscale en France, estimée à 100 milliards d&#039;euros annuels"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/53905-explosion-fraude-fiscale-france-estimee-100-milliards-euros-annuels">
                            Explosion de la fraude fiscale en France, estimée à 100 milliards d'euros annuels
                        </a></div><p class="card__date  "><time class="date
                    ">
    13 sept. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/53845-russie-chine-annoncent-leur-volonte-passer-devises-nationales-echanges"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5b979e32488c7be0258b4567.jpg" src="/static/img/pixel.gif" alt="La Russie et la Chine annoncent leur volonté de passer aux devises nationales dans leurs échanges"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/53845-russie-chine-annoncent-leur-volonte-passer-devises-nationales-echanges">
                            La Russie et la Chine annoncent leur volonté de passer aux devises nationales dans leurs échanges
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 sept. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54058-new-york-plusieurs-personnes-poignardees-creche-enfants"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba4bed909fac293418b4567.jpg" src="/static/img/pixel.gif" alt="New York : plusieurs personnes poignardées dans une crèche dont des enfants"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54058-new-york-plusieurs-personnes-poignardees-creche-enfants">
                            New York : plusieurs personnes poignardées dans une crèche dont des enfants
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54054-armes-russes-pekin-somme-washington-annuler-sanctions-assumer-consequences"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba4afeb488c7b052b8b4569.jpg" src="/static/img/pixel.gif" alt="Armes russes : Pékin somme Washington d&#039;annuler ses sanctions ou d&#039;en «assumer les conséquences»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54054-armes-russes-pekin-somme-washington-annuler-sanctions-assumer-consequences">
                            Armes russes : Pékin somme Washington d'annuler ses sanctions ou d'en «assumer les conséquences»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54047-pas-travail-france-pole-emploi-propose-chomeurs-exiler-republique-tcheque"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba3563309fac2f8758b4567.jpg" src="/static/img/pixel.gif" alt="Pas de travail en France ? Pôle emploi propose aux chômeurs de s&#039;exiler en République tchèque"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54047-pas-travail-france-pole-emploi-propose-chomeurs-exiler-republique-tcheque">
                            Pas de travail en France ? Pôle emploi propose aux chômeurs de s'exiler en République tchèque
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54066-medine-bataclan-concerts-rappeur-reportes-autre-salle-parisienne"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba5042d488c7b4e598b4567.jpg" src="/static/img/pixel.gif" alt="Médine au Bataclan : les concerts du rappeur transférés au Zénith de Paris"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54066-medine-bataclan-concerts-rappeur-reportes-autre-salle-parisienne">
                            Médine au Bataclan : les concerts du rappeur transférés au Zénith de Paris
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/54049-wikileaks-fait-sortir-innocents-prison-derniere-video-julian-assange-exclusif"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba3cc0e09fac2943a8b4569.png" src="/static/img/pixel.gif" alt="Wikileaks fait sortir «des innocents de prison» : la dernière vidéo de Julian Assange (EXCLUSIF)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/54049-wikileaks-fait-sortir-innocents-prison-derniere-video-julian-assange-exclusif">
                            Wikileaks fait sortir «des innocents de prison» : la dernière vidéo de Julian Assange (EXCLUSIF)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/54046-chasse-homme-virtuelle-apres-viol-collectif-toulouse-diffuse-reseaux-sociaux"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba3c63b488c7b1d2e8b4567.jpg" src="/static/img/pixel.gif" alt="Chasse à l’homme virtuelle après un viol collectif à Toulouse diffusé sur les réseaux sociaux"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/54046-chasse-homme-virtuelle-apres-viol-collectif-toulouse-diffuse-reseaux-sociaux">
                            Chasse à l’homme virtuelle après un viol collectif à Toulouse diffusé sur les réseaux sociaux
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/54031-vladimir-poutine-tire-fusil-precision"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/thumbnail/5ba273ab488c7bc8778b4567.jpg" src="/static/img/pixel.gif" alt="Vladimir Poutine tire au fusil de précision dans un parc militaire"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/54031-vladimir-poutine-tire-fusil-precision">
                            Vladimir Poutine tire au fusil de précision dans un parc militaire
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 sept. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb71fepi12orfsdfd2bb0oipopilk24jklfc34ea110985543456"  src="/static/js/libs/require.js?v=ce648077c54dduasd56as6bo90749i28dsf45021"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '54074'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>