<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Le Premier ministre italien Giuseppe Conte favorable à une révision des sanctions contre la Russie &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le nouveau chef du gouvernement italien a affirmé le 5 juin que son pays était favorable à la «révision» des sanctions économiques imposées à la Russie par les Occidentaux. En outre, il souhaite maintenir l&#039;Italie dans l&#039;OTAN."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7bot572ferl3rf1h6cbb07fc34ib12098n5434"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Le Premier ministre italien Giuseppe Conte favorable à une révision des sanctions contre la Russie" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/51312-le-premier-ministre-italien-giuseppe-conte-favorable-a-une-revision-des-sanctions-contre-la-russie" ><meta property="og:description" content="Le nouveau chef du gouvernement italien a affirmé le 5 juin que son pays était favorable à la «révision» des sanctions économiques imposées à la Russie par les Occidentaux. En outre, il souhaite maintenir l&#039;Italie dans l&#039;OTAN." /><meta name="published_time_telegram" content="2018-06-05T13:15:00+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.06/original/5b166fab488c7b441d8b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/51312-le-premier-ministre-italien-giuseppe-conte-favorable-a-une-revision-des-sanctions-contre-la-russie/amp"><meta name='publish-date' content="Tue, 05 Jun 2018 13:15:00 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Le Premier ministre italien Giuseppe Conte favorable à une révision des sanctions contre la Russie" /><meta name="twitter:description" content="Le nouveau chef du gouvernement italien a affirmé le 5 juin que son pays était favorable à la «révision» des sanctions économiques imposées à la Russie par les Occidentaux. En outre, il souhaite maintenir l'Italie dans l'OTAN."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.06/article/5b166fab488c7b441d8b4567.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '5 juin, 2018');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'winter';
                                RT.headerDate.time = new Date('06/05/2018 20:59:56');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Le Premier ministre italien Giuseppe Conte favorable à une révision des sanctions contre la Russie</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    5 juin 2018, 13:15
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/article/5b166fab488c7b441d8b4567.jpg" src="/static/img/pixel.gif" alt="Le Premier ministre italien Giuseppe Conte favorable à une révision des sanctions contre la Russie"><small class="media__copyright"><span class="media__copyright-part">&copy; Andreas SOLARO </span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Giuseppe Conte le 5 juin devant les sénateurs italiens
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le nouveau chef du gouvernement italien a affirmé le 5 juin que son pays était favorable à la «révision» des sanctions économiques imposées à la Russie par les Occidentaux. En outre, il souhaite maintenir l&#039;Italie dans l&#039;OTAN.
                                    </p><p>&laquo;Nous serons les promoteurs d'une r&eacute;vision du syst&egrave;me de sanctions [contre la Russie]&raquo;, a d&eacute;clar&eacute; le 5 juin le nouveau Premier ministre italien, Giuseppe Conte, devant les s&eacute;nateurs, dans son discours de politique g&eacute;n&eacute;rale &agrave; l'issue duquel il demandera la confiance du Parlement.</p><p></p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/51228-russia-bashing-doit-cesser-selon-juncker" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b1110ed09fac2360f8b4567.jpg" alt="Jean-Claude Juncker et Vladimir Poutine lors d'une réunion à Saint-Pétersbourg le 16 juin 2016." alt="Le «Russia bashing» doit cesser, selon Jean-Claude Juncker" /><span class="read-more__footer">
                Le «Russia bashing» doit cesser, selon Jean-Claude Juncker
            </span></a></div></div><p></p><p>&laquo;Nous serons les partisans d'une ouverture vers la Russie qui a renforc&eacute; ses derni&egrave;res ann&eacute;es son r&ocirc;le international dans diverses crises g&eacute;opolitiques&raquo;, a ajout&eacute; le chef du gouvernement italien, faisant &eacute;galement valoir que la Russie&nbsp;repr&eacute;sentait un partenaire &eacute;conomique important pour les entreprises italiennes.</p><p>Depuis&nbsp;plusieurs ann&eacute;es,&nbsp;<a href="https://francais.rt.com/international/11852-italie-veut-ouvrir-discussions-sur-sanctions-union-europ%C3%A9enne-russie">l'Italie tente d'obtenir au sein de l'Union europ&eacute;enne, sinon une lev&eacute;e totale des sanctions</a> envers la Russie, au moins un all&egrave;gement. Dans leur programme commun, le Mouvement cinq &eacute;toiles (M5S) et la Ligue, en coalition gouvernementale, sont tomb&eacute;s d'accord sur plusieurs points de programme dont <a href="https://francais.rt.com/international/50789-futur-gouvernement-italien-demande-annulation-immediate-sanctions-russie">la lev&eacute;e de ces sanctions</a>. Une position qui rappelle&nbsp;celle&nbsp;tenue par l'Autriche voisine. Dans une interview publi&eacute;e le 2 juin par le quotidien autrichien <em><a href="http://www.oe24.at/oesterreich/politik/Strache-Leidige-Sanktionen-gegen-Russland-beenden/335780407">Osterreich</a>,</em> le vice-chancelier Heinz-Christian Strache,&nbsp;dont le&nbsp;<a href="https://francais.rt.com/france/46571-autriche-chancelier-sebastian-kurz-scelle-alliance-populistes-fpo">Parti de la libert&eacute; d'Autriche&nbsp;(FPO, souverainistes et anti-immigration)</a>&nbsp;avait sign&eacute; en 2016 un <a href="https://francais.rt.com/international/30881-fpo-autrichien-se-rapproche-parti-vladimir-poutine">&laquo;accord de coop&eacute;ration&raquo;</a>&nbsp;avec le parti Russie unie de Vladimir Poutine, a ainsi confirm&eacute; une volont&eacute; de normalisation entre les deux pays.&nbsp;</p><p>Par ailleurs, le nouveau chef du gouvernement italien a cependant tenu &agrave; souligner &laquo;l'appartenance convaincue [de l'Italie] &agrave; l'OTAN&raquo;.</p><p>&laquo;Nous entendons souligner avant tout l'appartenance convaincue de notre pays &agrave; l'Alliance atlantique, avec les Etats-Unis comme partenaire privil&eacute;gi&eacute;&raquo;, a assur&eacute; le nouveau chef de gouvernement.</p><p><a href="https://francais.rt.com/international/50789-futur-gouvernement-italien-demande-annulation-immediate-sanctions-russie"><strong>Lire aussi : </strong>Le futur gouvernement italien demande l'annulation imm&eacute;diate des sanctions contre la Russie</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://fr.rt.com/13lc"
                    data-post-id="5b166e0909fac23b518b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/original/5a6743bf09fac2ad5d8b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/la-grande-interview/50775-marguerite-barankitse"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.05/original/5b10150009fac20c048b4567.png" src="/static/img/pixel.gif" alt="MARGUERITE BARANKITSÉ"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/original/59edf3f8488c7b52428b4567.gif" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/opinions/51316-italie-et-maintenant-pierre-levy" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        OPINION
                    </h2></a><a href="/opinions/51316-italie-et-maintenant-pierre-levy" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b15981809fac23a5a8b4567.jpg" src="/static/img/pixel.gif" alt="Italie : et maintenant ?"></div></div></div><div class="main-opinion__title">
                        Italie : et maintenant ?
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/51334-quand-castaner-et-les-macroniens-tendent-la-main-a-wauquiez-pour-les-municipales"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b16a504488c7b1e3b8b4567.jpg" src="/static/img/pixel.gif" alt="Castaner et les macroniens tendent-ils la main à Wauquiez pour les municipales ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/51334-quand-castaner-et-les-macroniens-tendent-la-main-a-wauquiez-pour-les-municipales">
                            Castaner et les macroniens tendent-ils la main à Wauquiez pour les municipales ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/51328-mamoudou-gassama-invite-rt-france"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b16b9f4488c7ba3468b4567.png" src="/static/img/pixel.gif" alt="«Je n&#039;ai pas eu peur» : Mamoudou Gassama, le spiderman du XVIIIe, raconte son parcours à RT"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/51328-mamoudou-gassama-invite-rt-france">
                            «Je n'ai pas eu peur» : Mamoudou Gassama, le spiderman du XVIIIe, raconte son parcours à RT
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/51324-affaire-complement-denquete-attaquee-par-bollore-france2-relaxee"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b169136488c7be92f8b4569.jpg" src="/static/img/pixel.gif" alt="Affaire «Complément d&#039;enquête» : attaquée par Bolloré, France 2 est relaxée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/51324-affaire-complement-denquete-attaquee-par-bollore-france2-relaxee">
                            Affaire «Complément d'enquête» : attaquée par Bolloré, France 2 est relaxée
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/51333-coupe-monde-russie-2018-jose-mourinho-revelera-pronostics-rt-france"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b16e8d6488c7bdb5f8b4567.jpg" src="/static/img/pixel.gif" alt="Coupe du Monde 2018 : ne manquez pas les pronostics de José Mourinho le 6 juin sur RT France"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/51333-coupe-monde-russie-2018-jose-mourinho-revelera-pronostics-rt-france">
                            Coupe du Monde 2018 : ne manquez pas les pronostics de José Mourinho le 6 juin sur RT France
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/51332-laissez-moi-parler-interrompu-poutine-parle-allemand-journaliste-autrichien"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b16ccfa09fac2ef098b4567.jpg" src="/static/img/pixel.gif" alt="«Laissez-moi parler !» : interrompu, Poutine répond en allemand à un journaliste autrichien (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/51332-laissez-moi-parler-interrompu-poutine-parle-allemand-journaliste-autrichien">
                            «Laissez-moi parler !» : interrompu, Poutine répond en allemand à un journaliste autrichien (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/51329-paris-manifestation-contre-rencontre-macron-criminel-guerre-netanyahou"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b16cad8488c7bfe4f8b4569.jpg" src="/static/img/pixel.gif" alt="A Paris, des manifestants s&#039;opposent à la venue du «criminel de guerre» Benjamin Netanyahou (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/51329-paris-manifestation-contre-rencontre-macron-criminel-guerre-netanyahou">
                            A Paris, des manifestants s'opposent à la venue du «criminel de guerre» Benjamin Netanyahou (IMAGES)
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/51316-italie-et-maintenant-pierre-levy"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b15981809fac23a5a8b4567.jpg" src="/static/img/pixel.gif" alt="Italie : et maintenant ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/51316-italie-et-maintenant-pierre-levy">
                            Italie : et maintenant ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/51219-course-armements-relancee"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b10fc03488c7b47648b4567.jpg" src="/static/img/pixel.gif" alt="La course aux armements relancée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/51219-course-armements-relancee">
                            La course aux armements relancée
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 juin 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/51183-ancien-specialiste-questions-monetaires-bce-analyse-crise-italienne-rt"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.05/thumbnail/5b103ec209fac2201c8b4567.jpg" src="/static/img/pixel.gif" alt="Un ancien de la BCE spécialiste des questions monétaires analyse la crise italienne pour RT"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/51183-ancien-specialiste-questions-monetaires-bce-analyse-crise-italienne-rt">
                            Un ancien de la BCE spécialiste des questions monétaires analyse la crise italienne pour RT
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 mai 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/51330-ukraine-tente-faire-saisir-gazprom"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b16b763488c7b2c458b456c.jpg" src="/static/img/pixel.gif" alt="L&#039;Ukraine tente de faire saisir pour 2,2 milliards d&#039;euros d&#039;actifs de Gazprom en Europe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/51330-ukraine-tente-faire-saisir-gazprom">
                            L'Ukraine tente de faire saisir pour 2,2 milliards d'euros d'actifs de Gazprom en Europe
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/51315-tout-bien-reflechi-peugeot-aussi-va-se-soumettre-justice-americaine-quitter-iran"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b16915e488c7bff2f8b456a.jpg" src="/static/img/pixel.gif" alt="Tout bien réfléchi, Peugeot aussi se soumettra à la justice américaine et quittera l’Iran"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/51315-tout-bien-reflechi-peugeot-aussi-va-se-soumettre-justice-americaine-quitter-iran">
                            Tout bien réfléchi, Peugeot aussi se soumettra à la justice américaine et quittera l’Iran
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/51298-merkel-accepte-budget-europeen-innovation-macron-minuscule"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b155fe509fac2283b8b4567.jpg" src="/static/img/pixel.gif" alt="Merkel accepte un budget européen d’innovation à condition qu&#039;il soit minuscule"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/51298-merkel-accepte-budget-europeen-innovation-macron-minuscule">
                            Merkel accepte un budget européen d’innovation à condition qu'il soit minuscule
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 juin 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/51290-allah-akbar-manifestants-musulmans-annuler-gay-pride-ile-maurice"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b152f4209fac20a568b4567.jpg" src="/static/img/pixel.gif" alt="Aux cris d’«Allah Akbar», des manifestants font annuler la Gay pride de l&#039;île Maurice (VIDEOS)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/51290-allah-akbar-manifestants-musulmans-annuler-gay-pride-ile-maurice">
                            Aux cris d’«Allah Akbar», des manifestants font annuler la Gay pride de l'île Maurice (VIDEOS)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/51304-theo-luhaka-quatre-proches-garde-vue-possible-detournement-subventions"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b16427c488c7b4a048b4569.jpg" src="/static/img/pixel.gif" alt="Théo Luhaka en garde à vue pour un possible détournement de subventions"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/51304-theo-luhaka-quatre-proches-garde-vue-possible-detournement-subventions">
                            Théo Luhaka en garde à vue pour un possible détournement de subventions
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/51302-vladimir-poutine-interview-television-autriche-russie-pas-diviser-union-europenne"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b15a5ce09fac27e618b456a.jpg" src="/static/img/pixel.gif" alt="Poutine : la Russie ne cherche pas à «diviser» l&#039;UE, son principal partenaire commercial"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/51302-vladimir-poutine-interview-television-autriche-russie-pas-diviser-union-europenne">
                            Poutine : la Russie ne cherche pas à «diviser» l'UE, son principal partenaire commercial
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/51295-contre-france-hautement-reactionnaire-francoise-nyssen-propose-medias-publics-engages"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b153e1809fac28d278b4567.jpg" src="/static/img/pixel.gif" alt="Contre une France «hautement réactionnaire», Françoise Nyssen propose des médias publics «engagés»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/51295-contre-france-hautement-reactionnaire-francoise-nyssen-propose-medias-publics-engages">
                            Contre une France «hautement réactionnaire», Françoise Nyssen propose des médias publics «engagés»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/51311-syrie-forces-kurdes-annoncent-leur-retrait-minbej"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b1676c509fac252568b4569.jpg" src="/static/img/pixel.gif" alt="Syrie : les forces kurdes annoncent leur retrait de la ville de Minbej"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/51311-syrie-forces-kurdes-annoncent-leur-retrait-minbej">
                            Syrie : les forces kurdes annoncent leur retrait de la ville de Minbej
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/51312-le-premier-ministre-italien-giuseppe-conte-favorable-a-une-revision-des-sanctions-contre-la-russie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/thumbnail/5b166fab488c7b441d8b4567.jpg" src="/static/img/pixel.gif" alt="Le Premier ministre italien Giuseppe Conte favorable à une révision des sanctions contre la Russie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/51312-le-premier-ministre-italien-giuseppe-conte-favorable-a-une-revision-des-sanctions-contre-la-russie">
                            Le Premier ministre italien Giuseppe Conte favorable à une révision des sanctions contre la Russie
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/50860-tracteurs-font-course-russie"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.05/thumbnail/5b030fb209fac29e358b4567.jpg" src="/static/img/pixel.gif" alt="Une course de tracteurs pour faire la promotion de l&#039;agriculture"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/50860-tracteurs-font-course-russie">
                            Une course de tracteurs pour faire la promotion de l'agriculture
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mai 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce7422n5f54123j82fs6f7da6f7909yup43201"  src="/static/js/libs/require.js?v=ce648077c54ddu333f55s6bo90749i2833021"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '51312'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- contentinsights counter --><script type="text/javascript">
var _ain = {
id: "2046",
url: "https://francais.rt.com/international/51312-le-premier-ministre-italien-giuseppe-conte-favorable-a-une-revision-des-sanctions-contre-la-russie",
postid: "5b166e0909fac23b518b4567",
maincontent: ".article__heading, .article__text",
title: "Le Premier ministre italien Giuseppe Conte favorable à une révision des sanctions contre la Russie",
pubdate: "2018-06-05 13:15",
authors: "RT",
sections: "International",
tags: "",
comments: "",
access_level: "free",
article_type: "",
reader_type: "anonymous",
image: "https://cdni.rt.com/french/images/2018.06/original/5b166fab488c7b441d8b4567.jpg" 
};

(function (d, s) {
var sf = d.createElement(s); 
sf.type = 'text/javascript'; 
sf.async = true;
sf.src = (('https:' == d.location.protocol) 
? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
: 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0]; 
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script><!-- contentinsights counter --></body></html>