<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>La Russie dénonce le «numéro de cirque» de Theresa May sur l&#039;empoisonnement de Sergueï Skripal &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Au cours d’une allocution prononcée au Parlement le 12 mars, le Premier ministre britannique a estimé qu’il était «très probable» que Moscou soit responsable de l’empoisonnement de l’ex-agent double russe Sergueï Skripal et de sa fille Youlia."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fsdfda7d2bb0dfc34ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="La Russie dénonce le «numéro de cirque» de Theresa May sur l&#039;empoisonnement de Sergueï Skripal" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/48655-theresa-may-russie-accusation-empoisonnement-cirque" ><meta property="og:description" content="Au cours d’une allocution prononcée au Parlement le 12 mars, le Premier ministre britannique a estimé qu’il était «très probable» que Moscou soit responsable de l’empoisonnement de l’ex-agent double russe Sergueï Skripal et de sa fille Youlia." /><meta name="published_time_telegram" content="2018-03-12T22:10:52+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.03/original/5aa6de41488c7b47098b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/48655-theresa-may-russie-accusation-empoisonnement-cirque/amp"><meta name='publish-date' content="Mon, 12 Mar 2018 22:10:52 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="La Russie dénonce le «numéro de cirque» de Theresa May sur l&#039;empoisonnement de Sergueï Skripal" /><meta name="twitter:description" content="Au cours d’une allocution prononcée au Parlement le 12 mars, le Premier ministre britannique a estimé qu’il était «très probable» que Moscou soit responsable de l’empoisonnement de l’ex-agent double russe Sergueï Skripal et de sa fille Youlia."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.03/article/5aa6de5309fac28a2c8b4568.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '12 mars, 2018');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'winter';
                                RT.headerDate.time = new Date('03/12/2018 22:27:11');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">La Russie dénonce le «numéro de cirque» de Theresa May sur l'empoisonnement de Sergueï Skripal</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    12 mars 2018, 22:10
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/article/5aa6de5309fac28a2c8b4568.jpg" src="/static/img/pixel.gif" alt="La Russie dénonce le «numéro de cirque» de Theresa May sur l&#039;empoisonnement de Sergueï Skripal"><small class="media__copyright"><span class="media__copyright-part">&copy; HO / PRU </span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Le Premier ministre britannique Theresa May
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Au cours d’une allocution prononcée au Parlement le 12 mars, le Premier ministre britannique a estimé qu’il était «très probable» que Moscou soit responsable de l’empoisonnement de l’ex-agent double russe Sergueï Skripal et de sa fille Youlia.
                                    </p><p>Devant les parlementaires britanniques, Theresa May a d&eacute;clar&eacute; le 12 mars qu'il &eacute;tait &laquo;tr&egrave;s probable que la Russie soit responsable&raquo;&nbsp;de <a href="https://francais.rt.com/international/48566-ex-agent-double-russe-skripal-fille-expos%C3%A9s-agent-neurotoxique">l&rsquo;empoisonnement de Sergue&iuml; Skripal, ex-agent double russe et de sa fille Youlia</a>. Qualifiant l&rsquo;agression d&rsquo;attaque &laquo;aveugle et imprudente contre le Royaume-Uni&raquo;, le Premier ministre britannique a toutefois pr&eacute;cis&eacute; que deux sc&eacute;narios&nbsp;&eacute;taient &agrave; envisager. Selon elle, l&rsquo;empoisonnement rel&egrave;ve soit d&rsquo;un &laquo;acte cibl&eacute;&raquo; de la Russie soit d'une &laquo;perte de contr&ocirc;le&raquo; de l'agent innervant (le poison) par les autorit&eacute;s russes.&nbsp;&nbsp;</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/48537-mort-ex-espion-russe-royaume-uni-sait-medias-disent-video" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2018.03/thumbnail/5a9ee7bc09fac20e498b4567.jpg" alt="Important déploiement de police à Salisbury après la découverte d'un ancien agent russe et de sa fille dans un état critique" alt="Un ex-espion russe empoisonné au Royaume-Uni : ce que l'on sait et ce que les médias disent (VIDEO)" /><span class="read-more__footer">
                Un ex-espion russe empoisonné au Royaume-Uni : ce que l'on sait et ce que les médias disent (VIDEO)
            </span></a></div></div><p>Le chef du gouvernement britannique a en outre annonc&eacute; que l'ambassadeur de Russie au Royaume-Uni avait &eacute;t&eacute; convoqu&eacute; au Foreign Office et qu'il devrait fournir des explications. S'il ne donne pas une &laquo;r&eacute;ponse cr&eacute;dible&raquo; dans un d&eacute;lai de 24h, le Royaume-Uni conclura que l'attaque implique &laquo;un usage ill&eacute;gal de la force par l'Etat russe contre le Royaume-Uni&raquo;, a-t-elle pr&eacute;cis&eacute;. Dans ce cas, elle a fait savoir qu'elle soumettrait des propositions de repr&eacute;sailles &agrave; la Chambre des communes (la chambre basse du Parlement britannique).&nbsp;&nbsp;</p><p>Dans le registre des menaces toujours, Theresa May&nbsp;s'est dite &laquo;pr&ecirc;te &agrave; prendre des mesures plus importantes&raquo;, rappelant dans la foul&eacute;e que les troupes britanniques &eacute;taient stationn&eacute;es sur <a href="https://francais.rt.com/opinions/35794-logique-otan-troupes-britanniques-estonie-bien-soldats-russes-russie-mal">une base de l'OTAN situ&eacute;e en Estonie</a>, pays frontalier de la Russie.&nbsp;</p><h2>&laquo;Un num&eacute;ro de cirque devant le Parlement britannique&raquo;</h2><p>Accus&eacute; sans preuve tangible,&nbsp;Moscou a rejet&eacute; en bloc les accusations de Theresa May. &laquo;C'est un num&eacute;ro de cirque devant le Parlement britannique&raquo;, s'est indign&eacute;e la porte-parole du minist&egrave;re russe des Affaires &eacute;trang&egrave;res, Maria Zakharova, cit&eacute;e par des agences de presse russes. Pour elle, il ne s&rsquo;agit ni plus ni moins d&rsquo;une &laquo;campagne politique fond&eacute;e sur la provocation&raquo;.</p><p>De son c&ocirc;t&eacute;,&nbsp;le g&eacute;n&eacute;ral des services de s&eacute;curit&eacute; russes (FSB), Vladimir Djhabarov, a&nbsp;estim&eacute; dans une d&eacute;claration &agrave; l'AFP&nbsp;que l'empoisonnement de&nbsp;l'ex-agent double pourrait avoir &eacute;t&eacute; commis par le Royaume-Uni ou un pays tiers&nbsp;afin de &laquo;bl&acirc;mer et noircir la Russie&raquo;.</p><h2>Vladimir Poutine : &laquo;Tirez les choses au clair de votre c&ocirc;t&eacute;, et apr&egrave;s nous en parlerons avec vous&raquo;</h2><p>Plus t&ocirc;t dans la journ&eacute;e,&nbsp;Vladimir Poutine,&nbsp;alors en d&eacute;placement&nbsp;dans la r&eacute;gion russe de Krasnodar, avait r&eacute;pondu &agrave;&nbsp;un journaliste de la BBC, qui l'avait questionn&eacute; sur&nbsp;une potentielle responsabilit&eacute; de la Russie dans l&rsquo;empoisonnement de&nbsp;Sergue&iuml; Skripal.&nbsp;&laquo;Tirez les choses au clair de votre c&ocirc;t&eacute;, et apr&egrave;s nous en parlerons avec vous&raquo;, avait r&eacute;pondu&nbsp;le pr&eacute;sident russe.&nbsp;</p><p>Sergue&iuml; Skripal, &acirc;g&eacute; de 66 ans et sa fille de 33 ans sont hospitalis&eacute;s en soins intensifs depuis le 4 mars, date &agrave; laquelle ils ont &eacute;t&eacute; retrouv&eacute;s inconscients sur un banc devant un centre commercial &agrave; Salisbury (sud de l'Angleterre). Le 7 mars,&nbsp;la police avait identifi&eacute;&nbsp;un agent innervant, &laquo;tr&egrave;s rare&raquo; selon la ministre de l'Int&eacute;rieur Amber Rudd, excluant donc les plus connus tels le gaz sarin ou l'agent VX, qui a tu&eacute; l'an dernier en Malaisie <a href="https://francais.rt.com/international/34865-coree-nord-annonce-expulsion-ambassadeur-nord-coreen">un demi-fr&egrave;re de Kim Jong-un</a>. Ce 12 mars,&nbsp;Theresa May&nbsp;a assur&eacute; qu'il s'agissait d'un agent innervant de &laquo;type militaire&raquo;, du groupe des agents &laquo;Novichok&raquo;.</p><p>Si l'affaire reste envelopp&eacute;e de myst&egrave;re et que les inconnues sont nombreuses, la presse britannique&nbsp;avait rapidement&nbsp;&eacute;tabli un lien&nbsp;avec le Kremlin lui-m&ecirc;me.&nbsp;Devenue diplomatique, l'affaire&nbsp;Skripal avait d&eacute;j&agrave; conduit Maria Zakharova &agrave; r&eacute;agir. D&eacute;plorant&nbsp;des commentaires&nbsp;&laquo;sauvages&raquo; liant l'empoisonnement de l'espion&nbsp;&agrave; Moscou, elle avait rappel&eacute; que l'ambassade de Russie au Royaume-Uni&nbsp;avait d&eacute;menti toute implication de son pays dans cette affaire, pr&eacute;texte &agrave; une nouvelle &laquo;diabolisation&raquo; de la Russie.</p><p><a href="https://francais.rt.com/international/48566-ex-agent-double-russe-skripal-fille-expos%C3%A9s-agent-neurotoxique"><strong>Lire aussi :&nbsp;</strong>L'ex-agent double russe Skripal et sa fille ont &eacute;t&eacute; expos&eacute;s &agrave; un agent neurotoxique (VIDEO)</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://fr.rt.com/11jj"
                    data-post-id="5aa6dd58488c7ba8088b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/original/5a6743bf09fac2ad5d8b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/original/5a43cbd3488c7bbb1a8b4567.png" src="/static/img/pixel.gif" alt="Magazines"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/original/59edf3f8488c7b52428b4567.gif" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    DEBAT
                </h2><a href="/international/48651-enjeux-candidats-debat-election-presidentielle-russie-2018-rt-france" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa6997f09fac230048b4567.jpg" src="/static/img/pixel.gif" alt="Enjeux, candidats : la présidentielle russe 2018 décryptée tous les soirs sur RT France (VIDEO)"></div></div></div><div class="main-opinion__title">
                        Enjeux, candidats : la présidentielle russe 2018 décryptée tous les soirs sur RT France (VIDEO)
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/48654-ec%C5%93uree-par-deversoir-haine-karine-le-marchand-quitte-twitter"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa6b844488c7b44738b4567.jpg" src="/static/img/pixel.gif" alt="Karine Le Marchand claque la porte de Twitter, «déversoir de haine»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/48654-ec%C5%93uree-par-deversoir-haine-karine-le-marchand-quitte-twitter">
                            Karine Le Marchand claque la porte de Twitter, «déversoir de haine»
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 mars 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/48650-visite-privee-taj-mahal-macron-recadre-sechement-journaliste-video"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa69f95488c7b55658b4567.jpg" src="/static/img/pixel.gif" alt="En Inde, la question d&#039;une journaliste française provoque la colère froide d&#039;Emmanuel Macron (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/48650-visite-privee-taj-mahal-macron-recadre-sechement-journaliste-video">
                            En Inde, la question d'une journaliste française provoque la colère froide d'Emmanuel Macron (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 mars 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/48648-redistribution-richesses-pas-cagnotte-fiscale-pour-francais-selon-griveaux"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa68188488c7b10558b4567.jpg" src="/static/img/pixel.gif" alt="Pas de «cagnotte» pour les démunis malgré le surplus de recettes fiscales, prévient le gouvernement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/48648-redistribution-richesses-pas-cagnotte-fiscale-pour-francais-selon-griveaux">
                            Pas de «cagnotte» pour les démunis malgré le surplus de recettes fiscales, prévient le gouvernement
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 mars 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/48656-ceremonie-canada-roi-belge-drapeau-allemand"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa6f830488c7b44178b4569.jpg" src="/static/img/pixel.gif" alt="Canada : un drapeau allemand sur un érable à sucre, pour accueillir le roi des Belges (PHOTO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/48656-ceremonie-canada-roi-belge-drapeau-allemand">
                            Canada : un drapeau allemand sur un érable à sucre, pour accueillir le roi des Belges (PHOTO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 mars 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/48655-theresa-may-russie-accusation-empoisonnement-cirque"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa6de5309fac28a2c8b4569.jpg" src="/static/img/pixel.gif" alt="La Russie dénonce le «numéro de cirque» de Theresa May sur l&#039;empoisonnement de Sergueï Skripal"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/48655-theresa-may-russie-accusation-empoisonnement-cirque">
                            La Russie dénonce le «numéro de cirque» de Theresa May sur l'empoisonnement de Sergueï Skripal
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 mars 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/48653-inde-faute-doreiller-patient-ampute"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa6d398488c7b26038b4569.jpg" src="/static/img/pixel.gif" alt="Inde : le personnel d&#039;un hôpital donne à un patient sa jambe amputée comme oreiller"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/48653-inde-faute-doreiller-patient-ampute">
                            Inde : le personnel d'un hôpital donne à un patient sa jambe amputée comme oreiller
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 mars 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/48076-paix-syrie-pourquoi-washington-en-veut-pas"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a71dd5e09fac20b4e8b456b.jpg" src="/static/img/pixel.gif" alt="Paix en Syrie : pourquoi Washington n&#039;en veut pas"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/48076-paix-syrie-pourquoi-washington-en-veut-pas">
                            Paix en Syrie : pourquoi Washington n'en veut pas
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 févr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/47609-consonances-kagebetistes-retour-james-bond-propagande-russe"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a67528609fac2fc658b4567.jpg" src="/static/img/pixel.gif" alt="Consonances kagébétistes et retour de James Bond : l&#039;UE tacle la «propagande» russe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/47609-consonances-kagebetistes-retour-james-bond-propagande-russe">
                            Consonances kagébétistes et retour de James Bond : l'UE tacle la «propagande» russe
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/47539-considerer-trump-comme-symptome"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a689e0c09fac26f218b4568.jpg" src="/static/img/pixel.gif" alt="Considérer Trump comme un symptôme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/47539-considerer-trump-comme-symptome">
                            Considérer Trump comme un symptôme
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/48652-veillee-darmes-avant-presentation-projet"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa6adce09fac290108b4567.jpg" src="/static/img/pixel.gif" alt="Veillée d’armes avant la présentation du projet de loi SNCF"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/48652-veillee-darmes-avant-presentation-projet">
                            Veillée d’armes avant la présentation du projet de loi SNCF
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 mars 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/48618-chef-dentreprise-elon-musk-soutient-mesures-protectionnistes-de-donald-trump"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa44076488c7b0c218b4568.jpg" src="/static/img/pixel.gif" alt="L&#039;entrepreneur Elon Musk apporte son soutien aux mesures protectionnistes de Donald Trump "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/48618-chef-dentreprise-elon-musk-soutient-mesures-protectionnistes-de-donald-trump">
                            L'entrepreneur Elon Musk apporte son soutien aux mesures protectionnistes de Donald Trump 
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 mars 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/48594-privatisation-fdj-vers-repetition-scenario-autoroutes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa297af09fac2da518b4567.jpg" src="/static/img/pixel.gif" alt="Privatisation de la FDJ : vers une répétition du scénario des autoroutes ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/48594-privatisation-fdj-vers-repetition-scenario-autoroutes">
                            Privatisation de la FDJ : vers une répétition du scénario des autoroutes ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 mars 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/48632-russie-teste-avec-succes-missile"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa55ab8488c7b8b378b4569.jpg" src="/static/img/pixel.gif" alt="La Russie teste avec succès son nouveau missile hypersonique «Poignard»  (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/48632-russie-teste-avec-succes-missile">
                            La Russie teste avec succès son nouveau missile hypersonique «Poignard»  (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/48650-visite-privee-taj-mahal-macron-recadre-sechement-journaliste-video"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa69f95488c7b55658b4567.jpg" src="/static/img/pixel.gif" alt="En Inde, la question d&#039;une journaliste française provoque la colère froide d&#039;Emmanuel Macron (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/48650-visite-privee-taj-mahal-macron-recadre-sechement-journaliste-video">
                            En Inde, la question d'une journaliste française provoque la colère froide d'Emmanuel Macron (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/48643-que-se-passera-t-il-vladimir-poutine-reelu-president-russie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa3cac609fac2b2788b4567.jpg" src="/static/img/pixel.gif" alt="Que se passera-t-il si Vladimir Poutine est réélu président de la Russie ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/48643-que-se-passera-t-il-vladimir-poutine-reelu-president-russie">
                            Que se passera-t-il si Vladimir Poutine est réélu président de la Russie ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/48635-laurence-haim-ex-porte-parole-macron-relaie-fake-news-2014"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa63ec3488c7b80308b4567.jpg" src="/static/img/pixel.gif" alt="L&#039;ancien porte-parole de Macron, Laurence Haïm, relaie une «fake news» de 2014 sur la Syrie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/48635-laurence-haim-ex-porte-parole-macron-relaie-fake-news-2014">
                            L'ancien porte-parole de Macron, Laurence Haïm, relaie une «fake news» de 2014 sur la Syrie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/48640-royaume-uni-lettres-anonymes-appellent-punir-musulmans-3avril"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa64c54488c7bed378b4567.jpg" src="/static/img/pixel.gif" alt="«Punissez un musulman» : le Royaume-Uni inquiet d&#039;un appel à des attaques à l&#039;acide et à la bombe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/48640-royaume-uni-lettres-anonymes-appellent-punir-musulmans-3avril">
                            «Punissez un musulman» : le Royaume-Uni inquiet d'un appel à des attaques à l'acide et à la bombe
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/48647-etats-unis-se-disent-prets-agir-syrie-si-conseil-securite-onu"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa6ae5d09fac2d6108b4569.jpg" src="/static/img/pixel.gif" alt="Syrie : les Etats-Unis «prêts à agir» si le Conseil de sécurité de l&#039;ONU ne le fait pas"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/48647-etats-unis-se-disent-prets-agir-syrie-si-conseil-securite-onu">
                            Syrie : les Etats-Unis «prêts à agir» si le Conseil de sécurité de l'ONU ne le fait pas
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/48610-12-stades-coupe-monde-2018"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.03/thumbnail/5aa3bb9a09fac272708b4567.jpg" src="/static/img/pixel.gif" alt="Les 12 stades de la Coupe du monde 2018 en Russie vus par satellite"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/48610-12-stades-coupe-monde-2018">
                            Les 12 stades de la Coupe du monde 2018 en Russie vus par satellite
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 mars 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u5412349dfs6f63a6f79094454320"  src="/static/js/libs/require.js?v=ce648077c54612333ffds6f790744558330"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '48655'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- contentinsights counter --><script type="text/javascript">
var _ain = {
id: "2046",
url: "https://francais.rt.com/international/48655-theresa-may-russie-accusation-empoisonnement-cirque",
postid: "5aa6dd58488c7ba8088b4567",
maincontent: ".arcticle",
title: "La Russie dénonce le «numéro de cirque» de Theresa May sur l&#039;empoisonnement de Sergueï Skripal",
pubdate: "2018-03-12 22:10",
authors: "",
sections: "International",
tags: "",
comments: "",
access_level: "free",
article_type: "",
reader_type: "anonymous",
image: "https://cdni.rt.com/french/images/2018.03/original/5aa6de41488c7b47098b4567.jpg" 
};

(function (d, s) {
var sf = d.createElement(s); 
sf.type = 'text/javascript'; 
sf.async = true;
sf.src = (('https:' == d.location.protocol) 
? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
: 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0]; 
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script><!-- contentinsights counter --></body></html>