<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Crise énergétique : «Il va falloir faire des choix courageux», prévient Bruno Le Maire &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le ministre français de l&#039;Economie a alerté sur l&#039;«impact absolument majeur» que pourrait avoir la crise énergétique sur la vie des Français et sur les entreprises. Il considère, notamment, qu&#039;une  «coupure totale du gaz russe» est fort probable."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="https://fr.russiatoday.com/static/css/template.min.css?v=16002759862"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Crise énergétique : «Il va falloir faire des choix courageux», prévient Bruno Le Maire" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/99799-crise-energetique-il-va-falloir-faire-choix-courageux-previent-bruno-le-maire" ><meta property="og:description" content="Le ministre français de l&#039;Economie a alerté sur l&#039;«impact absolument majeur» que pourrait avoir la crise énergétique sur la vie des Français et sur les entreprises. Il considère, notamment, qu&#039;une  «coupure totale du gaz russe» est fort probable." /><meta name="published_time_telegram" content="2022-07-10T17:21:44+02:00" /><meta property="og:image" content="https://cdni.russiatoday.com/french/images/2022.07/original/62cae94d87f3ec30b357341a.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/99799-crise-energetique-il-va-falloir-faire-choix-courageux-previent-bruno-le-maire/amp"><meta name='publish-date' content="Sun, 10 Jul 2022 17:21:44 +0200" /><meta property="og:image" content="https://cdni.russiatoday.com/french/images/2022.07/original/62cae94d87f3ec30b357341a.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Crise énergétique : «Il va falloir faire des choix courageux», prévient Bruno Le Maire" /><script type="text/javascript">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</script><style type="text/css">
    .cookies__banner {
        background-color: rgba(0, 0, 0, 0.8);
        color: #FFF;
        padding: 4px 8px;
    }

    .cookies__banner.visible {
        display: flex;
    }


    .cookies__banner-settings.visible {
        display: block;
    }

    .cookies__banner__new .cookies__banner--title{
        font-size: 16px;
        font-weight: bold;
        margin-bottom: 12px;
    }
    .cookies__banner__new .small + .small {
        margin-top: 8px;
    }
    .cookies__banner .cookies__banner-text, .cookies__banner .cookies__banner-text a {
        color: #FFF;
    }

    .cookies__banner .cookies__button {
        user-select: none;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        cursor: pointer;
        -webkit-border-radius: 3px;
        border-radius: 3px;
        display: block;
        margin: 15px 8px;
        padding: 8px 15px;
        background: #1E1E1E;
        opacity: 0.9;
        text-align: center;
        transition: all 0.3s ease 0s;
    }

    .cookies__banner .cookies__button:hover {
        opacity: 1;
    }

    .cookies__banner .cookies__button:active {
        transform: scale(0.9);
    }

    .cookies__banner .cookies__button.cookies__button--accepter {
        opacity: 1;
        color: #00FF00;
    }

    .cookies__banner .cookies__button.cookies__button--refuser {
        color: #FF0000;
    }

    .cookies__banner .cookies__banner-settings {
        width: 370px;
    }

    .gdpr-notification {
        background: #dfdfdf;
        display: block;
        width: 100%;
        border-radius: 4px;
        padding: 12px;
        box-sizing: border-box;
        text-align: center;
    }

    .cookies__button.cookies__button--refuser,.cookies__button.cookies__button--params {
        opacity: 0.7;
    }

    .cookies__button.cookies__button--refuser:hover,.cookies__button.cookies__button--params:hover {
        opacity: 1;
    }
</style><meta name="twitter:description" content="Le ministre français de l'Economie a alerté sur l'«impact absolument majeur» que pourrait avoir la crise énergétique sur la vie des Français et sur les entreprises. Il considère, notamment, qu'une  «coupure totale du gaz russe» est fort probable."><meta name="twitter:image" content="https://cdni.russiatoday.com/french/images/2022.07/article/62caeec687f3ec31f065d2b7.jpg" /><script type="text/javascript">var addthis_config = {data_use_cookies_ondomain: !1, data_use_cookies: !1};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564c970b7a029bf1"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '10 juil., 2022');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script defer data-domain="francais.rt.com" src="https://rtstat.api.rt.com/js/plausible.js"></script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/99799-crise-energetique-il-va-falloir-faire-choix-courageux-previent-bruno-le-maire"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/99799-crise-energetique-il-va-falloir-faire-choix-courageux-previent-bruno-le-maire"
        },
        "headline": "Crise énergétique : «Il va falloir faire des choix courageux», prévient Bruno Le Maire",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/french/images/2022.07/article/62caeec687f3ec31f065d2b7.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2022-07-10T17:21:44+02:00",
        "dateModified": "2022-07-10T17:22:48+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Le ministre français de l'Economie a alerté sur l'«impact absolument majeur» que pourrait avoir la crise énergétique sur la vie des Français et sur les entreprises. Il considère, notamment, qu'une  «coupure totale du gaz russe» est fort probable."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2022/07/10 16:28:44');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__breadcrumbs"><div class="breadcrumbs-root"><span class="breadcrumbs-item"><a href="/"><span>Page d'accueil</span></a></span><span class="breadcrumbs-arrow">
				/
			</span><span class="breadcrumbs-item"><a href="/france"><span>France</span></a></span></div><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
            "type": "ListItem",
            "position": 1,
            "name": "Page d'accueil",
			"item": "/"
		},{
            "type": "ListItem",
            "position": 2,
            "name": "France",
			"item": "/france"
		}]
    }
</script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Crise énergétique : «Il va falloir faire des choix courageux», prévient Bruno Le Maire</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    10 juil. 2022, 17:21
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/article/62caeec687f3ec31f065d2b7.jpg" src="/static/img/cover_default.svg" alt="Crise énergétique : «Il va falloir faire des choix courageux», prévient Bruno Le Maire"><small class="media__copyright"><span class="media__copyright-part">&copy; Ludovic MARIN / AFP</span></small></div><div class="media__title">
        Le ministre de l'Economie Bruno Le Maire (image d'illustration).
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le ministre français de l&#039;Economie a alerté sur l&#039;«impact absolument majeur» que pourrait avoir la crise énergétique sur la vie des Français et sur les entreprises. Il considère, notamment, qu&#039;une  «coupure totale du gaz russe» est fort probable.
                                    </p><p>S'exprimant ce 10 juillet face &agrave; la presse&nbsp;dans le cadre des Rencontres &eacute;conomiques d'Aix-en-Provence, le ministre fran&ccedil;ais de l'Economie Bruno Le Maire a d&eacute;crit la crise &eacute;nerg&eacute;tique actuelle comme&nbsp;&laquo;le sujet le plus important des mois qui viennent&raquo;. &laquo;Le plus dur, nous y sommes. Il va falloir faire des choix courageux&raquo;, a pr&eacute;venu le membre du gouvernement.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/economie/99219-gazprom-reduit-ses-livraisons-gaz-vers-lallemagne-italie" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.russiatoday.com/french/images/2022.06/thumbnail/62ab490387f3ec2ba2366633.jpeg" alt="Façade du siège de la filiale allemande de Gazprom, à Berlin photographiée le 05 avril 2022 (illustration)." alt="Gazprom réduit ses livraisons de gaz vers l’Allemagne et l’Italie" /><span class="read-more__footer">
                Gazprom réduit ses livraisons de gaz vers l’Allemagne et l’Italie
            </span></a></div></div><p>Selon lui, en effet, la France est actuellement confront&eacute;e &agrave; une crise pouvant avoir un &laquo;impact absolument majeur&raquo; sur le quotidien des citoyens, sur l'emploi, sur le fonctionnement des entreprises et sur &laquo;l'outil industriel fran&ccedil;ais&raquo;. Dans ce contexte, Bruno Le Maire souhaite une &laquo;acc&eacute;l&eacute;ration&raquo; de l'ind&eacute;pendance &eacute;nerg&eacute;tique&nbsp;de la France, qualifiant la d&eacute;sindustrialisation&nbsp;du pays ces derni&egrave;res d&eacute;cennies de &laquo;scandale politique&raquo;. Or, la nationalisation&nbsp;&agrave; 100% d'EDF, <a href="https://francais.rt.com/economie/99757-gouvernement-se-prepare-renationaliser-edf-100">r&eacute;cemment annonc&eacute;e par la Premi&egrave;re ministre Elisabeth Borne</a>, devrait permettre d'agir plus vite face &agrave; la crise &eacute;nerg&eacute;tique : la mainmise totale de l'Etat sur EDF lui permettra &laquo;de prendre des d&eacute;cisions plus rapides sur le sujet strat&eacute;gique de la production d'&eacute;lectricit&eacute; d&eacute;carbon&eacute;e en France&raquo;, a ainsi fait valoir le ministre de l'Economie.&nbsp;</p><blockquote><p>Le plus dur, nous y sommes. Il va falloir faire des choix courageux</p></blockquote><p>En outre, sur le moyen terme, le gouvernement pr&eacute;pare pour l'hiver prochain une s&eacute;rie de mesures pour prioriser les m&eacute;nages et certaines industries en cas de production insuffisante d'&eacute;lectricit&eacute;. &laquo;Il faut nous mettre en ordre de bataille maintenant sur l'organisation, le d&eacute;lestage, la sobri&eacute;t&eacute;, la r&eacute;duction de consommation... C'est maintenant que nous devons prendre les d&eacute;cisions&raquo;, a d&eacute;taill&eacute; Bruno Le Maire, cit&eacute; par l'AFP.</p><p>Les pays europ&eacute;ens font face &agrave;&nbsp;une flamb&eacute;e&nbsp;des prix de l'&eacute;nergie,&nbsp;en partie li&eacute;e au conflit en Ukraine. En effet, <a href="https://francais.rt.com/economie/98905-ue-bannit-majeure-partie-importations-petrole-russe-six-mois">l'Union europ&eacute;enne a d&eacute;cid&eacute;&nbsp;de bannir la majeure partie des importations de&nbsp;p&eacute;trole&nbsp;russe</a>, dans le cadre de ses sanctions prises depuis <a href="https://francais.rt.com/international/96118-direct-debut-operation-militaire-russe">le lancement de l'op&eacute;ration militaire de la Russie en Ukraine.</a> C&ocirc;t&eacute; russe, <a href="https://francais.rt.com/economie/99219-gazprom-reduit-ses-livraisons-gaz-vers-lallemagne-italie">le g&eacute;ant gazier Gazprom&nbsp;a r&eacute;cemment r&eacute;duit ses livraisons &agrave;&nbsp;plusieurs pays europ&eacute;ens</a>, invoquant&nbsp;des probl&egrave;mes techniques, les Europ&eacute;ens d&eacute;non&ccedil;ant eux une &laquo;d&eacute;cision politique&raquo;. Lors de sa prise de parole ce 10 juillet, Bruno Le Maire a&nbsp;consid&eacute;r&eacute;, &agrave; ce sujet, qu'une &laquo;coupure totale du gaz&nbsp;russe&raquo; &eacute;tait &laquo;l&rsquo;option la plus probable&raquo;.</p><p>L'augmentation&nbsp;des&nbsp;prix de l'&eacute;nergie&nbsp;contribue d'ores et d&eacute;j&agrave; &agrave; une inflation g&eacute;n&eacute;ralis&eacute;e, qui risque de&nbsp;plomber durablement la consommation et la croissance. Ces derni&egrave;res semaines, <a href="https://francais.rt.com/international/98913-poutine-russie-n-entrave-pas-exportation-cereales-d-ukraine">les autorit&eacute;s russes ont ni&eacute; toute responsabilit&eacute; dans l'augmentation g&eacute;n&eacute;rale des prix, en particulier des denr&eacute;es alimentaires</a>, pointant notamment du doigt les politiques de relance am&eacute;ricaines massives dans le contexte de pand&eacute;mie de Covid-19, les choix &eacute;nerg&eacute;tiques europ&eacute;ens pr&eacute;c&eacute;dant le conflit en Ukraine et les sanctions occidentales antirusses.</p><div class="media "><a class="read-more-big" href="/economie/97909-pour-poutine-blitzkrieg-economique-a-echoue-retournee-contre-occidentaux" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Pour Poutine, le «blitzkrieg économique» a échoué et s'est retourné contre les Occidentaux</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.russiatoday.com/french/images/2022.04/thumbnail/625d8e1f6f7ccc243a77b8b7.jpg')"></span>
    </span>
</a></div><p></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "99799",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                var rt_cookie = window.gdprGetCookie(window.RT_GDPR_COOKIE);

                window.addEventListener('DOMContentLoaded', function() {
                    if (rt_cookie && rt_cookie.indexOf('social') + 1 === 0) {
                        document.getElementById('graphcomment').innerHTML = '<span class="gdpr-notification"><p>Pour activer l’option vous permettant de consulter et laisser des commentaires sur notre service, veuillez appuyer sur le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a></p><p>En appuyant le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a> vous acceptez le dépôt des cookies/traceurs «réseaux sociaux». Vous pouvez modifier vos choix au tout moment via la rubrique <a href="javascript:void(0)" onclick="window.gdprOpenSettings()">«Paramétrer vos choix»</a></p></span>';
                    } else {
                        window.requestScript("social", 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now(), {async: true}, function() {
                            __semio__onload();
                        });
                    }
                });
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2021.10/original/6179937887f3ec0a54764b2f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.01/original/61e5bc3587f3ec32960c6ad7.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/international/99784-deputee-britannique-adresse-doigt-honneur-foule-avant-entree-gouvernement" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        POLÉMIQUE
                    </h2></a><a href="/international/99784-deputee-britannique-adresse-doigt-honneur-foule-avant-entree-gouvernement" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62c96f286f7ccc03f01574a5.jpg" src="/static/img/cover_default.svg" alt="Andrea Jenkyns (image d&#039;illustration)."></div></div></div><div class="main-opinion__title">
                        Une députée britannique adresse un doigt d'honneur à la foule juste avant son entrée au gouvernement
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/99798-royaume-uni-va-former-jusqu-a-10000-soldats-ukrainiens-territoire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62cae7446f7ccc042473bba6.jpg" src="/static/img/cover_default.svg" alt="Le Royaume-Uni va former jusqu&#039;à 10 000 soldats ukrainiens sur son territoire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/99798-royaume-uni-va-former-jusqu-a-10000-soldats-ukrainiens-territoire">
                            Le Royaume-Uni va former jusqu'à 10 000 soldats ukrainiens sur son territoire
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/99799-crise-energetique-il-va-falloir-faire-choix-courageux-previent-bruno-le-maire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62caeec687f3ec31f065d2b8.jpg" src="/static/img/cover_default.svg" alt="Crise énergétique : «Il va falloir faire des choix courageux», prévient Bruno Le Maire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/99799-crise-energetique-il-va-falloir-faire-choix-courageux-previent-bruno-le-maire">
                            Crise énergétique : «Il va falloir faire des choix courageux», prévient Bruno Le Maire
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/99796-emmanuel-macron-a-achete-son-election-estime-marine-le-pen"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62cadb2b6f7ccc042473bb9b.jpg" src="/static/img/cover_default.svg" alt="Emmanuel Macron «a acheté son élection», estime Marine Le Pen"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/99796-emmanuel-macron-a-achete-son-election-estime-marine-le-pen">
                            Emmanuel Macron «a acheté son élection», estime Marine Le Pen
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/99797-afrique-sud-deux-fusillades-dans-bars-19-morts"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62cadf0387f3ec033d5380df.jpg" src="/static/img/cover_default.svg" alt="Afrique du Sud : deux fusillades dans des bars font 19 morts"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/99797-afrique-sud-deux-fusillades-dans-bars-19-morts">
                            Afrique du Sud : deux fusillades dans des bars font 19 morts
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/99794-iran-denonce-projet-provocateur-americain-defense-aerienne-moyen-orient"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62cab01687f3ec1a280494b7.jpg" src="/static/img/cover_default.svg" alt="L&#039;Iran dénonce un projet américain «provocateur» de défense aérienne au Moyen-Orient"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/99794-iran-denonce-projet-provocateur-americain-defense-aerienne-moyen-orient">
                            L'Iran dénonce un projet américain «provocateur» de défense aérienne au Moyen-Orient
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/99792-travail-memoire-historien-francais-benjamin-stora-recu-president-algerien-tebboune"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62caa56287f3ec1b5c036774.jpg" src="/static/img/cover_default.svg" alt="«Travail de mémoire» :  l&#039;historien français Benjamin Stora reçu par le président algérien Tebboune"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/99792-travail-memoire-historien-francais-benjamin-stora-recu-president-algerien-tebboune">
                            «Travail de mémoire» :  l'historien français Benjamin Stora reçu par le président algérien Tebboune
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 juil. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/99708-gouvernement-borne-2-medium-est-message"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62c560a287f3ec6d5255fb83.png" src="/static/img/cover_default.svg" alt="Gouvernement «Borné 2» : le medium, c&#039;est le message"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/99708-gouvernement-borne-2-medium-est-message">
                            Gouvernement «Borné 2» : le medium, c'est le message
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juil. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/99628-dirigeants-americains-experts-incontestes-crimes-de-guerre-pierre-levy"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62bf06726f7ccc6ff045ee7c.jpg" src="/static/img/cover_default.svg" alt="Les dirigeants américains : experts incontestés en crimes de guerre…"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/99628-dirigeants-americains-experts-incontestes-crimes-de-guerre-pierre-levy">
                            Les dirigeants américains : experts incontestés en crimes de guerre…
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 juil. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/99626-ukraine-declare-guerre-opposition-certaine-vision-democratie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62bef91d6f7ccc704d1f7aad.png" src="/static/img/cover_default.svg" alt="L’Ukraine déclare la guerre à l’opposition : une certaine vision de la «démocratie»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/99626-ukraine-declare-guerre-opposition-certaine-vision-democratie">
                            L’Ukraine déclare la guerre à l’opposition : une certaine vision de la «démocratie»
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 juil. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/99776-elon-musk-met-fin-accord-rachat-twitter"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62c8a50b87f3ec17985abba2.jpg" src="/static/img/cover_default.svg" alt="Elon Musk met fin à l&#039;accord de rachat de Twitter"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/99776-elon-musk-met-fin-accord-rachat-twitter">
                            Elon Musk met fin à l'accord de rachat de Twitter
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 juil. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/99767-cour-comptes-remet-en-cause-previsions-budgetaires-gouvernement"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62c817d66f7ccc6bca15cd31.jpeg" src="/static/img/cover_default.svg" alt="Pierre Moscovici"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/99767-cour-comptes-remet-en-cause-previsions-budgetaires-gouvernement">
                            La Cour des comptes remet en cause les prévisions budgétaires du gouvernement
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 juil. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/99757-gouvernement-se-prepare-renationaliser-edf-100"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.07/thumbnail/62c6e06c87f3ec2a3d7d7007.jpeg" src="/static/img/cover_default.svg" alt="EDF, Bugey"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/99757-gouvernement-se-prepare-renationaliser-edf-100">
                            Le gouvernement se prépare à renationaliser EDF à 100%
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juil. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/96306-noublions-pas-souffrances-que-nous-avons-infligees-de-villepin-reprend-bhl-ukraine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6218281487f3ec186b0a0e78.jpg" src="/static/img/cover_default.svg" alt="Dominique de Villepin en 2018"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/96306-noublions-pas-souffrances-que-nous-avons-infligees-de-villepin-reprend-bhl-ukraine">
                            «N'oublions pas les souffrances que nous avons infligées» : Villepin reprend BHL sur l'Ukraine
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96118-direct-debut-operation-militaire-russe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6217ccaf87f3ec2c5a0ea104.jpg" src="/static/img/cover_default.svg" alt="L&#039;offensive russe en Ukraine se poursuit"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96118-direct-debut-operation-militaire-russe">
                            L'offensive russe en Ukraine se poursuit
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96307-operation-militaire-russe-ukraine-emmanuel-prend-parole"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/62182a4f87f3ec1b52070469.jpg" src="/static/img/cover_default.svg" alt="Opération militaire russe en Ukraine : Emmanuel Macron prend la parole à l&#039;issue du Conseil européen"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96307-operation-militaire-russe-ukraine-emmanuel-prend-parole">
                            Opération militaire russe en Ukraine : Emmanuel Macron prend la parole à l'issue du Conseil européen
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96297-macron-a-appele-poutine-pour-exoger-arret-immediat-operation-ukraine-selon-elysee"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6217f77c6f7ccc623e7e4ee2.jpg" src="/static/img/cover_default.svg" alt="Macron a appelé Poutine pour «exiger l&#039;arrêt immédiat» de l&#039;opération en Ukraine, selon l&#039;Elysée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96297-macron-a-appele-poutine-pour-exoger-arret-immediat-operation-ukraine-selon-elysee">
                            Macron a appelé Poutine pour «exiger l'arrêt immédiat» de l'opération en Ukraine, selon l'Elysée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95762-discussion-a-eu-lieu-dumas-promesse-occidentale-non-extension-otan-1990"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/62093f8d6f7ccc640505ac64.jpg" src="/static/img/cover_default.svg" alt="L&#039;ancien ministre français des Affaires étrangères, Roland Dumas, en 2011."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95762-discussion-a-eu-lieu-dumas-promesse-occidentale-non-extension-otan-1990">
                            «Cette discussion a eu lieu» : Dumas sur la promesse occidentale de non-extension de l'OTAN en 1990
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/96322-banque-russie-annonce-soutenir-banques-russes-sanctionnees"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/621879866f7ccc7bb46dcd85.jpg" src="/static/img/cover_default.svg" alt="sberbank, vtb, sanctions américaines"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/96322-banque-russie-annonce-soutenir-banques-russes-sanctionnees">
                            La Banque de Russie annonce qu'elle va soutenir les banques russes sanctionnées
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link" >
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link" >
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link" >
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link" >
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link" >
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="javascript:void(0)" class="footer__nav-link" onclick="window.gdprOpenSettings()">
                                    Paramétrer vos choix
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link" >
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link" >
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link" >
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link" >
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2022. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner" id="gdprCookie"><div class="cookies__banner-settings" style="max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description"><p>En cliquant sur "Tout Accepter" vous consentez au traitement par RT France de certaines données personnelles stockées sur votre terminal (telles que les adresses IP, les données de navigation, les données d'utilisation ou de géolocalisation ou bien encore les interactions avec les réseaux sociaux ainsi que les données nécessaires pour pouvoir utiliser les espaces commentaires de notre service).</p><p>En cliquant sur "Tout Refuser", seuls les cookies/traceurs techniques (strictement limités au fonctionnement du site ou à la mesure d’audiences) seront déposés et lus sur votre terminal. "Tout Refuser" ne vous permet pas d’activer l’option commentaires de nos services.</p><p>Pour activer l’option vous permettant de laisser des commentaires sur notre service, veuillez accepter le dépôt des cookies/traceurs « réseaux sociaux », soit en cliquant sur « Tout accepter », soit via la rubrique «Paramétrer vos choix».</p><p>Le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Vous pouvez modifier vos choix via la rubrique «Paramétrer vos choix».</p></div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site et ne permettra pas de laisser des commentaires.
                    </div></div></label><span class="settings__button gdpr--cookie__settings-save">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text cookies__banner__new"><p class="cookies__banner--title">RT France utilise des cookies pour exploiter et améliorer ses services.</p><p class="small">Vous pouvez exprimer vos choix en cliquant sur «Tout accepter», «Tout refuser» , et/ou les modifier à tout moment via la rubrique <a href="#" id="gdprCookieParamsTrigger">«Paramétrer vos choix»</a>.</p><p class="small">Pour en savoir plus sur vos droits et nos pratiques en matière de cookies, consultez notre <a href="/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></p></span></div><div class="cookies-buttons"><span class="cookies-buttons_wrap"><span class="cookies__button cookies__button--accepter js-cookies-button">Tout Accepter</span><span class="cookies__button cookies__button--refuser js-cookies-button">Tout refuser</span><span class="cookies__button cookies__button--params js-cookies-button">Paramétrer vos choix</span></span></div></div></div><script defer="defer" async data-main="https://fr.russiatoday.com/static/js/main.min.js?v=1638277863444"  src="https://fr.russiatoday.com/static/js/libs/require.js?v=466e7b7gb71feasd03423423dddd4ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '99799'
                };
            </script><script async onload="lazySizes.init();" src="https://fr.russiatoday.com/static/js/libs/lazysizes.min.js?v=001"></script><script src="https://fr.russiatoday.com/static/js/pushes/firebase.js?v=15"></script><script src="https://fr.russiatoday.com/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(29473250, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
            (function() {
                // заменяем ссылки breaking news на алиас
                try {
                    const original_host = window.location.protocol + "//" + window.location.host;
    
                    if (!original_host.includes("https://francais.rt.com")) {
                        const has_alias_elements = document.querySelectorAll("[data-newsline-has-alias] a");
    
                        for(const alias_element of Array(...has_alias_elements)) {
                            const breaking_link = alias_element.getAttribute('href');
    
                            if (/(http(s?)):\/\//i.test(breaking_link) && breaking_link.includes("https://francais.rt.com")) {
                                alias_element.setAttribute('href', breaking_link.replace("https://francais.rt.com", original_host))
                            }
                        }
                    }
                } catch {
                    console.error('Failed replace to alias url')
                }
            })()
        </script><style type="text/css">
        .socials__link_odysee{
            background-image: url("https://cdn.rt.com/fr/odysee.png");
        }
    </style></body></html>