<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Nouvelle salve de critiques après le retour du drapeau européen sous l&#039;Arc de Triomphe &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="A nouveau déployé sous le monument parisien à l&#039;occasion du sommet de Versailles, le drapeau de l&#039;Union européenne a déclenché une deuxième vague de critiques contre ce choix d&#039;Emmanuel Macron de la part de candidats et personnalités de droite."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="https://fr.russiatoday.com/static/css/template.min.css?v=16002759862"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Nouvelle salve de critiques après le retour du drapeau européen sous l&#039;Arc de Triomphe" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/96986-nouvelle-salve-critiques-apres-retour-drapeau-europeen-sous-arc-triomphe" ><meta property="og:description" content="A nouveau déployé sous le monument parisien à l&#039;occasion du sommet de Versailles, le drapeau de l&#039;Union européenne a déclenché une deuxième vague de critiques contre ce choix d&#039;Emmanuel Macron de la part de candidats et personnalités de droite." /><meta name="published_time_telegram" content="2022-03-10T16:07:34+01:00" /><meta property="og:image" content="https://cdni.russiatoday.com/french/images/2022.03/original/6229ffd76f7ccc4e5561998e.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/96986-nouvelle-salve-critiques-apres-retour-drapeau-europeen-sous-arc-triomphe/amp"><meta name='publish-date' content="Thu, 10 Mar 2022 16:07:34 +0100" /><meta property="og:image" content="https://cdni.russiatoday.com/french/images/2022.03/original/6229ffd76f7ccc4e5561998e.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Nouvelle salve de critiques après le retour du drapeau européen sous l&#039;Arc de Triomphe" /><script type="text/javascript">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</script><style type="text/css">
    .cookies__banner {
        background-color: rgba(0, 0, 0, 0.8);
        color: #FFF;
        padding: 4px 8px;
    }

    .cookies__banner.visible {
        display: flex;
    }


    .cookies__banner-settings.visible {
        display: block;
    }

    .cookies__banner__new .cookies__banner--title{
        font-size: 16px;
        font-weight: bold;
        margin-bottom: 12px;
    }
    .cookies__banner__new .small + .small {
        margin-top: 8px;
    }
    .cookies__banner .cookies__banner-text, .cookies__banner .cookies__banner-text a {
        color: #FFF;
    }

    .cookies__banner .cookies__button {
        user-select: none;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        cursor: pointer;
        -webkit-border-radius: 3px;
        border-radius: 3px;
        display: block;
        margin: 15px 8px;
        padding: 8px 15px;
        background: #1E1E1E;
        opacity: 0.9;
        text-align: center;
        transition: all 0.3s ease 0s;
    }

    .cookies__banner .cookies__button:hover {
        opacity: 1;
    }

    .cookies__banner .cookies__button:active {
        transform: scale(0.9);
    }

    .cookies__banner .cookies__button.cookies__button--accepter {
        opacity: 1;
        color: #00FF00;
    }

    .cookies__banner .cookies__button.cookies__button--refuser {
        color: #FF0000;
    }

    .cookies__banner .cookies__banner-settings {
        width: 370px;
    }

    .gdpr-notification {
        background: #dfdfdf;
        display: block;
        width: 100%;
        border-radius: 4px;
        padding: 12px;
        box-sizing: border-box;
        text-align: center;
    }

    .cookies__button.cookies__button--refuser,.cookies__button.cookies__button--params {
        opacity: 0.7;
    }

    .cookies__button.cookies__button--refuser:hover,.cookies__button.cookies__button--params:hover {
        opacity: 1;
    }
</style><meta name="twitter:description" content="A nouveau déployé sous le monument parisien à l'occasion du sommet de Versailles, le drapeau de l'Union européenne a déclenché une deuxième vague de critiques contre ce choix d'Emmanuel Macron de la part de candidats et personnalités de droite."><meta name="twitter:image" content="https://cdni.russiatoday.com/french/images/2022.03/article/6229ffd76f7ccc4e5561998e.jpg" /><script type="text/javascript">var addthis_config = {data_use_cookies_ondomain: !1, data_use_cookies: !1};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564c970b7a029bf1"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '10 mars, 2022');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/96986-nouvelle-salve-critiques-apres-retour-drapeau-europeen-sous-arc-triomphe"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/96986-nouvelle-salve-critiques-apres-retour-drapeau-europeen-sous-arc-triomphe"
        },
        "headline": "Nouvelle salve de critiques après le retour du drapeau européen sous l'Arc de Triomphe",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/french/images/2022.03/article/6229ffd76f7ccc4e5561998e.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2022-03-10T16:07:34+01:00",
        "dateModified": "2022-03-10T16:07:34+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "A nouveau déployé sous le monument parisien à l'occasion du sommet de Versailles, le drapeau de l'Union européenne a déclenché une deuxième vague de critiques contre ce choix d'Emmanuel Macron de la part de candidats et personnalités de droite."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2022/03/10 15:46:27');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__breadcrumbs"><div class="breadcrumbs-root"><span class="breadcrumbs-item"><a href="/"><span>Page d'accueil</span></a></span><span class="breadcrumbs-arrow">
				/
			</span><span class="breadcrumbs-item"><a href="/france"><span>France</span></a></span></div><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
            "type": "ListItem",
            "position": 1,
            "name": "Page d'accueil",
			"item": "/"
		},{
            "type": "ListItem",
            "position": 2,
            "name": "France",
			"item": "/france"
		}]
    }
</script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Nouvelle salve de critiques après le retour du drapeau européen sous l'Arc de Triomphe</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    10 mars 2022, 16:07
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/article/6229ffd76f7ccc4e5561998e.jpg" src="/static/img/cover_default.svg" alt="Le drapeau européen sous l&#039;Arc de Triomphe"><small class="media__copyright"><span class="media__copyright-part">&copy; Thibault Camus/AP</span></small></div><div class="media__title">
        L'installation du drapeau européen sous l'Arc de Triomphe avait déjà déclenché la polémique fin 2021 (image d'illustration).
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        A nouveau déployé sous le monument parisien à l&#039;occasion du sommet de Versailles, le drapeau de l&#039;Union européenne a déclenché une deuxième vague de critiques contre ce choix d&#039;Emmanuel Macron de la part de candidats et personnalités de droite.
                                    </p><p>Emmanuel Macron persiste et signe : le&nbsp;drapeau&nbsp;europ&eacute;en&nbsp;a &eacute;t&eacute; de nouveau d&eacute;ploy&eacute; le 10 mars sous <a href="https://twitter.com/ArcDeTriomphe/status/1501855269428633600?s=20&amp;t=RoK2u2ALgpkvbI5NdjBgGQ" target="_blank" rel="noopener noreferrer">l'Arc de Triomphe</a>&nbsp;&agrave; l'occasion du sommet de l'UE de Versailles, malgr&eacute; la pol&eacute;mique provoqu&eacute;e par sa premi&egrave;re installation le 31 d&eacute;cembre pour c&eacute;l&eacute;brer <a href="https://francais.rt.com/economie/93847-presidence-francaise-union-europeenne-captive-lobbies-rapport-ong-multinationales">la pr&eacute;sidence fran&ccedil;aise du Conseil</a> de l'UE. Si l'Elys&eacute;e a indiqu&eacute; que le&nbsp;drapeau&nbsp;bleu &eacute;toil&eacute; devait flotter jusqu'&agrave; la fin du sommet le 11 mars, cela n'a pas emp&ecirc;ch&eacute; une pluie de critiques sur le pr&eacute;sident-candidat.</p><p>&laquo;Nouvelle indignit&eacute; d'Emmanuel Macron&raquo;, a condamn&eacute; Nicolas Dupond-Aignan, ajoutant : &laquo;Nos soldats sont morts pour la France et le drapeau tricolore les honore ! Y substituer celui de l'Union europ&eacute;enne est un outrage, une offense &agrave; la m&eacute;moire de nos valeureux sacrifi&eacute;s.&raquo;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Nouvelle indignité d&#39;Emmanuel Macron.<br>Nos soldats sont morts pour la France et le drapeau tricolore les honore ! <br>Y substituer celui de l&#39;Union européenne est un outrage, une offense à la mémoire de nos valeureux sacrifiés.<a href="https://twitter.com/hashtag/ArcDeTriomphe?src=hash&amp;ref_src=twsrc%5Etfw">#ArcDeTriomphe</a><a href="https://t.co/vGKXbyf2Ms">https://t.co/vGKXbyf2Ms</a></p>&mdash; N. Dupont-Aignan (@dupontaignan) <a href="https://twitter.com/dupontaignan/status/1501893623285260290?ref_src=twsrc%5Etfw">March 10, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>&laquo;Macron r&eacute;cidive et remet le torchon bleu et jaune sous l&rsquo;Arc de Triomphe !&raquo;, s'est insurg&eacute; <a href="https://twitter.com/f_philippot/status/1501892512818110465?s=20&amp;t=OrlHCfUmDbs6Cq-s9k6QAw" target="_blank" rel="noopener noreferrer">Florian Philippot</a>, d&eacute;non&ccedil;ant dans ce geste un &laquo;m&eacute;pris de la France et de notre drapeau&raquo;.&nbsp;</p><p>Dans le m&ecirc;me registre, le candidat de Reconqu&ecirc;te! Eric Zemmour a affirm&eacute; qu'&laquo;Emmanuel Macron aime humilier la nation fran&ccedil;aise. La preuve : il r&eacute;cidive.&raquo;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Emmanuel Macron aime humilier la nation française. La preuve : il récidive. <a href="https://t.co/HOaLT2eI6t">pic.twitter.com/HOaLT2eI6t</a></p>&mdash; Eric Zemmour (@ZemmourEric) <a href="https://twitter.com/ZemmourEric/status/1501886139858313221?ref_src=twsrc%5Etfw">March 10, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Loin d'&ecirc;tre en reste, la candidate du Rassemblement national a affirm&eacute; que &laquo;le pr&eacute;sident de la R&eacute;publique, pour la deuxi&egrave;me fois, volontairement [et] <a href="https://francais.rt.com/france/94240-provocation-politiques-droite-sinsurgent-contre-drapeau-ue-sous-arc-triomphe">probablement par provocation</a>, viole la loi&raquo;. Selon Marine Le Pen, ce choix d&eacute;montre qu'Emmanuel Macron &laquo;m&eacute;prise les Fran&ccedil;ais et leur sentiment national&raquo;, tout en pr&eacute;voyant de remplacer &laquo;la souverainet&eacute; nationale par <a href="https://francais.rt.com/france/94450-in-europe-we-trust-formule-ministre-jean-baptiste-djebbari-fait-reagir">la souverainet&eacute; europ&eacute;enne&raquo;</a>.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">En plaçant le drapeau européen sous l’Arc de triomphe, Emmanuel Macron viole la loi. Il est également dans la provocation permanente à l’égard du peuple français, qu’il méprise en toute circonstance. <a href="https://t.co/M7KGl6fl0s">pic.twitter.com/M7KGl6fl0s</a></p>&mdash; Marine Le Pen (@MLP_officiel) <a href="https://twitter.com/MLP_officiel/status/1501915573323710468?ref_src=twsrc%5Etfw">March 10, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Invoquant pour sa part le souvenir du r&eacute;f&eacute;rendum ayant conduit au rejet du Trait&eacute; constitutionnel europ&eacute;en en 2005, le mouvement souverainiste G&eacute;n&eacute;ration Frexit a estim&eacute; que &laquo;ce drapeau n'est pas constitutionnel&raquo; et d&eacute;nonc&eacute; &laquo;une nouvelle provocation de l'Empire europ&eacute;en et de ses ap&ocirc;tres&raquo;.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a> 🇺🇦 <a href="https://twitter.com/hashtag/Versailles?src=hash&amp;ref_src=twsrc%5Etfw">#Versailles</a> 🇫🇷 | Retour pour 2 jours du <a href="https://twitter.com/hashtag/DrapeauEurop%C3%A9en?src=hash&amp;ref_src=twsrc%5Etfw">#DrapeauEuropéen</a> sous l&#39;<a href="https://twitter.com/hashtag/ArcDeTriomphe?src=hash&amp;ref_src=twsrc%5Etfw">#ArcDeTriomphe</a> : une nouvelle provocation de l&#39;Empire 🇪🇺 et de ses apôtres. Que reste-t-il du <a href="https://twitter.com/hashtag/29mai2005?src=hash&amp;ref_src=twsrc%5Etfw">#29mai2005</a> ? Ce drapeau n&#39;est pas constitutionnel !<a href="https://twitter.com/hashtag/ReprenonsLeContr%C3%B4le?src=hash&amp;ref_src=twsrc%5Etfw">#ReprenonsLeContrôle</a><a href="https://twitter.com/hashtag/Frexit?src=hash&amp;ref_src=twsrc%5Etfw">#Frexit</a> 🇫🇷<a href="https://t.co/wSIL5FwUQN">https://t.co/wSIL5FwUQN</a><a href="https://t.co/LiiXJYrLES">pic.twitter.com/LiiXJYrLES</a></p>&mdash; Génération Frexit (@GenFrexit) <a href="https://twitter.com/GenFrexit/status/1501873715839217666?ref_src=twsrc%5Etfw">March 10, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Enfin, Fran&ccedil;ois Asselineau, qui n'a pu r&eacute;unir les signatures n&eacute;cessaires pour concourir &agrave; l'&eacute;lection pr&eacute;sidentielle, a lui aussi condamn&eacute; la &laquo;r&eacute;cidive&raquo; du pr&eacute;sident. &laquo;Ce n'&eacute;tait donc pas une gaffe&raquo;, a-t-il jug&eacute;, affirmant que &laquo;Macron veut bel et bien effacer la France&raquo;.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">🇪🇺PROVOCATION 2.0<br>Pour la présidence du Conseil de🇪🇺 en janvier,Macron avait fait accrocher le drapeau🇪🇺sous l&#39;Arc de Triomphe à la place du drapeau🇫🇷<br>Malgré la polémique,il récidive.<br>Ce n&#39;était donc pas une gaffe.<br>MACRON VEUT BEL ET BIEN EFFACER LA FRANCE<a href="https://t.co/CE3xQdfoFX">https://t.co/CE3xQdfoFX</a></p>&mdash; François Asselineau (@UPR_Asselineau) <a href="https://twitter.com/UPR_Asselineau/status/1501926446096338944?ref_src=twsrc%5Etfw">March 10, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Lors de la pol&eacute;mique pr&eacute;c&eacute;dente, le&nbsp;drapeau&nbsp;europ&eacute;en&nbsp;avait &eacute;t&eacute; retir&eacute; au bout de deux jours, &laquo;conform&eacute;ment au timing pr&eacute;vu&raquo; selon l'Elys&eacute;e, alors que Marine Le Pen, avait revendiqu&eacute; ce retrait comme <a href="https://francais.rt.com/france/94265-belle-victoire-patriotique-drapeau-europeen-retire-arc-de-triomphe">une &laquo;belle victoire patriotique&raquo;</a>. Lors d'une intervention au Parlement europ&eacute;en le 19 janvier, Emmanuel Macron avait d&eacute;nonc&eacute; &laquo;une mauvaise pol&eacute;mique&raquo; et <a href="https://francais.rt.com/france/94894-jen-suis-fier-emmanuel-macron-assume-drapeau-ue-arc-triomphe">s'&eacute;tait dit &laquo;fier&raquo;</a>&nbsp;de ce &laquo;symbole de paix&raquo; qui, selon lui, avait &eacute;t&eacute; plac&eacute; sous le monument &agrave; un moment o&ugrave; &laquo;il n'y avait rien&raquo;, c'est-&agrave;-dire pas de&nbsp;drapeau&nbsp;tricolore.</p><p>Au cours du sommet des 10 et 11 mars, Emmanuel Macron doit accueillir les dirigeants des 26 autres pays de l'UE et aborder des questions aussi bien &eacute;nerg&eacute;tiques que militaires, alors que l'intervention russe en Ukraine se poursuit.&nbsp;A la veille du&nbsp;sommet, Emmanuel Macron a &eacute;voqu&eacute; &laquo;l'unit&eacute; historique&raquo; des Europ&eacute;ens face &agrave; cette crise.</p><div class="media "><a class="read-more-big" href="/economie/96973-barbara-pompili-previent-ue-pourra-pas-se-passer-totalement-hydrocarbures-russes" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Barbara Pompili prévient que l'UE ne pourra pas se passer totalement des hydrocarbures russes</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.russiatoday.com/french/images/2022.03/thumbnail/6229ccd687f3ec29fe64fc88.jpeg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "96986",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                var rt_cookie = window.gdprGetCookie(window.RT_GDPR_COOKIE);

                window.addEventListener('DOMContentLoaded', function() {
                    if (rt_cookie && rt_cookie.indexOf('social') + 1 === 0) {
                        document.getElementById('graphcomment').innerHTML = '<span class="gdpr-notification"><p>Pour activer l’option vous permettant de consulter et laisser des commentaires sur notre service, veuillez appuyer sur le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a></p><p>En appuyant le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a> vous acceptez le dépôt des cookies/traceurs «réseaux sociaux». Vous pouvez modifier vos choix au tout moment via la rubrique <a href="javascript:void(0)" onclick="window.gdprOpenSettings()">«Paramétrer vos choix»</a></p></span>';
                    } else {
                        window.requestScript("social", 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now(), {async: true}, function() {
                            __semio__onload();
                        });
                    }
                });
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2021.10/original/6179937887f3ec0a54764b2f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.01/original/61e5bc3587f3ec32960c6ad7.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/96986-nouvelle-salve-critiques-apres-retour-drapeau-europeen-sous-arc-triomphe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/thumbnail/6229ffd76f7ccc4e5561998e.jpg" src="/static/img/cover_default.svg" alt="Le drapeau européen sous l&#039;Arc de Triomphe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/96986-nouvelle-salve-critiques-apres-retour-drapeau-europeen-sous-arc-triomphe">
                            Nouvelle salve de critiques après le retour du drapeau européen sous l'Arc de Triomphe
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 mars 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/96987-jusqu-100-000-refugies-ukrainiens-france-prochaines-semaines-selon-gouvernement"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/thumbnail/622a083d6f7ccc57845f0fc6.jpg" src="/static/img/cover_default.svg" alt="Des réfugiés ukrainiens arrivent à Perpignan"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/96987-jusqu-100-000-refugies-ukrainiens-france-prochaines-semaines-selon-gouvernement">
                            Jusqu'à 100 000 réfugiés ukrainiens en France dans les prochaines semaines, selon le gouvernement
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 mars 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/96977-youtube-retire-clip-campagne-eric-pour-contrefacon-droits-auteur"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/thumbnail/6229d21787f3ec29fe64fc8d.jpg" src="/static/img/cover_default.svg" alt="Eric Zemmour à Villepinte en décembre 2021"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/96977-youtube-retire-clip-campagne-eric-pour-contrefacon-droits-auteur">
                            YouTube retire le clip de campagne d'Eric Zemmour pour «contrefaçon de droits d'auteur»
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 mars 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96988-russie-met-place-contre-sanctions-mesures-punitives-occidentales"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/thumbnail/622a0c2c6f7ccc57845f0fcb.jpg" src="/static/img/cover_default.svg" alt="Un oiseau vole devant le drapeau de la Russie au siège de la Douma, la chambre basse du parlement russe, à Moscou (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96988-russie-met-place-contre-sanctions-mesures-punitives-occidentales">
                            La Russie met en place des contre-sanctions face aux mesures punitives occidentales
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 mars 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96975-frappes-russes-sur-maternite-marioupol-versions-opposent"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/thumbnail/6229e04287f3ec66875fccf3.jpg" src="/static/img/cover_default.svg" alt="De la fumée s&#039;élève après un raid aérien à Marioupol le 9 mars 2022 (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96975-frappes-russes-sur-maternite-marioupol-versions-opposent">
                            Frappes russes sur une infrastructure abritant la maternité de Marioupol : les versions s'opposent
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 mars 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96972-dans-tribune-bhl-sting-sean-penn-appellent-accroitre-les-sanctions-contre-russie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/thumbnail/6229bf7087f3ec503446273e.png" src="/static/img/cover_default.svg" alt="Montage composé de photos de Bernard-Henri Lévy, de Sting et de Sean Penn"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96972-dans-tribune-bhl-sting-sean-penn-appellent-accroitre-les-sanctions-contre-russie">
                            Dans une tribune, BHL, Sting et Sean Penn appellent à accroître les sanctions contre la Russie
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 mars 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/96623-ile-serpents-quoi-symbole-edifie-par-les-medias-est-il-nom"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/621d0c5e87f3ec75b92f0cd7.jpg" src="/static/img/cover_default.svg" alt="Ile des Serpents : genèse d&#039;une désinformation reprise en boucle dans les médias"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/96623-ile-serpents-quoi-symbole-edifie-par-les-medias-est-il-nom">
                            Ile des Serpents : genèse d'une désinformation reprise en boucle dans les médias
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 févr. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/96060-en-ukraine-seul-l-hegemonisme-des-etats-unis-a-interet-a-la-guerre-bruno-guigue"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6214c2a887f3ec0c5e48690b.png" src="/static/img/cover_default.svg" alt="En Ukraine, seul l’hégémonisme des Etats-Unis a intérêt à la guerre, par Bruno Guigue"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/96060-en-ukraine-seul-l-hegemonisme-des-etats-unis-a-interet-a-la-guerre-bruno-guigue">
                            En Ukraine, seul l’hégémonisme des Etats-Unis a intérêt à la guerre, par Bruno Guigue
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 févr. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/95971-convoi-canada-fin-siege-ottawa-etat-urgence-ariel-thibault"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6212775b87f3ec3cfb7ab7c2.png" src="/static/img/cover_default.svg" alt="Convoi au Canada – La fin d’un siège par l’état d’urgence"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/95971-convoi-canada-fin-siege-ottawa-etat-urgence-ariel-thibault">
                            Convoi au Canada – La fin d’un siège par l’état d’urgence
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 févr. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/96973-barbara-pompili-previent-ue-pourra-pas-se-passer-totalement-hydrocarbures-russes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/thumbnail/6229ccd687f3ec29fe64fc88.jpeg" src="/static/img/cover_default.svg" alt="Barbara Pompili"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/96973-barbara-pompili-previent-ue-pourra-pas-se-passer-totalement-hydrocarbures-russes">
                            Barbara Pompili prévient que l'UE ne pourra pas se passer totalement des hydrocarbures russes
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 mars 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/96949-russie-vente-devises-etrangeres-suspendue-pour-six-mois"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/thumbnail/6228bb2e6f7ccc4b8f44f9bd.jpg" src="/static/img/cover_default.svg" alt="Russie : la vente de devises étrangères suspendue pour six mois"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/96949-russie-vente-devises-etrangeres-suspendue-pour-six-mois">
                            Russie : la vente de devises étrangères suspendue pour six mois
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 mars 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/96955-crise-energetique-ecologistes-appellent-baisser-chauffage-et-rouler-moins-vite"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.03/thumbnail/6228b05287f3ec54167f410b.jpg" src="/static/img/cover_default.svg" alt="La baisse du chauffage pour lutter contre la dépendance au gaz russe, une idée partagée par les écologistes (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/96955-crise-energetique-ecologistes-appellent-baisser-chauffage-et-rouler-moins-vite">
                            Crise énergétique : des écologistes appellent à baisser le chauffage et rouler moins vite
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 mars 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/96306-noublions-pas-souffrances-que-nous-avons-infligees-de-villepin-reprend-bhl-ukraine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6218281487f3ec186b0a0e78.jpg" src="/static/img/cover_default.svg" alt="Dominique de Villepin en 2018"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/96306-noublions-pas-souffrances-que-nous-avons-infligees-de-villepin-reprend-bhl-ukraine">
                            «N'oublions pas les souffrances que nous avons infligées» : Villepin reprend BHL sur l'Ukraine
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96118-direct-debut-operation-militaire-russe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6217ccaf87f3ec2c5a0ea104.jpg" src="/static/img/cover_default.svg" alt="L&#039;offensive russe en Ukraine se poursuit, des pourparlers entre les ministères en Turquie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96118-direct-debut-operation-militaire-russe">
                            L'offensive russe en Ukraine se poursuit, des pourparlers entre les ministères en Turquie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96307-operation-militaire-russe-ukraine-emmanuel-prend-parole"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/62182a4f87f3ec1b52070469.jpg" src="/static/img/cover_default.svg" alt="Opération militaire russe en Ukraine : Emmanuel Macron prend la parole à l&#039;issue du Conseil européen"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96307-operation-militaire-russe-ukraine-emmanuel-prend-parole">
                            Opération militaire russe en Ukraine : Emmanuel Macron prend la parole à l'issue du Conseil européen
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96297-macron-a-appele-poutine-pour-exoger-arret-immediat-operation-ukraine-selon-elysee"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6217f77c6f7ccc623e7e4ee2.jpg" src="/static/img/cover_default.svg" alt="Macron a appelé Poutine pour «exiger l&#039;arrêt immédiat» de l&#039;opération en Ukraine, selon l&#039;Elysée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96297-macron-a-appele-poutine-pour-exoger-arret-immediat-operation-ukraine-selon-elysee">
                            Macron a appelé Poutine pour «exiger l'arrêt immédiat» de l'opération en Ukraine, selon l'Elysée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95762-discussion-a-eu-lieu-dumas-promesse-occidentale-non-extension-otan-1990"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/62093f8d6f7ccc640505ac64.jpg" src="/static/img/cover_default.svg" alt="L&#039;ancien ministre français des Affaires étrangères, Roland Dumas, en 2011."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95762-discussion-a-eu-lieu-dumas-promesse-occidentale-non-extension-otan-1990">
                            «Cette discussion a eu lieu» : Dumas sur la promesse occidentale de non-extension de l'OTAN en 1990
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/96322-banque-russie-annonce-soutenir-banques-russes-sanctionnees"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/621879866f7ccc7bb46dcd85.jpg" src="/static/img/cover_default.svg" alt="sberbank, vtb, sanctions américaines"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/96322-banque-russie-annonce-soutenir-banques-russes-sanctionnees">
                            La Banque de Russie annonce qu'elle va soutenir les banques russes sanctionnées
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link" >
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link" >
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link" >
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link" >
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link" >
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="javascript:void(0)" class="footer__nav-link" onclick="window.gdprOpenSettings()">
                                    Paramétrer vos choix
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link" >
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link" >
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link" >
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link" >
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2022. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner" id="gdprCookie"><div class="cookies__banner-settings" style="max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description"><p>En cliquant sur "Tout Accepter" vous consentez au traitement par RT France de certaines données personnelles stockées sur votre terminal (telles que les adresses IP, les données de navigation, les données d'utilisation ou de géolocalisation ou bien encore les interactions avec les réseaux sociaux ainsi que les données nécessaires pour pouvoir utiliser les espaces commentaires de notre service).</p><p>En cliquant sur "Tout Refuser", seuls les cookies/traceurs techniques (strictement limités au fonctionnement du site ou à la mesure d’audiences) seront déposés et lus sur votre terminal. "Tout Refuser" ne vous permet pas d’activer l’option commentaires de nos services.</p><p>Pour activer l’option vous permettant de laisser des commentaires sur notre service, veuillez accepter le dépôt des cookies/traceurs « réseaux sociaux », soit en cliquant sur « Tout accepter », soit via la rubrique «Paramétrer vos choix».</p><p>Le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Vous pouvez modifier vos choix via la rubrique «Paramétrer vos choix».</p></div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site et ne permettra pas de laisser des commentaires.
                    </div></div></label><span class="settings__button gdpr--cookie__settings-save">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text cookies__banner__new"><p class="cookies__banner--title">RT France utilise des cookies pour exploiter et améliorer ses services.</p><p class="small">Vous pouvez exprimer vos choix en cliquant sur «Tout accepter», «Tout refuser» , et/ou les modifier à tout moment via la rubrique <a href="#" id="gdprCookieParamsTrigger">«Paramétrer vos choix»</a>.</p><p class="small">Pour en savoir plus sur vos droits et nos pratiques en matière de cookies, consultez notre <a href="/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></p></span></div><div class="cookies-buttons"><span class="cookies-buttons_wrap"><span class="cookies__button cookies__button--accepter js-cookies-button">Tout Accepter</span><span class="cookies__button cookies__button--refuser js-cookies-button">Tout refuser</span><span class="cookies__button cookies__button--params js-cookies-button">Paramétrer vos choix</span></span></div></div></div><script defer="defer" async data-main="https://fr.russiatoday.com/static/js/main.min.js?v=1638277863444"  src="https://fr.russiatoday.com/static/js/libs/require.js?v=466e7b7gb71feasd03423423dddd4ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '96986'
                };
            </script><script async onload="lazySizes.init();" src="https://fr.russiatoday.com/static/js/libs/lazysizes.min.js?v=001"></script><script src="https://fr.russiatoday.com/static/js/pushes/firebase.js?v=15"></script><script src="https://fr.russiatoday.com/static/js/pushes/notification.js?v=58"></script></body></html>