<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Attentat de Conflans : le procureur national anti-terroriste fait le point sur l&#039;enquête &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Retrouvez en direct vidéo la conférence de presse de Jean-François Ricard, procureur national anti-terroriste, ce 21 octobre. Il fait le point sur l&#039;avancée de l&#039;enquête sur la décapitation du professeur Samuel Paty par un terroriste islamiste."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275978"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Attentat de Conflans : le procureur national anti-terroriste fait le point sur l&#039;enquête" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/79903-attentat-conflans-procureur-national-anti-terroriste-conference-de-presse-video-en-direct" ><meta property="og:description" content="Retrouvez en direct vidéo la conférence de presse de Jean-François Ricard, procureur national anti-terroriste, ce 21 octobre. Il fait le point sur l&#039;avancée de l&#039;enquête sur la décapitation du professeur Samuel Paty par un terroriste islamiste." /><meta name="published_time_telegram" content="2020-10-21T15:03:00+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.10/original/5f90128887f3ec2d06778003.JPG" /><link rel="amphtml" href="https://francais.rt.com/france/79903-attentat-conflans-procureur-national-anti-terroriste-conference-de-presse-video-en-direct/amp"><meta name='publish-date' content="Wed, 21 Oct 2020 15:03:00 +0200" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.10/original/5f90128887f3ec2d06778003.JPG" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Attentat de Conflans : le procureur national anti-terroriste fait le point sur l&#039;enquête" /><meta name="twitter:description" content="Retrouvez en direct vidéo la conférence de presse de Jean-François Ricard, procureur national anti-terroriste, ce 21 octobre. Il fait le point sur l'avancée de l'enquête sur la décapitation du professeur Samuel Paty par un terroriste islamiste."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.10/article/5f9012a487f3ec2f9363529a.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '21 oct., 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/79903-attentat-conflans-procureur-national-anti-terroriste-conference-de-presse-video-en-direct"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/79903-attentat-conflans-procureur-national-anti-terroriste-conference-de-presse-video-en-direct"
        },
        "headline": "Attentat de Conflans : le procureur national anti-terroriste fait le point sur l'enquête",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.10/article/5f9012a487f3ec2f9363529a.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-10-21T15:03:00+02:00",
        "dateModified": "2020-10-21T15:51:10+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Retrouvez en direct vidéo la conférence de presse de Jean-François Ricard, procureur national anti-terroriste, ce 21 octobre. Il fait le point sur l'avancée de l'enquête sur la décapitation du professeur Samuel Paty par un terroriste islamiste."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/10/21 14:00:51');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Attentat de Conflans : le procureur national anti-terroriste fait le point sur l'enquête</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    21 oct. 2020, 15:03
    </time></p><div class="article__cover"><div class="media "><div class="media__youtube"><iframe class="media__youtube-frame" src="//www.youtube.com/embed/25ocYiGKGDE" frameborder="0" allowfullscreen></iframe></div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Retrouvez en direct vidéo la conférence de presse de Jean-François Ricard, procureur national anti-terroriste, ce 21 octobre. Il fait le point sur l&#039;avancée de l&#039;enquête sur la décapitation du professeur Samuel Paty par un terroriste islamiste.
                                    </p><p>Le procureur de la R&eacute;publique anti-terroriste&nbsp;Jean-Fran&ccedil;ois Ricard livre ce 21 octobre les derniers d&eacute;tails et &eacute;l&eacute;ments de l'enqu&ecirc;te sur l'attentat de Conflans. Le 16 octobre, Samuel Paty, enseignant, a &eacute;t&eacute; d&eacute;capit&eacute; par un terroriste islamiste de 18 ans, d'origine tch&eacute;tch&egrave;ne, apr&egrave;s avoir diffus&eacute; une caricature de Mahomet dans le cadre d'un cours sur la libert&eacute; d'expression.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/79887-enseignant-decapite-six-16-gardes-vues-levees-famille-assaillant" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8f3af887f3ec4515664136.jpg" alt="Des gens se recueillent devant le collège du Bois d'Aulne, où enseignait Samuel Paty, le 17 octobre 2020." alt="Enseignant décapité : six des 16 gardes à vue levées, dont celles de la famille de l'assaillant" /><span class="read-more__footer">
                Enseignant décapité : six des 16 gardes à vue levées, dont celles de la famille de l'assaillant
            </span></a></div></div><p>Alors que l'enqu&ecirc;te suit son cours,&nbsp;sept personnes dont deux mineurs ont &eacute;t&eacute; pr&eacute;sent&eacute;es &agrave; un juge antiterroriste.&nbsp;Les gardes &agrave; vue de neuf autres personnes ont en revanche &eacute;t&eacute; lev&eacute;es le 20 octobre, sans qu'elles fassent l'objet de poursuites &agrave; ce stade.</p><p>Le procureur de la R&eacute;publique antiterroriste a confirm&eacute; que sept personnes dont deux mineurs avaient &eacute;t&eacute; d&eacute;f&eacute;r&eacute;s dans la nuit du 20 au 21 octobre et annonce que&nbsp;l'enqu&ecirc;te avait &eacute;t&eacute; confi&eacute;e &agrave; un juge antiterroriste pour &laquo;complicit&eacute; d'assassinat terroriste&raquo; et&nbsp;&laquo;complicit&eacute; de tentative d'assassinat &agrave; l'encontre de personnes d&eacute;positaires de l'autorit&eacute; publique en relation avec une entreprise terroriste.&raquo;</p><p>Les deux mineurs d&eacute;f&eacute;r&eacute;s sont &acirc;g&eacute;s de 14 et 15 ans et sont scolaris&eacute;s au coll&egrave;ge Bois-d'Aulne o&ugrave; travaillait Samuel Paty. Jean-Fran&ccedil;ois Ricard a &eacute;galement confirm&eacute; les r&eacute;v&eacute;lations de la presse qui faisaient &eacute;tat d'un &eacute;change d'argent (de 300 &agrave; 350 euros) entre le terroriste islamiste et des mineurs sur place, dont certains sont rest&eacute;s en sa compagnie jusqu'au moment o&ugrave; l'enseignant a &eacute;t&eacute; clairement identifi&eacute;. Les deux coll&eacute;giens d&eacute;f&eacute;r&eacute;s sont soup&ccedil;onn&eacute;s d'avoir d&eacute;sign&eacute; l'enseignant.</p><p>Dans un autre volet de l'enqu&ecirc;te, le procureur a par ailleurs &eacute;tabli un&nbsp;&laquo;lien de causalit&eacute; directe&raquo; entre l'attentat et la campagne men&eacute;e sur Internet en amont de l'assassinat par le militant islamiste franco-marocain Abdelhakim Sefrioui et le parent d'&eacute;l&egrave;ve Brahim Chnina. Le magistrat a pr&eacute;cis&eacute; que la fille de ce dernier n'&eacute;tait pas pr&eacute;sente en classe lors du cours de Samuel Paty sur la libert&eacute; d'expression, ni lors du cours dans lequel l'enseignant a pr&eacute;sent&eacute; des caricatures du journal&nbsp;<em>Charlie Hebdo</em>.</p><p>Jean-Fran&ccedil;ois Ricard a fait savoir que l'assassinat de Samuel Paty s'inscrivait dans un &laquo;contexte d'appels aux meurtres&raquo; lanc&eacute;s depuis la republication de ces caricatures par l'hebdomadaire en r&eacute;action &agrave; l'ouverture du proc&egrave;s des attentats de janvier 2015. Et d'&eacute;voquer l'attaque &agrave; la feuille de boucher perp&eacute;tr&eacute;e le 25 septembre devant les anciens locaux du journal ainsi que&nbsp;&laquo;trois communications&raquo;&nbsp;d'al-Qa&iuml;da et de sa branche y&eacute;m&eacute;nite qui appelaient au &laquo;meurtre&raquo; de ceux qui avaient &eacute;t&eacute; &agrave; l'origine de la rediffusion de ces dessins</p><div class="media "><a class="read-more-big" href="/france/79893-attentat-conflans-sept-personnes-dont-deux-mineurs-presentes-juge" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Attentat de Conflans : sept personnes dont deux mineurs présentées à un juge antiterroriste</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.10/thumbnail/5f8fdf3587f3ec74323a000b.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/79903-attentat-conflans-procureur-national-anti-terroriste-conference-de-presse-video-en-direct"
                    data-post-id="5f9010b087f3ec2a423f28a0"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5ea6f5e26f7ccc7b0d17caaa.png" src="/static/img/cover_default.svg" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/cover_default.svg" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/original/5f89912687f3ec5f540324e6.png" src="/static/img/cover_default.svg" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/79907-menacee-dissolution-association-controversee-barakacity-se-defend"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f90260187f3ec2a423f28ab.jpg" src="/static/img/cover_default.svg" alt="Menacée de dissolution, l&#039;association controversée BarakaCity se défend"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/79907-menacee-dissolution-association-controversee-barakacity-se-defend">
                            Menacée de dissolution, l'association controversée BarakaCity se défend
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 oct. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/79903-attentat-conflans-procureur-national-anti-terroriste-conference-de-presse-video-en-direct"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f9012a587f3ec2f9363529b.JPG" src="/static/img/cover_default.svg" alt="Attentat de Conflans : le procureur national anti-terroriste fait le point sur l&#039;enquête"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/79903-attentat-conflans-procureur-national-anti-terroriste-conference-de-presse-video-en-direct">
                            Attentat de Conflans : le procureur national anti-terroriste fait le point sur l'enquête
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 oct. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/79905-darmanin-porte-plainte-pour-diffamation-mediapart"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f90211e87f3ec741c00a612.jpg" src="/static/img/cover_default.svg" alt="Darmanin porte plainte pour diffamation contre un blog hébergé par Mediapart"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/79905-darmanin-porte-plainte-pour-diffamation-mediapart">
                            Darmanin porte plainte pour diffamation contre un blog hébergé par Mediapart
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 oct. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/79900-haut-karabagh-chefs-diplomatie-armenienne-azerba%C3%AFdjanaise-moscou"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8fffe387f3ec29d575fc70.jpg" src="/static/img/cover_default.svg" alt="Haut-Karabagh : les chefs de la diplomatie arménienne et azerbaïdjanaise à Moscou"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/79900-haut-karabagh-chefs-diplomatie-armenienne-azerba%C3%AFdjanaise-moscou">
                            Haut-Karabagh : les chefs de la diplomatie arménienne et azerbaïdjanaise à Moscou
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 oct. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/79898-covid-19-russie-nombre-record-morts-24-heures"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8ff2fc6f7ccc4dbe5f7a70.jpg" src="/static/img/cover_default.svg" alt="Covid-19 en Russie : nombre record de morts en 24 heures"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/79898-covid-19-russie-nombre-record-morts-24-heures">
                            Covid-19 en Russie : nombre record de morts en 24 heures
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 oct. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/79895-corruption-grave-trump-enquete-affaire-hunter-joe-biden-avant-election"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8fe89487f3ec741c00a5fd.jpg" src="/static/img/cover_default.svg" alt="«C&#039;est un grave cas de corruption» : Trump veut une enquête sur l&#039;affaire Biden «avant l&#039;élection»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/79895-corruption-grave-trump-enquete-affaire-hunter-joe-biden-avant-election">
                            «C'est un grave cas de corruption» : Trump veut une enquête sur l'affaire Biden «avant l'élection»
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 oct. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/79864-le-funeste-en-meme-temps-par-philippe-mesnard"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8ea9646f7ccc42062c940c.jpg" src="/static/img/cover_default.svg" alt="Le funeste «en même temps», par Philippe Mesnard"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/79864-le-funeste-en-meme-temps-par-philippe-mesnard">
                            Le funeste «en même temps», par Philippe Mesnard
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/79821-face-islamisme-arretons-detre-laches"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8ca1e087f3ec05ea4fc928.JPG" src="/static/img/cover_default.svg" alt="Face à l’islamisme, arrêtons d’être lâches ! par Emmanuel Razavi"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/79821-face-islamisme-arretons-detre-laches">
                            Face à l’islamisme, arrêtons d’être lâches ! par Emmanuel Razavi
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 oct. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/79717-echec-strategie-sanitaire-francaise-ses-lourdes-consequences-franck-pallet"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f88744887f3ec18b451d759.jpg" src="/static/img/cover_default.svg" alt="L&#039;échec de la stratégie sanitaire française et ses lourdes conséquences"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/79717-echec-strategie-sanitaire-francaise-ses-lourdes-consequences-franck-pallet">
                            L'échec de la stratégie sanitaire française et ses lourdes conséquences
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 oct. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/79876-brexit-londres-negociations-reprennent-reculons"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8ef16887f3ec33d1159754.JPG" src="/static/img/cover_default.svg" alt="Brexit : à Londres, les négociations reprennent à reculons"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/79876-brexit-londres-negociations-reprennent-reculons">
                            Brexit : à Londres, les négociations reprennent à reculons
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 oct. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/79833-maire-annonce-retour-taxe-francaise-geants-numerique"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8d79046f7ccc68d77f8fbb.jpg" src="/static/img/cover_default.svg" alt="Bruno Le Maire annonce le retour de la taxe française sur les géants du numérique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/79833-maire-annonce-retour-taxe-francaise-geants-numerique">
                            Bruno Le Maire annonce le retour de la taxe française sur les géants du numérique
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 oct. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/79815-aide-exceptionnelle-150-finalement-etendue-jeunes-beneficaires-apl-boursiers"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8d5d7f87f3ec3fe60adbf7.jpg" src="/static/img/cover_default.svg" alt="L’aide exceptionnelle de 150 € finalement étendue aux jeunes bénéficiaires des APL et aux boursiers"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/79815-aide-exceptionnelle-150-finalement-etendue-jeunes-beneficaires-apl-boursiers">
                            L’aide exceptionnelle de 150 € finalement étendue aux jeunes bénéficiaires des APL et aux boursiers
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 oct. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/24496-corse-cas-dattaque-islamiste-flnc-menace-respresailles-sans-etat-d-ame"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2016.07/thumbnail/5799c374c36188705f8b476b.jpg" src="/static/img/cover_default.svg" alt="Corse : en cas d’attaque islamiste, le FLNC menace de répondre «sans aucun état d’âme»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/24496-corse-cas-dattaque-islamiste-flnc-menace-respresailles-sans-etat-d-ame">
                            Corse : en cas d’attaque islamiste, le FLNC menace de répondre «sans aucun état d’âme»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/79860-covid-19-christian-perronne-demis-fonction-ffmt-critique-tests-pcr"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8ea10287f3ec44f805108d.jpg" src="/static/img/cover_default.svg" alt="Covid-19 : Christian Perronne démis de ses fonctions à la FFMT après avoir critiqué les tests PCR"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/79860-covid-19-christian-perronne-demis-fonction-ffmt-critique-tests-pcr">
                            Covid-19 : Christian Perronne démis de ses fonctions à la FFMT après avoir critiqué les tests PCR
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/79886-samuel-paty-a-aucun-moment-declare-eleves-musulmans-pouvez-sortir"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8f44d087f3ec2bbf42f3cc.jpg" src="/static/img/cover_default.svg" alt="Samuel Paty : «A aucun moment je n&#039;ai déclaré aux élèves : &quot;Les musulmans, vous pouvez sortir&quot;»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/79886-samuel-paty-a-aucun-moment-declare-eleves-musulmans-pouvez-sortir">
                            Samuel Paty : «A aucun moment je n'ai déclaré aux élèves : "Les musulmans, vous pouvez sortir"»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/79872-toulouse-trois-militantes-arretees-apres-caricatures-prohete-mahomet"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8ee5d16f7ccc4bf67f18af.jpg" src="/static/img/cover_default.svg" alt="Toulouse : trois militantes arrêtées après avoir collé des caricatures du prophète Mahomet"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/79872-toulouse-trois-militantes-arretees-apres-caricatures-prohete-mahomet">
                            Toulouse : trois militantes arrêtées après avoir collé des caricatures du prophète Mahomet
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/79873-trop-complaisant-avec-islamisme-numero-2_observatoire-laicite-sortie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8f116587f3ec3d4f1fc4a7.JPG" src="/static/img/cover_default.svg" alt="Trop complaisant avec l&#039;islamisme ? Le numéro 2 de l&#039;Observatoire de la laïcité vers la sortie..."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/79873-trop-complaisant-avec-islamisme-numero-2_observatoire-laicite-sortie">
                            Trop complaisant avec l'islamisme ? Le numéro 2 de l'Observatoire de la laïcité vers la sortie...
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/79859-abdelhakim-sefrioui-militant-islamiste-radical-coeur-attaque-conflans"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8ecc206f7ccc41ac52e7f7.jpg" src="/static/img/cover_default.svg" alt="Abdelhakim Sefrioui : le militant islamiste radical au cœur de l&#039;attaque de Conflans ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/79859-abdelhakim-sefrioui-militant-islamiste-radical-coeur-attaque-conflans">
                            Abdelhakim Sefrioui : le militant islamiste radical au cœur de l'attaque de Conflans ?
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/79817-a-paris-des-centaines-de-personnes-exigent-la-regularisation-des-sans-papiers"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/thumbnail/5f8c5ee587f3ec54355f38c9.JPG" src="/static/img/cover_default.svg" alt="A Paris, des centaines de personnes exigent la régularisation des sans-papiers"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/79817-a-paris-des-centaines-de-personnes-exigent-la-regularisation-des-sans-papiers">
                            A Paris, des centaines de personnes exigent la régularisation des sans-papiers
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 oct. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '79903'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>