<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Deux Ukrainiennes congédiées d&#039;un bar à Montparnasse : que s&#039;est-il passé ? &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Une vidéo dans laquelle un gérant de bar enjoint deux Ukrainiennes à quitter son établissement a provoqué une vague de commentaires négatifs sur les réseaux sociaux. L&#039;individu affirme que l&#039;expulsion des clientes n&#039;est pas liée à leur nationalité."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="https://fr.russiatoday.com/static/css/template.min.css?v=1662387751"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Deux Ukrainiennes congédiées d&#039;un bar à Montparnasse : que s&#039;est-il passé ?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/101887-deux-ukrainiennes-congediees-d-bar-montparnasse" ><meta property="og:description" content="Une vidéo dans laquelle un gérant de bar enjoint deux Ukrainiennes à quitter son établissement a provoqué une vague de commentaires négatifs sur les réseaux sociaux. L&#039;individu affirme que l&#039;expulsion des clientes n&#039;est pas liée à leur nationalité." /><meta name="published_time_telegram" content="2022-10-20T20:37:24+02:00" /><meta property="og:image" content="https://mf.b37mrtl.ru/french/images/2022.10/original/635191cb6f7ccc0bea671566.png" /><link rel="amphtml" href="https://francais.rt.com/france/101887-deux-ukrainiennes-congediees-d-bar-montparnasse/amp"><meta name='publish-date' content="Thu, 20 Oct 2022 20:37:24 +0200" /><meta property="og:image" content="https://mf.b37mrtl.ru/french/images/2022.10/original/635191cb6f7ccc0bea671566.png" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Deux Ukrainiennes congédiées d&#039;un bar à Montparnasse : que s&#039;est-il passé ?" /><script type="text/javascript">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</script><style type="text/css">
    .cookies__banner {
        background-color: rgba(0, 0, 0, 0.8);
        color: #FFF;
        padding: 4px 8px;
    }

    .cookies__banner.visible {
        display: flex;
    }


    .cookies__banner-settings.visible {
        display: block;
    }

    .cookies__banner__new .cookies__banner--title{
        font-size: 16px;
        font-weight: bold;
        margin-bottom: 12px;
    }
    .cookies__banner__new .small + .small {
        margin-top: 8px;
    }
    .cookies__banner .cookies__banner-text, .cookies__banner .cookies__banner-text a {
        color: #FFF;
    }

    .cookies__banner .cookies__button {
        user-select: none;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        cursor: pointer;
        -webkit-border-radius: 3px;
        border-radius: 3px;
        display: block;
        margin: 15px 8px;
        padding: 8px 15px;
        background: #1E1E1E;
        opacity: 0.9;
        text-align: center;
        transition: all 0.3s ease 0s;
    }

    .cookies__banner .cookies__button:hover {
        opacity: 1;
    }

    .cookies__banner .cookies__button:active {
        transform: scale(0.9);
    }

    .cookies__banner .cookies__button.cookies__button--accepter {
        opacity: 1;
        color: #00FF00;
    }

    .cookies__banner .cookies__button.cookies__button--refuser {
        color: #FF0000;
    }

    .cookies__banner .cookies__banner-settings {
        width: 370px;
    }

    .gdpr-notification {
        background: #dfdfdf;
        display: block;
        width: 100%;
        border-radius: 4px;
        padding: 12px;
        box-sizing: border-box;
        text-align: center;
    }

    .cookies__button.cookies__button--refuser,.cookies__button.cookies__button--params {
        opacity: 0.7;
    }

    .cookies__button.cookies__button--refuser:hover,.cookies__button.cookies__button--params:hover {
        opacity: 1;
    }
</style><meta name="twitter:description" content="Une vidéo dans laquelle un gérant de bar enjoint deux Ukrainiennes à quitter son établissement a provoqué une vague de commentaires négatifs sur les réseaux sociaux. L'individu affirme que l'expulsion des clientes n'est pas liée à leur nationalité."><meta name="twitter:image" content="https://mf.b37mrtl.ru/french/images/2022.10/article/635191cb6f7ccc0bea671566.png" /><script type="text/javascript">var addthis_config = {data_use_cookies_ondomain: !1, data_use_cookies: !1};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564c970b7a029bf1"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '20 oct., 2022');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script defer data-domain="francais.rt.com" src="https://rtstat.api.rt.com/js/plausible.js"></script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/101887-deux-ukrainiennes-congediees-d-bar-montparnasse"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/101887-deux-ukrainiennes-congediees-d-bar-montparnasse"
        },
        "headline": "Deux Ukrainiennes congédiées d'un bar à Montparnasse : que s'est-il passé ?",
        "image": [{
            "@type": "ImageObject",
            "url": "https://mf.b37mrtl.ru/french/images/2022.10/article/635191cb6f7ccc0bea671566.png",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2022-10-20T20:37:24+02:00",
        "dateModified": "2022-10-20T20:37:24+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Une vidéo dans laquelle un gérant de bar enjoint deux Ukrainiennes à quitter son établissement a provoqué une vague de commentaires négatifs sur les réseaux sociaux. L'individu affirme que l'expulsion des clientes n'est pas liée à leur nationalité."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//swentr.site/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2022/10/20 20:06:15');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__breadcrumbs"><div class="breadcrumbs-root"><span class="breadcrumbs-item"><a href="/"><span>Page d'accueil</span></a></span><span class="breadcrumbs-arrow">
				/
			</span><span class="breadcrumbs-item"><a href="/france"><span>France</span></a></span></div><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
            "type": "ListItem",
            "position": 1,
            "name": "Page d'accueil",
			"item": "/"
		},{
            "type": "ListItem",
            "position": 2,
            "name": "France",
			"item": "/france"
		}]
    }
</script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Deux Ukrainiennes congédiées d'un bar à Montparnasse : que s'est-il passé ?</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    20 oct. 2022, 20:37
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/article/635191cb6f7ccc0bea671566.png" src="/static/img/cover_default.svg" alt="Deux Ukrainiennes congédiées d&#039;un bar à Montparnasse : que s&#039;est-il passé ?"><small class="media__copyright"><span class="media__copyright-part">&copy; Capture d'écran Google Street view</span></small></div><div class="media__title">
        Le Cosy Montparnasse, à Paris.
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Une vidéo dans laquelle un gérant de bar enjoint deux Ukrainiennes à quitter son établissement a provoqué une vague de commentaires négatifs sur les réseaux sociaux. L&#039;individu affirme que l&#039;expulsion des clientes n&#039;est pas liée à leur nationalité.
                                    </p><p>La vid&eacute;o a &eacute;t&eacute; massivement relay&eacute;e sur les r&eacute;seaux sociaux, le 19 octobre. On y voit un homme travaillant dans un bar, au T-shirt&nbsp;au nom de l'&eacute;tablissement &laquo;Le Cosy&raquo;, dire&nbsp;au propri&eacute;taire&nbsp;du t&eacute;l&eacute;phone filmant la s&eacute;quence :&nbsp;&laquo;I'm French, Viva Poutine !&raquo;, puis faire signe &agrave; cette personne de quitter les lieux.&nbsp;</p><p>Rep&eacute;r&eacute;e par des comptes tels que le m&eacute;dia pro-Ukraine <a href="https://twitter.com/search?q=Le%20Cosy%20Montparnasse&amp;src=typed_query&amp;f=top" target="_blank" rel="noopener noreferrer">Nexta</a>&nbsp;ou <a href="https://twitter.com/KogutyakV/status/1582694835265236993" target="_blank" rel="noopener noreferrer">celui</a> du vice-pr&eacute;sident de l&rsquo;Union des Ukrainiens de France, cette s&eacute;quence, relay&eacute;e sans contexte, a suscit&eacute; une avalanche de commentaires n&eacute;gatifs &agrave; l'encontre de l'&eacute;tablissement en question,&nbsp;<em>Le Cosy Montparnasse</em> &agrave; Paris, et de son g&eacute;rant pr&eacute;sum&eacute;. De nombreux internautes ont appel&eacute; &agrave; laisser des commentaires n&eacute;gatifs et &agrave; attribuer des notes calamiteuses sur les pages&nbsp;du bar sur les r&eacute;seaux sociaux, afin de sanctionner ce qu'ils consid&egrave;rent &ecirc;tre un acte&nbsp;x&eacute;nophobe anti-ukrainien.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Le LE COSY Montparnasse, restaurant où on a viré deux ukrainiennes hier avec les slogans « viva poutine » 🤬 <a href="https://t.co/KvmLpKbqhn">pic.twitter.com/KvmLpKbqhn</a></p>&mdash; Kogutyak Volodymyr (@KogutyakV) <a href="https://twitter.com/KogutyakV/status/1582694835265236993?ref_src=twsrc%5Etfw">October 19, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><h2>Selon le g&eacute;rant,&nbsp;l'expulsion des clientes n'est pas li&eacute;e &agrave; leur nationalit&eacute;</h2><p>Que s'est-il pass&eacute; exactement ?&nbsp;Le g&eacute;rant du <em>Cosy Montparnasse</em> &ndash; qui est bien&nbsp;l'homme apparaissant dans la vid&eacute;o&nbsp;&ndash; a donn&eacute; sa version des faits &agrave; plusieurs m&eacute;dia. Selon elle,&nbsp;il s'est agi d'une altercation&nbsp;sans dimension politique.&nbsp;</p><p>A <a href="https://www.bfmtv.com/paris/paris-deux-ukrainiennes-disent-avoir-ete-virees-d-un-restaurant-a-cause-de-leur-nationalite-le-gerant-dement_AN-202210190746.html" target="_blank" rel="noopener noreferrer">BFM TV</a>, le g&eacute;rant d&eacute;clare que&nbsp;deux clientes souhaitaient utiliser les sanitaires du bar&nbsp;&ndash; or, dans l'&eacute;tablissement, il faut passer une commande avant&nbsp;de se rendre aux toilettes. Le g&eacute;rant rapporte qu'une serveuse est all&eacute;e voir ces clientes &agrave; plusieurs reprises apr&egrave;s leur retour des toilettes, afin de prendre leur commande &ndash; en vain.</p><p>Dans un entretien &agrave; <a href="https://web.telegram.org/z/#-1101170442" target="_blank" rel="noopener noreferrer">RIA Novosti</a>, le g&eacute;rant dit&nbsp;avoir&nbsp;attendu &laquo;cinq minutes, peut-&ecirc;tre plus&raquo; avant de diriger la serveuse vers les clientes. &laquo;Elles ont dit &agrave; la serveuse : "Nous sommes ukrainiennes", la serveuse a r&eacute;pondu : "D'accord, oui et alors, vous &ecirc;tes ukrainiennes, vous voulez boire quoi ?" Et l&agrave; elles [ont &eacute;t&eacute;] choqu&eacute;es&raquo;, rapporte-t-il &agrave; l'agence de presse.&nbsp;Et de poursuivre : &laquo;Peut-&ecirc;tre [qu']elles ne s'attendaient pas &agrave; cette r&eacute;action... Pour nous, elles sont ukrainiennes ou russes ou allemandes, on s'en fout&raquo;. Le professionnel affirme avoir &laquo;insist&eacute;&raquo;, leur avoir propos&eacute; de prendre au moins un caf&eacute; &agrave; emporter.</p><p>Selon son r&eacute;cit, les deux clientes lui auraient par la suite montr&eacute; l'interface Google sur leur t&eacute;l&eacute;phone, le mena&ccedil;ant&nbsp;de lui faire de la mauvaise publicit&eacute;. &laquo;Je leur ai dit : ok c'est bon, vous pouvez partir &ndash; j'en avais marre&raquo;, poursuit le g&eacute;rant.&nbsp;Alors, une des deux clientes aurait&nbsp;&eacute;crit sur son t&eacute;l&eacute;phone, en version traduite : &laquo;Nous sommes Ukrainiens, on va vous faire une mauvaise publicit&eacute;, pour votre personnel et vous&raquo;. Et le g&eacute;rant d'expliquer sa r&eacute;action :&nbsp;&laquo;Ah, j'ai dit, vous &ecirc;tes Ukrainiens, et moi je suis Poutine - parce qu'elles m'ont &eacute;nerv&eacute;. Sauf que sur Internet, elles ont marqu&eacute; qu'on a refus&eacute; de leur servir. C'est fou, c'est pas normal.&raquo;</p><blockquote><p>Pour nous, elles sont ukrainiennes ou russes ou allemandes, on s'en fout</p><p><em></em></p></blockquote><p>Depuis cet &eacute;v&eacute;nement, le&nbsp;g&eacute;rant dit aupr&egrave;s de BFM TV avoir re&ccedil;u des menaces &agrave; cause de la vid&eacute;o.</p><p>Quant aux deux clientes, elles ont &eacute;galement fourni leur version &agrave; la cha&icirc;ne t&eacute;l&eacute;vis&eacute;e : il s'agit d'une m&egrave;re et de sa fille, des Ukrainiennes &acirc;g&eacute;es de 50 et 18 ans, qui sont arriv&eacute;es&nbsp;en France il y a trois mois et se trouveraient dans une situation financi&egrave;re d&eacute;licate. &laquo;Nous avons expliqu&eacute; &agrave; la serveuse que puisque nous sommes des r&eacute;fugi&eacute;es ukrainiennes, nous avons un budget r&eacute;duit et qu&rsquo;il est important pour nous de savoir combien cela nous co&ucirc;te&raquo;, explique l'une des deux femmes &agrave; BFM. Selon elle, la serveuse n'aurait pas &eacute;t&eacute; &eacute;mue par leur sort, et leur aurait d&eacute;clar&eacute; &laquo;dans un langage obsc&egrave;ne&raquo; que &laquo;les Ukrainiens ne sont pas les bienvenus dans leur &eacute;tablissement&raquo;. Puis, selon&nbsp;l'une des deux clientes&nbsp;&ndash; toujours cit&eacute;e par la cha&icirc;ne t&eacute;l&eacute;vis&eacute;e &ndash; elle aurait d&eacute;cid&eacute; d'appeler le g&eacute;rant.&nbsp;&laquo;C&rsquo;est vraiment la premi&egrave;re et unique fois que nous rencontrons ce genre de situation en France&raquo;, t&eacute;moigne-t-elle.</p><h2>Vagues de notes et commentaires n&eacute;gatifs</h2><p>Par la suite, le 20 octobre, un compte YouTube affichant de nombreuses vid&eacute;os militantes pro-Ukraine, appel&eacute; &laquo;Life For People&raquo;, a diffus&eacute; <a href="https://www.youtube.com/shorts/njBJFuUSG44" target="_blank" rel="noopener noreferrer">une vid&eacute;o</a> dans laquelle on suit un individu entrer dans l'&eacute;tablissement, et exiger du g&eacute;rant de s'expliquer au sujet de la vid&eacute;o pr&eacute;c&eacute;dente. Cette nouvelle vid&eacute;o comporte des s&eacute;quences distinctes, qui ne permettent pas de suivre sans discontinuer l'interaction entre l'individu qui filme et le g&eacute;rant. Dans une des s&eacute;quences, le g&eacute;rant dit, en anglais :&nbsp;&laquo;Je suis d&eacute;sol&eacute; pour la population d'Ukraine&raquo;.</p><p>Des excuses et explications qui n'ont pas fait remonter la note&nbsp;du&nbsp;&laquo;Le Cosy Montparnasse&raquo; sur Google&nbsp;&ndash; seulement deux &eacute;toiles sur cinq, dans les &laquo;avis&raquo; de l'&eacute;tablissement sur le moteur de recherche au 20 octobre. Ni fait dispara&icirc;tre la longue liste de commentaires calamiteux ajout&eacute;s &agrave; <a href="https://www.facebook.com/lecosymontparnasse/reviews" target="_blank" rel="noopener noreferrer">la page Facebook</a> du bar la veille.</p><div class="media "><a class="read-more-big" href="/france/101133-basket-francais-thomas-heurtel-banni-bleus-si-joue-avec-club-russe-saint-petersbourg" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Basket: le Français Thomas Heurtel banni des Bleus s’il joue avec le club russe de Saint-Pétersbourg</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://mf.b37mrtl.ru/french/images/2022.09/thumbnail/632c2d3b87f3ec53cf072fbe.jpg')"></span>
    </span>
</a></div><p><em></em></p><p></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "101887",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                var rt_cookie = window.gdprGetCookie(window.RT_GDPR_COOKIE);

                window.addEventListener('DOMContentLoaded', function() {
                    if (rt_cookie && rt_cookie.indexOf('social') + 1 === 0) {
                        document.getElementById('graphcomment').innerHTML = '<span class="gdpr-notification"><p>Pour activer l’option vous permettant de consulter et laisser des commentaires sur notre service, veuillez appuyer sur le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a></p><p>En appuyant le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a> vous acceptez le dépôt des cookies/traceurs «réseaux sociaux». Vous pouvez modifier vos choix au tout moment via la rubrique <a href="javascript:void(0)" onclick="window.gdprOpenSettings()">«Paramétrer vos choix»</a></p></span>';
                    } else {
                        window.requestScript("social", 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now(), {async: true}, function() {
                            __semio__onload();
                        });
                    }
                });
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/international/101810-ue-jardin-menace-par-jungle-curieuse-metaphore-chef-diplomatie-europeenne" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        DIPLOMATIE
                    </h2></a><a href="/international/101810-ue-jardin-menace-par-jungle-curieuse-metaphore-chef-diplomatie-europeenne" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/634d1dbe6f7ccc24003d6387.jpg" src="/static/img/cover_default.svg" alt="L&#039;UE, un «jardin» menacé par la «jungle» ? La curieuse métaphore de Josep Borrell"></div></div></div><div class="main-opinion__title">
                        L'UE, un «jardin» menacé par la «jungle» ? La curieuse métaphore de Josep Borrell
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/101889-rassemblements-travers-france-pour-lola-et-victimes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/6351a2d787f3ec09015ef9f8.jpg" src="/static/img/cover_default.svg" alt="Des rassemblements à travers la France pour Lola et «pour les victimes» (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/101889-rassemblements-travers-france-pour-lola-et-victimes">
                            Des rassemblements à travers la France pour Lola et «pour les victimes» (IMAGES)
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/101887-deux-ukrainiennes-congediees-d-bar-montparnasse"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/635191cb6f7ccc0bea671566.png" src="/static/img/cover_default.svg" alt="Deux Ukrainiennes congédiées d&#039;un bar à Montparnasse : que s&#039;est-il passé ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/101887-deux-ukrainiennes-congediees-d-bar-montparnasse">
                            Deux Ukrainiennes congédiées d'un bar à Montparnasse : que s'est-il passé ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/101880-greve-raffinerie-totalenergies-gonfreville-reconduite-27-octobre"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/63513d2b6f7ccc0e783a2309.jpg" src="/static/img/cover_default.svg" alt="Cliché pris à la raffinerie de Gonfreville, le 10 octobre 2022 (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/101880-greve-raffinerie-totalenergies-gonfreville-reconduite-27-octobre">
                            La grève à la raffinerie TotalEnergies de Gonfreville reconduite jusqu'au 27 octobre
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/101886-pour-porte-parole-diplomatie-russe-ue-partie-conflit-ukraine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/63517aaf6f7ccc0bea67155f.jpg" src="/static/img/cover_default.svg" alt="La porte-parole du ministère russe des Affaires étrangères, Maria Zakharova, le 20 octobre 2022."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/101886-pour-porte-parole-diplomatie-russe-ue-partie-conflit-ukraine">
                            Pour la porte-parole de la diplomatie russe, l'Union européenne est «partie au conflit» en Ukraine
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/101883-allemagne-dizaines-deputes-demandent-liberation-assange-reichstag"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/635161396f7ccc0c8a5aaf22.JPG" src="/static/img/cover_default.svg" alt="Des députés allemands demandent la libération de Julian Assange devant le Reichstag, le 19 octobre, à Berlin."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/101883-allemagne-dizaines-deputes-demandent-liberation-assange-reichstag">
                            Allemagne : des dizaines de députés demandent la libération de Julian Assange devant le Reichstag
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/101884-indonesie-effondrement-spectaculaire-dome-mosquee-jakarta-video"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/6351613287f3ec1b7b213c76.jpg" src="/static/img/cover_default.svg" alt="Indonésie : effondrement spectaculaire du dôme d&#039;une mosquée à Jakarta (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/101884-indonesie-effondrement-spectaculaire-dome-mosquee-jakarta-video">
                            Indonésie : effondrement spectaculaire du dôme d'une mosquée à Jakarta (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/101522-russie-bannie-monde-sport-hypocrisie-injustice"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/633ee9be87f3ec03b326bb5d.png" src="/static/img/cover_default.svg" alt="La Russie bannie du monde du sport : une hypocrisie doublée d&#039;une injustice, par Achille Ash"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/101522-russie-bannie-monde-sport-hypocrisie-injustice">
                            La Russie bannie du monde du sport : une hypocrisie doublée d'une injustice, par Achille Ash
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 oct. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/101801-arabie-saoudite-prend-ses-distances-joe-biden"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/634c574f87f3ec1a5945341f.jpg" src="/static/img/cover_default.svg" alt="L&#039;Arabie saoudite prend ses distances avec Joe Biden, et l&#039;imperium américain avec"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/101801-arabie-saoudite-prend-ses-distances-joe-biden">
                            L'Arabie saoudite prend ses distances avec Joe Biden, et l'imperium américain avec
                        </a></div><p class="card__date  "><time class="date
                    ">
    16 oct. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/101747-delinquance-criminalite-france-senfonce-t-elle-inexorablement-gilles-casanova"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/63495d416f7ccc7ee7566cf9.png" src="/static/img/cover_default.svg" alt="Cliché pris à Paris, le 5 octobre 2022 (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/101747-delinquance-criminalite-france-senfonce-t-elle-inexorablement-gilles-casanova">
                            Délinquance et criminalité, la France s’enfonce-t-elle inexorablement ? – Par Gilles Casanova
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 oct. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/101888-allemagne-tensions-sommet-etat-autour-investissements-chinois"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/635192ea6f7ccc0c8a5aaf32.jpg" src="/static/img/cover_default.svg" alt="Allemagne : tensions au sommet de l&#039;Etat autour d&#039;investissements chinois"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/101888-allemagne-tensions-sommet-etat-autour-investissements-chinois">
                            Allemagne : tensions au sommet de l'Etat autour d'investissements chinois
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/101882-blockchain-malgre-marche-berne-gouvernement-fran%C3%A7ais-souhaite-soutenir-essor-nft"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/63515c906f7ccc0c8a5aaf17.jpg" src="/static/img/cover_default.svg" alt="Blockchain : malgré un marché en berne, le gouvernement français souhaite soutenir l’essor des NFT"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/101882-blockchain-malgre-marche-berne-gouvernement-fran%C3%A7ais-souhaite-soutenir-essor-nft">
                            Blockchain : malgré un marché en berne, le gouvernement français souhaite soutenir l’essor des NFT
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/101836-zone-euro-face-inflation-paris-berlin-taux"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.10/thumbnail/634eaeb787f3ec18b7420669.jpeg" src="/static/img/cover_default.svg" alt="Zone euro : face à l’inflation, Paris et Berlin ne voient pas les mêmes taux"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/101836-zone-euro-face-inflation-paris-berlin-taux">
                            Zone euro : face à l’inflation, Paris et Berlin ne voient pas les mêmes taux
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 oct. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/96306-noublions-pas-souffrances-que-nous-avons-infligees-de-villepin-reprend-bhl-ukraine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.02/thumbnail/6218281487f3ec186b0a0e78.jpg" src="/static/img/cover_default.svg" alt="Dominique de Villepin en 2018"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/96306-noublions-pas-souffrances-que-nous-avons-infligees-de-villepin-reprend-bhl-ukraine">
                            «N'oublions pas les souffrances que nous avons infligées» : Villepin reprend BHL sur l'Ukraine
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96118-direct-debut-operation-militaire-russe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.02/thumbnail/6217ccaf87f3ec2c5a0ea104.jpg" src="/static/img/cover_default.svg" alt="Conflit en Ukraine : les dernières informations"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96118-direct-debut-operation-militaire-russe">
                            Conflit en Ukraine : les dernières informations
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96307-operation-militaire-russe-ukraine-emmanuel-prend-parole"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.02/thumbnail/62182a4f87f3ec1b52070469.jpg" src="/static/img/cover_default.svg" alt="Opération militaire russe en Ukraine : Emmanuel Macron prend la parole à l&#039;issue du Conseil européen"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96307-operation-militaire-russe-ukraine-emmanuel-prend-parole">
                            Opération militaire russe en Ukraine : Emmanuel Macron prend la parole à l'issue du Conseil européen
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96297-macron-a-appele-poutine-pour-exoger-arret-immediat-operation-ukraine-selon-elysee"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.02/thumbnail/6217f77c6f7ccc623e7e4ee2.jpg" src="/static/img/cover_default.svg" alt="Macron a appelé Poutine pour «exiger l&#039;arrêt immédiat» de l&#039;opération en Ukraine, selon l&#039;Elysée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96297-macron-a-appele-poutine-pour-exoger-arret-immediat-operation-ukraine-selon-elysee">
                            Macron a appelé Poutine pour «exiger l'arrêt immédiat» de l'opération en Ukraine, selon l'Elysée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95762-discussion-a-eu-lieu-dumas-promesse-occidentale-non-extension-otan-1990"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.02/thumbnail/62093f8d6f7ccc640505ac64.jpg" src="/static/img/cover_default.svg" alt="L&#039;ancien ministre français des Affaires étrangères, Roland Dumas, en 2011."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95762-discussion-a-eu-lieu-dumas-promesse-occidentale-non-extension-otan-1990">
                            «Cette discussion a eu lieu» : Dumas sur la promesse occidentale de non-extension de l'OTAN en 1990
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/96322-banque-russie-annonce-soutenir-banques-russes-sanctionnees"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.02/thumbnail/621879866f7ccc7bb46dcd85.jpg" src="/static/img/cover_default.svg" alt="sberbank, vtb, sanctions américaines"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/96322-banque-russie-annonce-soutenir-banques-russes-sanctionnees">
                            La Banque de Russie annonce qu'elle va soutenir les banques russes sanctionnées
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//swentr.site/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link" >
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link" >
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link" >
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link" >
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link" >
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="javascript:void(0)" class="footer__nav-link" onclick="window.gdprOpenSettings()">
                                    Paramétrer vos choix
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link" >
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link" >
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link" >
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link" >
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2022. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner" id="gdprCookie"><div class="cookies__banner-settings" style="max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description"><p>En cliquant sur "Tout Accepter" vous consentez au traitement par RT France de certaines données personnelles stockées sur votre terminal (telles que les adresses IP, les données de navigation, les données d'utilisation ou de géolocalisation ou bien encore les interactions avec les réseaux sociaux ainsi que les données nécessaires pour pouvoir utiliser les espaces commentaires de notre service).</p><p>En cliquant sur "Tout Refuser", seuls les cookies/traceurs techniques (strictement limités au fonctionnement du site ou à la mesure d’audiences) seront déposés et lus sur votre terminal. "Tout Refuser" ne vous permet pas d’activer l’option commentaires de nos services.</p><p>Pour activer l’option vous permettant de laisser des commentaires sur notre service, veuillez accepter le dépôt des cookies/traceurs « réseaux sociaux », soit en cliquant sur « Tout accepter », soit via la rubrique «Paramétrer vos choix».</p><p>Le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Vous pouvez modifier vos choix via la rubrique «Paramétrer vos choix».</p></div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site et ne permettra pas de laisser des commentaires.
                    </div></div></label><span class="settings__button gdpr--cookie__settings-save">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text cookies__banner__new"><p class="cookies__banner--title">RT France utilise des cookies pour exploiter et améliorer ses services.</p><p class="small">Vous pouvez exprimer vos choix en cliquant sur «Tout accepter», «Tout refuser» , et/ou les modifier à tout moment via la rubrique <a href="#" id="gdprCookieParamsTrigger">«Paramétrer vos choix»</a>.</p><p class="small">Pour en savoir plus sur vos droits et nos pratiques en matière de cookies, consultez notre <a href="/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></p></span></div><div class="cookies-buttons"><span class="cookies-buttons_wrap"><span class="cookies__button cookies__button--accepter js-cookies-button">Tout Accepter</span><span class="cookies__button cookies__button--refuser js-cookies-button">Tout refuser</span><span class="cookies__button cookies__button--params js-cookies-button">Paramétrer vos choix</span></span></div></div></div><script defer="defer" async data-main="https://fr.russiatoday.com/static/js/main.min.js?v=16623877512"  src="https://fr.russiatoday.com/static/js/libs/require.js?v=466e7b7gb71feasd03423423dddd4ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '101887'
                };
            </script><script async onload="lazySizes.init();" src="https://fr.russiatoday.com/static/js/libs/lazysizes.min.js?v=001"></script><script src="https://fr.russiatoday.com/static/js/pushes/firebase.js?v=15"></script><script src="https://fr.russiatoday.com/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(29473250, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
            (function() {
                // заменяем ссылки breaking news на алиас
                try {
                    const original_host = window.location.protocol + "//" + window.location.host;
    
                    if (!original_host.includes("https://francais.rt.com")) {
                        const has_alias_elements = document.querySelectorAll("[data-newsline-has-alias] a");
    
                        for(const alias_element of Array(...has_alias_elements)) {
                            const breaking_link = alias_element.getAttribute('href');
    
                            if (/(http(s?)):\/\//i.test(breaking_link) && breaking_link.includes("https://francais.rt.com")) {
                                alias_element.setAttribute('href', breaking_link.replace("https://francais.rt.com", original_host))
                            }
                        }
                    }
                } catch {
                    console.error('Failed replace to alias url')
                }
            })()
        </script><style type="text/css">
        .socials__link_odysee{
            background-image: url("https://cdn.rt.com/fr/odysee.png");
        }
    </style></body></html>