<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Ghosn et l’alliance Renault-Nissan au cœur d’une explication attendue entre Macron et Abe au G20 &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="La presse japonaise annonce une rencontre à Buenos Aires entre Emmanuel Macron et Shinzo Abe. L’équilibre des pouvoirs au sein de l’alliance automobile franco-japonaise serait l’enjeu principal. En attendant le patron de Renault reste en garde à vue."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7d2bb0oipopi1h4l67d8xc4ea110985543456te"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Ghosn et l’alliance Renault-Nissan au cœur d’une explication attendue entre Macron et Abe au G20" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/economie/56035-ghosn-alliance-renault-nissan-coeur-rencontre-macron-abe" ><meta property="og:description" content="La presse japonaise annonce une rencontre à Buenos Aires entre Emmanuel Macron et Shinzo Abe. L’équilibre des pouvoirs au sein de l’alliance automobile franco-japonaise serait l’enjeu principal. En attendant le patron de Renault reste en garde à vue." /><meta name="published_time_telegram" content="2018-11-30T19:03:30+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.11/original/5c016b0f488c7b75368b4567.JPG" /><link rel="amphtml" href="https://francais.rt.com/economie/56035-ghosn-alliance-renault-nissan-coeur-rencontre-macron-abe/amp"><meta name='publish-date' content="Fri, 30 Nov 2018 19:03:30 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ghosn et l’alliance Renault-Nissan au cœur d’une explication attendue entre Macron et Abe au G20" /><meta name="twitter:description" content="La presse japonaise annonce une rencontre à Buenos Aires entre Emmanuel Macron et Shinzo Abe. L’équilibre des pouvoirs au sein de l’alliance automobile franco-japonaise serait l’enjeu principal. En attendant le patron de Renault reste en garde à vue."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.11/article/5c016b0f488c7b75368b4567.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '30 nov., 2018');
      
      ga('send', 'pageview');
    </script><script>
          function getRoxotGroupId() {
              try {
                  var storageKey = 'roxot-gid';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 10000);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '10001';
              }
          }
          function getRoxotSectorId() {
              try {
                  var storageKey = 'roxot-sid';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 100);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '101';
              }
          }
          function getRoxotDeep() {
              try {
                  var storageKey = 'roxot-deep';
                  var groupId = localStorage.getItem(storageKey);
                  if (groupId === null) {
                      groupId = 1 + Math.floor(Math.random() * 100);
                      localStorage.setItem(storageKey, groupId);
                  }
                  return '' + groupId;
              }
              catch (e) {
                  return '101';
              }
          }
          function getRoxotEvent() {
              return '' + (1 + Math.floor(Math.random() * 100));
          }
      </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.defineSlot('/144751494/FR_RT_1x1', [1, 1], 'div-gpt-ad-1537794210624-0').addService(googletag.pubads());
            googletag.pubads()
                .setTargeting('roxot-group-id', getRoxotGroupId())
                .setTargeting('roxot-sector-id', getRoxotSectorId())
                .setTargeting('roxot-deep', getRoxotDeep())
                .setTargeting('roxot-event-group-id', getRoxotEvent())
                .setTargeting('roxot-event', getRoxotEvent())
                .setTargeting('roxot-event-deep', getRoxotEvent())
                .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                .setTargeting('roxot-day', (new Date).getUTCDay().toString());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2018/11/30 18:34:38');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Ghosn et l’alliance Renault-Nissan au cœur d’une explication attendue entre Macron et Abe au G20</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    30 nov. 2018, 19:03
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/article/5c016b0f488c7b75368b4567.JPG" src="/static/img/pixel.gif" alt="Ghosn et l’alliance Renault-Nissan au cœur d’une explication attendue entre Macron et Abe au G20"><small class="media__copyright"><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Le président français Emmanuel Macron  (au premier plan) et le Premier ministre japonais Shinzo Abe donnent une brève conférence de presse dans la cour de l'Elysée à Paris le 17 octobre 2018.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        La presse japonaise annonce une rencontre à Buenos Aires entre Emmanuel Macron et Shinzo Abe. L’équilibre des pouvoirs au sein de l’alliance automobile franco-japonaise serait l’enjeu principal. En attendant le patron de Renault reste en garde à vue.
                                    </p><p>Ce 30 novembre, le pr&eacute;sident fran&ccedil;ais et le Premier ministre du Japon, devraient se rencontrer &agrave; Buenos Aires en marge de leur participation au sommet du G20 accueilli cette ann&eacute;e par l&rsquo;Argentine. La r&eacute;partition des pouvoirs dans les conseils d&rsquo;administration de la triple alliance franco-japonaise Renault-Nissan-Mitsubishi devrait &ecirc;tre au c&oelig;ur de la discussion annonc&eacute;e et comment&eacute;e par la presse japonaise que cite l&rsquo;agence Reuters.&nbsp;</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/56027-sommet-g20-souvre-buenos-aires-fond-tensions-internationales" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c015b1709fac2ed638b4567.JPG" alt="L'ouverture du G20 à Buenos Aires, le 30 novembre 2018." alt="Le sommet du G20 s'ouvre à Buenos Aires sur fond de tensions internationales (EN CONTINU)" /><span class="read-more__footer">
                Le sommet du G20 s'ouvre à Buenos Aires sur fond de tensions internationales (EN CONTINU)
            </span></a></div></div><p>Cette discussion attendue entre le chef de l&rsquo;Etat fran&ccedil;ais et celui du gouvernement japonais a pour contexte l&rsquo;<a href="https://francais.rt.com/international/55606-carlos-ghosn-arrete-tokyo-nissan-veu-demettre-rapidement" target="_blank" rel="noopener noreferrer">arrestation, le 19 novembre dernier au Japon, de Carlos Ghosn</a>, pr&eacute;sident de l&rsquo;alliance, soup&ccedil;onn&eacute; par les autorit&eacute;s de l&rsquo;archipel d&rsquo;avoir minor&eacute; sa r&eacute;mun&eacute;ration. Ce dernier a d&rsquo;ores et d&eacute;j&agrave; &eacute;t&eacute; d&eacute;mis de la pr&eacute;sidence des groupes Mistubishi et Nissan, ce dernier l&rsquo;accusant d&rsquo;abus de biens sociaux. <br /><br /> Si la presse japonaise estime que la question des droits de vote au sein des conseils d&rsquo;administration de Renault et de Nissan va primer sur celle &eacute;galement possible du 160e anniversaire des relations diplomatiques entre les deux pays ou de la saison culturelle en France &laquo;<a href="https://japonismes.org/fr/officialprograms" target="_blank" rel="noopener noreferrer">Japonismes 2018</a>&raquo;, c&rsquo;est que Tokyo s&rsquo;estimerait frustr&eacute; par l&rsquo;actuelle r&eacute;partition du capital de l&rsquo;alliance industrielle. <br /><br /> Depuis une man&oelig;uvre pilot&eacute;e en 2015 par Emmanuel Macron, alors ministre de l&rsquo;Economie, l&rsquo;Etat fran&ccedil;ais d&eacute;tient une minorit&eacute; de blocage au conseil d&rsquo;administration de Nissan, tandis que le groupe japonais ne re&ccedil;oit aucun droit de vote&nbsp;au sein de&nbsp;celui de Renault. <br /><br />Les particularit&eacute;s du droit public japonais font qu&rsquo;en vendant environ 3,5% des actions de Nissan d&rsquo;une valeur actuelle d&rsquo;environ 1 milliard d&rsquo;euros, l&rsquo;Etat fran&ccedil;ais abandonnerait son droit de contr&ocirc;le sur le constructeur japonais. Ce&nbsp;que le gouvernement fran&ccedil;ais&nbsp;semble exclure. Sur LCI, le 27 novembre dernier le ministre de l&rsquo;Economie&nbsp;martelait la position de l&rsquo;Etat fran&ccedil;ais en d&eacute;clarant&nbsp;: &laquo;Il y a aujourd'hui un partage qui me para&icirc;t le bon, il y a un &eacute;quilibre qui est le bon. Il y a des participations crois&eacute;es entre Renault et Nissan qui ne doivent pas changer.&raquo; Pour lever toute ambigu&iuml;t&eacute;, il a ajout&eacute;&nbsp;: &laquo;Je ne souhaite pas qu'il y ait de modification des &eacute;quilibres de pouvoir entre Renault et Nissan, des niveaux de participations crois&eacute;es.&nbsp;&raquo;<br /><br /> Le 17 octobre, Bruno Le Maire et son homologue japonais Hiroshige Seko avaient r&eacute;affirm&eacute; le soutien de la France et du Japon &agrave; l&rsquo;alliance, lors d&rsquo;un entretien &agrave; Paris. Mais quelques jours plus tard, Bruno Le Maire avait soutenu &agrave; la t&eacute;l&eacute;vision que Hiroshige Seko et lui avaient convenu qu&rsquo;il &eacute;tait pr&eacute;f&eacute;rable de maintenir la structure capitalistique actuelle de l&rsquo;alliance, un accord que la partie japonaise a ni&eacute; avoir donn&eacute;. Selon le quotidien Mainichi Shimbun le 30 novembre, Hiroshige Seko a envoy&eacute; une lettre de protestation &agrave; Bruno Le Maire.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Climat?src=hash&amp;ref_src=twsrc%5Etfw">#Climat</a>, commerce et mer d’Azov s’invitent à <a href="https://twitter.com/hashtag/BuenosAires?src=hash&amp;ref_src=twsrc%5Etfw">#BuenosAires</a> pour le 10e sommet du <a href="https://twitter.com/hashtag/G20?src=hash&amp;ref_src=twsrc%5Etfw">#G20</a><a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a><a href="https://twitter.com/hashtag/Environnement?src=hash&amp;ref_src=twsrc%5Etfw">#Environnement</a><br>➡️ <a href="https://t.co/Tf1J9JDYhq">https://t.co/Tf1J9JDYhq</a><a href="https://t.co/Lk5fWaM9Ye">pic.twitter.com/Lk5fWaM9Ye</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/1068481446661275648?ref_src=twsrc%5Etfw">30 novembre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Le <a href="https://francais.rt.com/international/55700-trois-bols-riz-par-jour-en-detention-au-japon-carlos-ghosn-aurait-droit-aucune-faveur" target="_blank" rel="noopener noreferrer">sort de Carlos Ghosn</a>, qui est toujours officiellement pr&eacute;sident de l&rsquo;alliance, malgr&eacute; la mise en place d&rsquo;une sorte d&rsquo;int&eacute;rim, pourrait aussi &ecirc;tre &eacute;voqu&eacute; par les deux hommes. Le jour m&ecirc;me de leur rencontre annonc&eacute;e par la presse japonaise, le tribunal de Tokyo a approuv&eacute; la prolongation de sa garde &agrave; vue pendant dix jours suppl&eacute;mentaires. Cette nouvelle garde &agrave; vue pourrait aboutir &agrave; sa lib&eacute;ration sans charges, mais aussi &agrave; son inculpation dans de nouvelles affaires, pour de simples question de dates de faits incrimin&eacute;s.</p><p>Mais la rencontre &eacute;vent&eacute;e entre Emmanuel Macron et Shinzo Abe &agrave; un autre contexte plus large&nbsp;: l&rsquo;accord de libre-&eacute;change, sign&eacute; en juillet dernier &agrave; Tokyo, entre l&rsquo;Union europ&eacute;enne et le Japon qui doit &ecirc;tre ratifi&eacute; par les Parlements respectifs pour une entr&eacute;e en vigueur attendue d&egrave;s 2019. C&rsquo;est un enjeu majeur. Avec 600 millions d&rsquo;habitants et 30% du produit int&eacute;rieur brut mondial, le nouvel espace de libre-&eacute;change serait le premier au monde. La France et le Japon vont en outre assumer l&rsquo;an prochain des responsabilit&eacute;s globales en accueillant &agrave; Paris la r&eacute;union du G7 et &agrave; Tokyo celle du G20.</p></div></div><p class="article__category"><a class="link" href="/economie" rel="tag">Economie</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://fr.rt.com/178j"
                    data-post-id="5c01599f09fac215638b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/open-mic"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/original/5b802434488c7b34138b4567.jpg" src="/static/img/pixel.gif" alt="OPENMIC"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/56034-malgre-deboutes-bollore-sacharne-attaquer-enqueteurs-diffamation"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c0173c4488c7b5e3b8b4569.jpg" src="/static/img/pixel.gif" alt="Malgré les déboutés, Bolloré s’acharne à attaquer les enquêteurs en diffamation"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/56034-malgre-deboutes-bollore-sacharne-attaquer-enqueteurs-diffamation">
                            Malgré les déboutés, Bolloré s’acharne à attaquer les enquêteurs en diffamation
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/56033-plus-un-million-signatures-petition-baisse-carburants-prete-battre-record"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c01340309fac26d4d8b4567.jpg" src="/static/img/pixel.gif" alt="Plus d&#039;un million de signatures : la pétition pour la baisse des carburants prête à battre le record"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/56033-plus-un-million-signatures-petition-baisse-carburants-prete-battre-record">
                            Plus d'un million de signatures : la pétition pour la baisse des carburants prête à battre le record
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/56030-france-insoumise-communistes-lancent-nouvelle-motion-censure-contre-gouvernement"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c014e26488c7b57268b4567.jpg" src="/static/img/pixel.gif" alt="La France insoumise et les communistes lancent une nouvelle motion de censure contre le gouvernement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/56030-france-insoumise-communistes-lancent-nouvelle-motion-censure-contre-gouvernement">
                            La France insoumise et les communistes lancent une nouvelle motion de censure contre le gouvernement
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/56036-g20-poutine-a-tape-dans-main-ben-salmane-mais-a-t-il-serre-celle-trump"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c0175ec09fac281738b4567.png" src="/static/img/pixel.gif" alt="G20 : Poutine a tapé dans la main de ben Salmane, mais a-t-il serré celle de Trump ? (VIDEOS)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/56036-g20-poutine-a-tape-dans-main-ben-salmane-mais-a-t-il-serre-celle-trump">
                            G20 : Poutine a tapé dans la main de ben Salmane, mais a-t-il serré celle de Trump ? (VIDEOS)
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/56026-fake-news-revelations-guardian-sur-rencontres-manafort-assange-en-question"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c01365a09fac2c74e8b4567.JPG" src="/static/img/pixel.gif" alt="Fake news ? Les révélations du Guardian sur les rencontres entre Manafort et Assange en question"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/56026-fake-news-revelations-guardian-sur-rencontres-manafort-assange-en-question">
                            Fake news ? Les révélations du Guardian sur les rencontres entre Manafort et Assange en question
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/56022-gilets-jaunes-incidents-lors-manifestation-bruxelles"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c013e90488c7baf1d8b4569.JPG" src="/static/img/pixel.gif" alt="«Scènes de guerre» à Bruxelles : une manifestation de Gilets jaunes dégénère (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/56022-gilets-jaunes-incidents-lors-manifestation-bruxelles">
                            «Scènes de guerre» à Bruxelles : une manifestation de Gilets jaunes dégénère (IMAGES)
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/55986-gilets-jaunes-emmanuel-macron-president-du-declassement"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5bfd0d3209fac2a8788b4567.jpg" src="/static/img/pixel.gif" alt="Gilets jaunes : Emmanuel Macron, «président du déclassement»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/55986-gilets-jaunes-emmanuel-macron-president-du-declassement">
                            Gilets jaunes : Emmanuel Macron, «président du déclassement»
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 nov. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/55960-ventres-mous-droite-bougez-vous"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5bfe54e409fac211328b4567.JPG" src="/static/img/pixel.gif" alt="Ventres mous à droite : bougez-vous !"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/55960-ventres-mous-droite-bougez-vous">
                            Ventres mous à droite : bougez-vous !
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 nov. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/55939-attaque-chimique-alep-verite-qui-derange"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5bfd312d488c7b766b8b4569.jpg" src="/static/img/pixel.gif" alt="Attaque chimique à Alep : une vérité qui dérange"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/55939-attaque-chimique-alep-verite-qui-derange">
                            Attaque chimique à Alep : une vérité qui dérange
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 nov. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/56035-ghosn-alliance-renault-nissan-coeur-rencontre-macron-abe"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c016b0f488c7b75368b4567.JPG" src="/static/img/pixel.gif" alt="Ghosn et l’alliance Renault-Nissan au cœur d’une explication attendue entre Macron et Abe au G20"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/56035-ghosn-alliance-renault-nissan-coeur-rencontre-macron-abe">
                            Ghosn et l’alliance Renault-Nissan au cœur d’une explication attendue entre Macron et Abe au G20
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/56025-poutine-denonce-pratique-vicieuse-sanctions-unilaterales-protectionnisme"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c01513409fac2525e8b4567.jpg" src="/static/img/pixel.gif" alt="Poutine dénonce la «pratique vicieuse» des sanctions unilatérales et du protectionnisme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/56025-poutine-denonce-pratique-vicieuse-sanctions-unilaterales-protectionnisme">
                            Poutine dénonce la «pratique vicieuse» des sanctions unilatérales et du protectionnisme
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/56013-climat-commerce-mer-dazov-invitent-buenos-aires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c004a38488c7b601a8b4567.JPG" src="/static/img/pixel.gif" alt="Climat, commerce et mer d’Azov s’invitent à Buenos Aires pour le 10e sommet du G20"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/56013-climat-commerce-mer-dazov-invitent-buenos-aires">
                            Climat, commerce et mer d’Azov s’invitent à Buenos Aires pour le 10e sommet du G20
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/56022-gilets-jaunes-incidents-lors-manifestation-bruxelles"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c013e90488c7baf1d8b4569.JPG" src="/static/img/pixel.gif" alt="«Scènes de guerre» à Bruxelles : une manifestation de Gilets jaunes dégénère (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/56022-gilets-jaunes-incidents-lors-manifestation-bruxelles">
                            «Scènes de guerre» à Bruxelles : une manifestation de Gilets jaunes dégénère (IMAGES)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/56007-syrie-defense-anti-aerienne-tire-objectifs-hostiles-damas"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c005b9009fac2e5558b4567.jpg" src="/static/img/pixel.gif" alt="Syrie : la défense anti-aérienne tire sur des objectifs «hostiles» près de Damas"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/56007-syrie-defense-anti-aerienne-tire-objectifs-hostiles-damas">
                            Syrie : la défense anti-aérienne tire sur des objectifs «hostiles» près de Damas
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/56010-apres-carburant-gouvernement-va-t-il-oser-augmenter-prix-electricite"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c00202c488c7b26038b4567.JPG" src="/static/img/pixel.gif" alt="Après le carburant, le gouvernement va-t-il oser augmenter le prix de l&#039;électricité ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/56010-apres-carburant-gouvernement-va-t-il-oser-augmenter-prix-electricite">
                            Après le carburant, le gouvernement va-t-il oser augmenter le prix de l'électricité ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/56015-structurer-pour-mieux-diviser-delicate-gilets-jaunes-gouvernement"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c00150a09fac2b12d8b4569.JPG" src="/static/img/pixel.gif" alt="Structurer pour mieux diviser ? La délicate situation des Gilets jaunes face au gouvernement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/56015-structurer-pour-mieux-diviser-delicate-gilets-jaunes-gouvernement">
                            Structurer pour mieux diviser ? La délicate situation des Gilets jaunes face au gouvernement
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/56018-ukraine-va-limiter-entree-hommes-russes-ans-territoire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c010970488c7baf7f8b4567.JPG" src="/static/img/pixel.gif" alt="L&#039;Ukraine va limiter l&#039;entrée des hommes russes de 16 à 60 ans sur son territoire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/56018-ukraine-va-limiter-entree-hommes-russes-ans-territoire">
                            L'Ukraine va limiter l'entrée des hommes russes de 16 à 60 ans sur son territoire
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/56012-permanence-deputee-lrem-claire-opetit-vandalisee-coup-masse"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c0061e509fac293598b4567.jpg" src="/static/img/pixel.gif" alt="La permanence de la députée LREM Claire O&#039;Petit vandalisée à coup de masse"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/56012-permanence-deputee-lrem-claire-opetit-vandalisee-coup-masse">
                            La permanence de la députée LREM Claire O'Petit vandalisée à coup de masse
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/56029-zombies-sortent-leurs-tombes-buenos"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.11/thumbnail/5c015a6109fac288638b4567.PNG" src="/static/img/pixel.gif" alt="Des zombies sortent de leurs tombes à Buenos Aires… pour protester contre le G20"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/56029-zombies-sortent-leurs-tombes-buenos">
                            Des zombies sortent de leurs tombes à Buenos Aires… pour protester contre le G20
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 nov. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               
                                    nav__link_active 
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb71fepi1sdfrfe7d22340oipopilk24jklfc34ea110985543456t"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsf45021"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '56035'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /144751494/FR_RT_1x1 --><div id='div-gpt-ad-1537794210624-0' style='height:1px; width:1px;'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537794210624-0'); });
        </script></div><script type="text/javascript">
      (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
  </script></body></html>