<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>«Eviter tout recours à la violence» : des députés LREM interpellent l&#039;exécutif... hongkongais &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="20 députés macronistes ont co-signé un communiqué au sujet des manifestations qui se succèdent depuis près de deux mois à Hong Kong. Le texte met notamment en garde contre la répression exercée par les autorités. «La paille et la poutre» ?"/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepidfdad3yjytpi1h4l6werdfv4ea110985o14q88lo"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="«Eviter tout recours à la violence» : des députés LREM interpellent l&#039;exécutif... hongkongais" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/64960-eviter-tout-recours-violence-deputes-lrem-interpellent-executif-hongkongais" ><meta property="og:description" content="20 députés macronistes ont co-signé un communiqué au sujet des manifestations qui se succèdent depuis près de deux mois à Hong Kong. Le texte met notamment en garde contre la répression exercée par les autorités. «La paille et la poutre» ?" /><meta name="published_time_telegram" content="2019-08-12T11:26:59+02:00" /><meta property="og:image" content="https://cdni-rt.secure2.footprint.net/french/images/2019.08/original/5d51214009fac2325c8b4567.JPG" /><link rel="amphtml" href="https://francais.rt.com/international/64960-eviter-tout-recours-violence-deputes-lrem-interpellent-executif-hongkongais/amp"><meta name='publish-date' content="Mon, 12 Aug 2019 11:26:59 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="«Eviter tout recours à la violence» : des députés LREM interpellent l&#039;exécutif... hongkongais" /><meta name="twitter:description" content="20 députés macronistes ont co-signé un communiqué au sujet des manifestations qui se succèdent depuis près de deux mois à Hong Kong. Le texte met notamment en garde contre la répression exercée par les autorités. «La paille et la poutre» ?"><meta name="twitter:image" content="https://cdni-rt.secure2.footprint.net/french/images/2019.08/article/5d5121b409fac29a5c8b4568.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return false;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '12 août, 2019');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/64960-eviter-tout-recours-violence-deputes-lrem-interpellent-executif-hongkongais"/></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/64960-eviter-tout-recours-violence-deputes-lrem-interpellent-executif-hongkongais"
        },
        "headline": "«Eviter tout recours à la violence» : des députés LREM interpellent l'exécutif... hongkongais",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni-rt.secure2.footprint.net/french/images/2019.08/article/5d5121b409fac29a5c8b4568.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2019-08-12T11:26:59+02:00",
        "dateModified": "2019-08-12T11:26:59+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "20 députés macronistes ont co-signé un communiqué au sujet des manifestations qui se succèdent depuis près de deux mois à Hong Kong. Le texte met notamment en garde contre la répression exercée par les autorités. «La paille et la poutre» ?"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/08/12 11:26:10');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"><div class="actualtrends"><div class="actualtrends__content"><div class="actualtrends__list"><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/64920-crise-politique-italie">Crise politique en Italie</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/34079-igpn">IGPN</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/64860-fusillades-etats-unis">Fusillades aux Etats-Unis</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/64799-crise-dans-detroit-ormuz">Crise dans le détroit d'Ormuz</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/64439-disparation-steve-maia-canico">Mort de Steve Maia Caniço</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/64798-degradation-permanences-lrem">Dégradation de permanences LREM</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/467-syrie">Syrie</a></div></div></div></div></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">«Eviter tout recours à la violence» : des députés LREM interpellent l'exécutif... hongkongais</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    12 août 2019, 11:26
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/article/5d5121b409fac29a5c8b4568.JPG" src="/static/img/pixel.gif" alt="«Eviter tout recours à la violence» : des députés LREM interpellent l&#039;exécutif... hongkongais"><small class="media__copyright"><span class="media__copyright-part">&copy; Tyrone Siu</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        A Hong Kong, un manifestant tente de recouvrir du gaz lacrymogène avec une boite en carton, le 5 août 2019 (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        20 députés macronistes ont co-signé un communiqué au sujet des manifestations qui se succèdent depuis près de deux mois à Hong Kong. Le texte met notamment en garde contre la répression exercée par les autorités. «La paille et la poutre» ?
                                    </p><p>Jean-Fran&ccedil;ois Cesarini, d&eacute;put&eacute; LREM du Vaucluse et pr&eacute;sident du <a href="http://www2.assemblee-nationale.fr/instances/fiche/OMC_PO733622" target="_blank" rel="noopener noreferrer">groupe parlementaire d'Etudes &agrave; vocation internationale entre la France et Ta&iuml;wan</a>, a publi&eacute; ce 11 ao&ucirc;t sur Twitter un communiqu&eacute; intitul&eacute; &laquo;Lettre ouverte aux dirigeants de Hong Kong, aux dirigeants de P&eacute;kin et aux acteurs du mouvement citoyen hongkongais&raquo;,&nbsp;dat&eacute; du 8 ao&ucirc;t et sign&eacute; par 20 d&eacute;put&eacute;s du parti pr&eacute;sidentiel.</p><blockquote><p>Nous souhaitons&nbsp;rappeler que toute r&eacute;pression aveugle n'a jamais fait avancer une soci&eacute;t&eacute; et ne fragilise que celui qui l'emploie</p></blockquote><p>Regrettant &laquo;le silence assourdissant&raquo; de la classe politique fran&ccedil;aise&nbsp;au sujet <a href="https://francais.rt.com/international/64868-lacrymo-lasers-impressionnants-heurts-entre-manifestants-et-police-hong-kong-images">des manifestations, parfois violentes, visant l'ex&eacute;cutif hongkongais depuis pr&egrave;s de deux mois</a>, les auteurs du texte entendent de leur c&ocirc;t&eacute; sensibiliser leurs &laquo;amis chinois&raquo; &agrave; la voix du dialogue. Ainsi, les signataires du communiqu&eacute; veulent, entre autres, interpeller les autorit&eacute;s chinoises&nbsp;: &laquo;Nous souhaitons&nbsp;rappeler que toute r&eacute;pression aveugle n'a jamais fait avancer une soci&eacute;t&eacute; et ne fragilise que celui qui l'emploie.&raquo; Et d'insister, en conclusion :&nbsp;&laquo;Ouvrir le dialogue, permettre l'expression de toutes les opinions, &eacute;viter le recours &agrave; la violence, voici le triptyque de principes que nous envoyons, en amis.&raquo;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Notre Communiqué de Presse sur les événements à <a href="https://twitter.com/hashtag/HongKong?src=hash&amp;ref_src=twsrc%5Etfw">#HongKong</a><br><br>« Ouvrir le dialogue, permettre l&#39;expression de toutes les opinions, éviter tout recours à la violence, voici le triptyque de principes que nous vous envoyons, en amis. » <a href="https://t.co/AROyJEukKA">pic.twitter.com/AROyJEukKA</a></p>&mdash; Cesarini JF (@JFCesarini) <a href="https://twitter.com/JFCesarini/status/1160607142958850048?ref_src=twsrc%5Etfw">August 11, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h2>Des macronistes face au maintien de l'ordre : la paille et la poutre ?</h2><p>Affirmant&nbsp;ne pas vouloir&nbsp;&laquo;donner des le&ccedil;ons &agrave; quiconque&raquo;, les auteurs de la lettre ne manquent par ailleurs pas de dresser un parall&egrave;le avec la situation en France, faisant une r&eacute;f&eacute;rence implicite&nbsp;au&nbsp;mouvement&nbsp;citoyen des&nbsp;<a href="https://francais.rt.com/en-ce-moment/55343-gilets-jaunes">Gilets jaunes</a>.&nbsp;&laquo;En France &eacute;galement, des mouvements revendicatifs nous obligent &agrave; plus d'&eacute;coute, plus de d&eacute;bat, plus de d&eacute;mocratie&raquo;, peut-on lire dans le communiqu&eacute;. Toutefois, ce dernier&nbsp;se garde de toute allusion aux inqui&eacute;tudes de plusieurs acteurs internationaux concernant les m&eacute;thodes fran&ccedil;aises de maintien de l'ordre dans le cadre la mobilisation citoyenne qui vise l'ex&eacute;cutif fran&ccedil;ais.</p><p>Parmi les nombreuses r&eacute;actions &agrave; l'international,&nbsp;l'ONG Amnesty international&nbsp;publiait&nbsp;d&egrave;s le mois de d&eacute;cembre 2018 <a href="https://www.amnesty.fr/liberte-d-expression/actualites/usage-excessif-de-la-force-lors-des-manifestations" target="_blank" rel="noopener noreferrer">son enqu&ecirc;te</a>&nbsp;sur l'usage de la force lors de manifestations de Gilets jaunes, qui a occasionn&eacute; des dizaines de bless&eacute;s graves, pour certains mutil&eacute;s. Au mois de mars 2019, l'ONU&nbsp;exprimait &agrave; son tour&nbsp;ses inqui&eacute;tudes concernant&nbsp;un&nbsp;<a href="https://francais.rt.com/international/59722-gilets-jaunes-onu-reclame-paris-enquete-usage-excessif-force">&laquo;</a><a href="https://francais.rt.com/international/59722-gilets-jaunes-onu-reclame-paris-enquete-usage-excessif-force">usage excessif de la force&raquo;</a>&nbsp;dans le cadre de la m&ecirc;me mobilisation. D'aucuns oseraient aujourd'hui conseiller aux d&eacute;put&eacute;s macronistes co-signataires du communiqu&eacute;, une lecture de l'Evangile selon Matthieu chapitre 7, et notamment le passage suivant : &laquo;Comment peux-tu dire &agrave; ton fr&egrave;re&nbsp;: Laisse-moi &ocirc;ter une paille de ton &oelig;il, toi qui as une poutre dans le tien&nbsp;?&raquo;</p><p><a href="https://francais.rt.com/international/64857-france-condamne-nouveau-interpellations-russie"><strong>Lire aussi :&nbsp;</strong>La diplomatie fran&ccedil;aise reprise de vol&eacute;e apr&egrave;s sa condamnation des interpellations en Russie</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/64960-eviter-tout-recours-violence-deputes-lrem-interpellent-executif-hongkongais"
                    data-post-id="5d51070c488c7b05558b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://chernobyl30.rt.com/#/fr"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.06/original/5d039ce309fac238408b4569.png" src="/static/img/pixel.gif" alt="Tchernobyl : 30 ans après"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/64962-sans-abri-arme-couteau-tue-par-policier-menton-igpn-saisie"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d513e7409fac27b6c8b4567.JPG" src="/static/img/pixel.gif" alt="Un sans abri armé d&#039;un couteau tué par un policier à Menton, l&#039;IGPN saisie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/64962-sans-abri-arme-couteau-tue-par-policier-menton-igpn-saisie">
                            Un sans abri armé d'un couteau tué par un policier à Menton, l'IGPN saisie
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 août 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/64961-affaire-epstein-constatant-liens-avec-la-france-schiappa-demande-enquete"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d513df209fac21d6c8b4567.JPG" src="/static/img/pixel.gif" alt="Affaire Epstein : constatant des «liens avec la France», Schiappa demande une enquête"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/64961-affaire-epstein-constatant-liens-avec-la-france-schiappa-demande-enquete">
                            Affaire Epstein : constatant des «liens avec la France», Schiappa demande une enquête
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 août 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/64953-coup-pied-visage-lors-une-interpellation-filmee-saint-ouen-igpn-saisie-video"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d501b47488c7bd4568b4569.JPG" src="/static/img/pixel.gif" alt="Coup de pied au visage lors d&#039;une interpellation filmée à Saint-Ouen : l&#039;IGPN saisie (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/64953-coup-pied-visage-lors-une-interpellation-filmee-saint-ouen-igpn-saisie-video">
                            Coup de pied au visage lors d'une interpellation filmée à Saint-Ouen : l'IGPN saisie (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 août 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/64960-eviter-tout-recours-violence-deputes-lrem-interpellent-executif-hongkongais"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d5121b409fac29a5c8b4569.JPG" src="/static/img/pixel.gif" alt="«Eviter tout recours à la violence» : des députés LREM interpellent l&#039;exécutif... hongkongais"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/64960-eviter-tout-recours-violence-deputes-lrem-interpellent-executif-hongkongais">
                            «Eviter tout recours à la violence» : des députés LREM interpellent l'exécutif... hongkongais
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 août 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/64959-interrogations-autour-suicide-apparent-jeffrey-epstein-avant-resultats-autopsie"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d512147488c7b02638b4568.JPG" src="/static/img/pixel.gif" alt="Interrogations autour du «suicide apparent» de Jeffrey Epstein avant les résultats de l&#039;autopsie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/64959-interrogations-autour-suicide-apparent-jeffrey-epstein-avant-resultats-autopsie">
                            Interrogations autour du «suicide apparent» de Jeffrey Epstein avant les résultats de l'autopsie
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 août 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/64957-syrie-base-russe-ciblee-par-drones-explosifs-moscou-annonce-repousse-attaque"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d51044909fac2424c8b4567.jpg" src="/static/img/pixel.gif" alt="Syrie : une base russe ciblée par des drones explosifs, Moscou annonce avoir repoussé l&#039;attaque"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/64957-syrie-base-russe-ciblee-par-drones-explosifs-moscou-annonce-repousse-attaque">
                            Syrie : une base russe ciblée par des drones explosifs, Moscou annonce avoir repoussé l'attaque
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 août 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/64948-quelle-coherence-pour-politique-economique-france"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d4fb52a488c7b25208b4567.JPG" src="/static/img/pixel.gif" alt="Quelle cohérence pour la politique économique de la France ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/64948-quelle-coherence-pour-politique-economique-france">
                            Quelle cohérence pour la politique économique de la France ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 août 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/64921-rhetorique-va-t-en-guerre-trump-contre-iran-coup-bluff-attente-elections"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d4d79fc09fac22e548b4567.JPG" src="/static/img/pixel.gif" alt="Rhétorique va-t-en-guerre de Trump contre l’Iran : un coup de bluff dans l’attente des élections"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/64921-rhetorique-va-t-en-guerre-trump-contre-iran-coup-bluff-attente-elections">
                            Rhétorique va-t-en-guerre de Trump contre l’Iran : un coup de bluff dans l’attente des élections
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 août 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/64803-le-traite-fni-est-mort-god-bless-9m729"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d44046d09fac29b158b456a.JPG" src="/static/img/pixel.gif" alt="Le traité FNI est mort : God bless 9M729 !"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/64803-le-traite-fni-est-mort-god-bless-9m729">
                            Le traité FNI est mort : God bless 9M729 !
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 août 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/64909-affaire-huawei-chine-accuse-etats-unis-abus-pouvoir"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d4c5119488c7b00498b4567.JPG" src="/static/img/pixel.gif" alt="Affaire Huawei : la Chine accuse les Etats-Unis d&#039;«abus de pouvoir»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/64909-affaire-huawei-chine-accuse-etats-unis-abus-pouvoir">
                            Affaire Huawei : la Chine accuse les Etats-Unis d'«abus de pouvoir»
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 août 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/64898-baisse-production-industrielle-allemagne-prelude-a-recession"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d4aef1109fac2726b8b4567.jpg" src="/static/img/pixel.gif" alt="Baisse de la production industrielle en Allemagne : un prélude à la récession ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/64898-baisse-production-industrielle-allemagne-prelude-a-recession">
                            Baisse de la production industrielle en Allemagne : un prélude à la récession ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 août 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/64880-yuan-chute-face-dollar-entraine-bourses-americaines"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d499ac509fac2be2f8b4569.jpg" src="/static/img/pixel.gif" alt="Le yuan chute face au dollar et entraîne les Bourses américaines avec lui"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/64880-yuan-chute-face-dollar-entraine-bourses-americaines">
                            Le yuan chute face au dollar et entraîne les Bourses américaines avec lui
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 août 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/64954-salvini-propose-genereux-millionnaire-richard-gere-accueillir-des-migrants-dans-ses-villas"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d5030cd09fac21d588b4568.jpg" src="/static/img/pixel.gif" alt="Salvini propose au «généreux millionnaire» Richard Gere d&#039;accueillir des migrants dans ses villas"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/64954-salvini-propose-genereux-millionnaire-richard-gere-accueillir-des-migrants-dans-ses-villas">
                            Salvini propose au «généreux millionnaire» Richard Gere d'accueillir des migrants dans ses villas
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/64953-coup-pied-visage-lors-une-interpellation-filmee-saint-ouen-igpn-saisie-video"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d501b47488c7bd4568b4569.JPG" src="/static/img/pixel.gif" alt="Coup de pied au visage lors d&#039;une interpellation filmée à Saint-Ouen : l&#039;IGPN saisie (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/64953-coup-pied-visage-lors-une-interpellation-filmee-saint-ouen-igpn-saisie-video">
                            Coup de pied au visage lors d'une interpellation filmée à Saint-Ouen : l'IGPN saisie (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/64949-martine-collaboratrice-ministre-agriculture-greta-thunberg"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d4fe63f488c7b0f3a8b4569.JPG" src="/static/img/pixel.gif" alt="«Martine s&#039;en br*nle» : une collaboratrice du ministre de l&#039;Agriculture se moque de Greta Thunberg"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/64949-martine-collaboratrice-ministre-agriculture-greta-thunberg">
                            «Martine s'en br*nle» : une collaboratrice du ministre de l'Agriculture se moque de Greta Thunberg
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/64937-affaire-epstein-premiers-noms-reveles-documents-rendus-publics"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d4eaeff488c7b43118b4567.JPG" src="/static/img/pixel.gif" alt="Affaire Epstein : les premiers noms révélés dans des documents rendus publics"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/64937-affaire-epstein-premiers-noms-reveles-documents-rendus-publics">
                            Affaire Epstein : les premiers noms révélés dans des documents rendus publics
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/64947-nouveau-macron-m-tout-monde-engouement-mediatique-autour-vacances-president"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d4fd75709fac284268b4567.jpg" src="/static/img/pixel.gif" alt="«Nouveau Macron», «M. tout le monde»... L&#039;engouement médiatique autour des vacances du président"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/64947-nouveau-macron-m-tout-monde-engouement-mediatique-autour-vacances-president">
                            «Nouveau Macron», «M. tout le monde»... L'engouement médiatique autour des vacances du président
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/64951-supremacisme-blanc-siecle-lumieres-internautes-fulminent-aj-fait-marche-arriere"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d50062a09fac2d8408b4567.png" src="/static/img/pixel.gif" alt="Suprémacisme blanc et siècle des Lumières : les internautes fulminent, AJ+ fait marche arrière"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/64951-supremacisme-blanc-siecle-lumieres-internautes-fulminent-aj-fait-marche-arriere">
                            Suprémacisme blanc et siècle des Lumières : les internautes fulminent, AJ+ fait marche arrière
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/64963-hong-kong-affrontements-entre-policiers"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni-rt.secure2.footprint.net/french/images/2019.08/thumbnail/5d5143d8488c7b97758b4567.JPG" src="/static/img/pixel.gif" alt="Hong Kong : les affrontements entre policiers et manifestants se poursuivent"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/64963-hong-kong-affrontements-entre-policiers">
                            Hong Kong : les affrontements entre policiers et manifestants se poursuivent
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 août 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466zxs7gb7erwei1sdfrfesdaoipopilk24bibek3ewr110985543156g"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsfd2873"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '64960'
                };
            </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=3"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">
        (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
    </script></body></html>