<!doctype html><html lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Washington reconnaît l&#039;usage d&#039;armes chimiques par des djihadistes issus du Front Al-Nosra &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Dans un texte de recommandations à destination de ses ressortissants, le département d&#039;Etat américain signale que le groupe Hayat Tahrir al-Cham, rassemblant notamment les combattants de l&#039;ex-Front Al-Nosra, employait des armes chimiques."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb12da7d2bb0dfc34ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Washington reconnaît l&#039;usage d&#039;armes chimiques par des djihadistes issus du Front Al-Nosra" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/44788-departement-detat-americain-a-reconnu-al-nusra-utilise-armes-chimiques-selon-moscou" ><meta property="og:description" content="Dans un texte de recommandations à destination de ses ressortissants, le département d&#039;Etat américain signale que le groupe Hayat Tahrir al-Cham, rassemblant notamment les combattants de l&#039;ex-Front Al-Nosra, employait des armes chimiques." /><meta property="og:image" content="https://cdni.rt.com/french/images/2017.10/original/59e9f01f488c7b09178b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/document/59e9dcad09fac2e4648b4567/amp/44788-departement-detat-americain-a-reconnu-al-nusra-utilise-armes-chimiques-selon-moscou"><meta name='publish-date' content="Fri, 20 Oct 2017 16:47:00 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Washington reconnaît l&#039;usage d&#039;armes chimiques par des djihadistes issus du Front Al-Nosra" /><meta name="twitter:description" content="Dans un texte de recommandations à destination de ses ressortissants, le département d'Etat américain signale que le groupe Hayat Tahrir al-Cham, rassemblant notamment les combattants de l'ex-Front Al-Nosra, employait des armes chimiques."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2017.10/article/59e9f01f488c7b09178b4567.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '20 oct., 2017');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'summer';
                                RT.headerDate.time = new Date('10/20/2017 16:29:28');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Washington reconnaît l'usage d'armes chimiques par des djihadistes issus du Front Al-Nosra</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    20 oct. 2017, 16:47
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/article/59e9f01f488c7b09178b4567.jpg" src="/static/img/pixel.gif" alt="Washington reconnaît l&#039;usage d&#039;armes chimiques par des djihadistes issus du Front Al-Nosra"><small class="media__copyright"><span class="media__copyright-part">&copy; Daniel LEAL-OLIVAS</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Combattant rebelle syrien enfilant un masque à gaz à Idlib en 2013 (image d'illustration).
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Dans un texte de recommandations à destination de ses ressortissants, le département d&#039;Etat américain signale que le groupe Hayat Tahrir al-Cham, rassemblant notamment les combattants de l&#039;ex-Front Al-Nosra, employait des armes chimiques.
                                    </p><p>Le porte-parole du minist&egrave;re de la D&eacute;fense russe, le g&eacute;n&eacute;ral Igor Konachenkov a point&eacute; du doigt, le 20 octobre, un texte publi&eacute; par le d&eacute;partement d'Etat am&eacute;ricain,&nbsp;exprimant pour la premi&egrave;re fois, selon le militaire russe,&nbsp;la reconnaissance par Washington de&nbsp;l'utilisation&nbsp;d'armes chimiques par les djihadistes de l'ex-Front Al-Nosra.</p><p>Dans <a href="https://travel.state.gov/content/passports/en/alertswarnings/syria-travel-warning.html">ce texte &agrave; destination des ressortissants am&eacute;ricains en Syrie</a>, le d&eacute;partement d'Etat fait un tour d'horizon de la situation du pays. Evoquant&nbsp;les agissements&nbsp;du groupe Hayat Tahrir al-Cham, n&eacute; de la fusion de&nbsp;plusieurs groupes rebelles djihadistes syriens dont le Fatah Al-Cham&nbsp;(ex-Front Al-Nosra, issu d'Al-Qa&iuml;da), l&rsquo;institution pr&eacute;cise que ce groupe a consolid&eacute; son pouvoir dans la province d'Idleb &agrave; partir de&nbsp;juillet 2017.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Syrie?src=hash&amp;ref_src=twsrc%5Etfw">#Syrie</a> : Le chef du Front Al-Nosra a sombré dans le coma, selon le ministère de la Défense <a href="https://twitter.com/hashtag/russe?src=hash&amp;ref_src=twsrc%5Etfw">#russe</a><br>➡️ <a href="https://t.co/Tlt8Tl6IXa">https://t.co/Tlt8Tl6IXa</a><a href="https://t.co/tYNlZYcuuc">pic.twitter.com/tYNlZYcuuc</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/915838870553550848?ref_src=twsrc%5Etfw">October 5, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><blockquote><p>Les tactiques de l'Etat islamique, Hayat Tahrir al-Cham et d'autres groupes extr&eacute;mistes violents&nbsp;incluent l'usage&nbsp;[...] d'armes chimiques</p></blockquote><p>&laquo;Les tactiques de l'Etat islamique, Hayat Tahrir al-Cham et d'autres groupes extr&eacute;mistes violents&nbsp;incluent l'usage d'attaques suicides, d'enl&egrave;vements, d'armes lourdes et l&eacute;g&egrave;res,&nbsp;d'explosifs artisanaux et&nbsp;d'armes chimiques&raquo;, peut-on lire sur le site officiel&nbsp;du minist&egrave;re am&eacute;ricain des Affaires &eacute;trang&egrave;res. Pour les autorit&eacute;s russes, il s'agit d'une premi&egrave;re reconnaissance des crimes de guerre commis par les djihadistes de l'ex-Front Al-Nosra.</p><p>&laquo;C'est la premi&egrave;re reconnaissance officielle du d&eacute;partement d'Etat [am&eacute;ricain], pas simplement de la pr&eacute;sence, mais, je le souligne, de l'usage d'armes chimiques par les terroristes&nbsp;du Front Al-Nosra dans cette partie de la Syrie pour commettre des attaques terroristes, ce que nous avons maintes fois d&eacute;nonc&eacute;&raquo;, a ainsi d&eacute;clar&eacute; le g&eacute;n&eacute;ral russe, non sans rappeler au passage que&nbsp;le seul cas d'usage&nbsp;d'armes chimiques connu dans la province d'Idleb &eacute;tait celui de&nbsp;Khan Cheikhoun, en avril 2017.</p><div class="rtcode"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="fr" dir="ltr">Du gaz sarin a été utilisé à Khan Cheikoun selon l&#39;<a href="https://twitter.com/hashtag/OIAC?src=hash&amp;ref_src=twsrc%5Etfw">#OIAC</a>, <a href="https://twitter.com/hashtag/Washington?src=hash&amp;ref_src=twsrc%5Etfw">#Washington</a> accuse de nouveau <a href="https://twitter.com/hashtag/Damas?src=hash&amp;ref_src=twsrc%5Etfw">#Damas</a><a href="https://twitter.com/hashtag/Syrie?src=hash&amp;ref_src=twsrc%5Etfw">#Syrie</a><br>➡️<a href="https://t.co/aSZRSvIy26">https://t.co/aSZRSvIy26</a><a href="https://t.co/CPr7LC27IX">pic.twitter.com/CPr7LC27IX</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/880720995836981248?ref_src=twsrc%5Etfw">June 30, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Or, cet incident chimique, qui a caus&eacute; la mort d'environ 80 personnes, a &eacute;t&eacute; imput&eacute; &agrave; l'arm&eacute;e syrienne par les Etats-Unis, mais aussi ult&eacute;rieurement par une<a href="https://francais.rt.com/international/42860-commission-onu-accuse-syrie-chimique-khan-cheikoun">&nbsp;commission d'enqu&ecirc;te de l'ONU</a>. En r&eacute;action, bien avant la publication des r&eacute;sultats de cette enqu&ecirc;te et sans fournir de preuves sur l'origine de cette attaque, les Etats-Unis&nbsp;avaient tir&eacute; <a href="https://francais.rt.com/international/36677-russie-iran-repondront-par-force-etats-unis-attaquent-nouveau-syrie">59 missiles Tomahawk</a>&nbsp;sur la base a&eacute;rienne syrienne d&rsquo;Al-Chaayrate, pr&egrave;s de Homs.&nbsp;</p><p>Le gouvernement syrien avait pourtant formellement d&eacute;menti &ecirc;tre l'auteur&nbsp;de ce drame, accusant par la suite les enqu&ecirc;teurs de l'ONU de se baser sur&nbsp;&laquo;des t&eacute;moins, des victimes, des membres de services de secours et des m&eacute;decins&raquo;, venant de la province d'Idleb&nbsp;<a href="https://francais.rt.com/international/41304-apres-affrontements-entre-rebelles-idlib-djihadistes-syrie">contr&ocirc;l&eacute;e par les islamistes du Front Fatah Al-Cham</a>.</p><h2>Une collusion entre les services am&eacute;ricains et les djihadistes d'Al-Nosra ?</h2><p>La Russie a d&eacute;nonc&eacute; &agrave; plusieurs reprises une certaine tol&eacute;rance, voire des formes de collusions, entre Washington et les islamistes du Front Al-Nosra ou assimil&eacute;s. Le 20 octobre 2017, le chef de l&rsquo;&eacute;tat-major russe, Sergue&iuml; Roudsko&iuml; avait, par exemple, accus&eacute; les services am&eacute;ricains d'avoir&nbsp;planifi&eacute;&nbsp;<a href="https://www.youtube.com/watch?time_continue=9&amp;v=QNGZGHRnfsM">une&nbsp;offensive tr&egrave;s importante</a>&nbsp;des djihadistes du Front Fatah Al-Cham et d'autres groupes&nbsp;sur&nbsp;les troupes gouvernementales&nbsp;dans la province d'Idleb.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="fr" dir="ltr">A l&#39;<a href="https://twitter.com/hashtag/ONU?src=hash&amp;ref_src=twsrc%5Etfw">#ONU</a>, Sergueï <a href="https://twitter.com/hashtag/Lavrov?src=hash&amp;ref_src=twsrc%5Etfw">#Lavrov</a> accuse la coalition menée par <a href="https://twitter.com/hashtag/Washington?src=hash&amp;ref_src=twsrc%5Etfw">#Washington</a> d&#39;épargner le <a href="https://twitter.com/hashtag/FrontAlNosra?src=hash&amp;ref_src=twsrc%5Etfw">#FrontAlNosra</a><br><br>+ d&#39;infos ➡ <a href="https://t.co/TIkZXxQloh">https://t.co/TIkZXxQloh</a><a href="https://twitter.com/hashtag/Syrie?src=hash&amp;ref_src=twsrc%5Etfw">#Syrie</a><a href="https://t.co/YtgiXYMl92">pic.twitter.com/YtgiXYMl92</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/911174708669947904?ref_src=twsrc%5Etfw">September 22, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Le 26 juin &agrave; Moscou, le ministre russe des Affaires &eacute;trang&egrave;res, Sergue&iuml; Lavrov, s'&eacute;tait d&eacute;j&agrave; &eacute;tonn&eacute;&nbsp;d'une relative tol&eacute;rance des Etats-Unis envers le groupe terroriste.</p><p>&laquo;Nous avons la tr&egrave;s forte impression, dans notre combat quotidien contre le terrorisme en Syrie, que les Etats-Unis &eacute;pargnent le Front Al-Nosra, ou peu importe son nom actuel&raquo;, avait-il d&eacute;clar&eacute;&nbsp;lors&nbsp;d'une conf&eacute;rence de presse.&nbsp;</p><p><a href="https://francais.rt.com/international/44348-armee-turque-a-lance-operation-reconnaissance-idleb-syrie"><strong>Lire aussi :</strong> L'arm&eacute;e turque a lanc&eacute; une op&eacute;ration de reconnaissance &agrave; Idleb en Syrie</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="59e9dcad09fac2e4648b4567"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.periscope.tv/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2016.04/original/5703aa9fc4618867158b45d1.png" src="/static/img/pixel.gif" alt="Page Periscope de RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2016.11/original/582e1360c3618860158b46c1.jpg" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    GAFFE
                </h2><a href="/france/44778-lapsus-malheureux-christophe-castaner-evoque-attentats-ramadan" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e9bd4309fac2a1528b4569.jpg" src="/static/img/pixel.gif" alt="«Les attentats du ramadan» : le lapsus malheureux de Christophe Castaner"></div></div></div><div class="main-opinion__title">
                        «Les attentats du ramadan» : le lapsus malheureux de Christophe Castaner
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/44789-djihad-syrie-peines-jusqu-15-ans-prison-filiere-sud-ouest-merah"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59ea166c09fac2d9078b4567.jpg" src="/static/img/pixel.gif" alt="Djihad en Syrie: des peines jusqu&#039;à 15 ans de prison prononcées au procès d&#039;une filière du Sud-Ouest"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/44789-djihad-syrie-peines-jusqu-15-ans-prison-filiere-sud-ouest-merah">
                            Djihad en Syrie: des peines jusqu'à 15 ans de prison prononcées au procès d'une filière du Sud-Ouest
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/44783-macron-envisagerait-commemorer-50-ans-mai-68"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e9d18d488c7bc8058b4567.jpg" src="/static/img/pixel.gif" alt="Macron envisagerait de commémorer les 50 ans de mai 68"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/44783-macron-envisagerait-commemorer-50-ans-mai-68">
                            Macron envisagerait de commémorer les 50 ans de mai 68
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/44780-prefet-assigne-cedric-herrou-justice-comparaison-deportation-juifs"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e9c849488c7b3f7f8b4567.jpg" src="/static/img/pixel.gif" alt="Un préfet assigne Cédric Herrou en justice pour une comparaison avec la déportation des Juifs"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/44780-prefet-assigne-cedric-herrou-justice-comparaison-deportation-juifs">
                            Un préfet assigne Cédric Herrou en justice pour une comparaison avec la déportation des Juifs
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/44792-pour-dupontel-histoire-europeenne-devrait"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59ea0f3d488c7b2c288b4567.jpg" src="/static/img/pixel.gif" alt="François Ier, Alexandre III : Dupontel déboulonne les figures d&#039;un passé «pas si glorieux que ça»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/44792-pour-dupontel-histoire-europeenne-devrait">
                            François Ier, Alexandre III : Dupontel déboulonne les figures d'un passé «pas si glorieux que ça»
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/44791-premier-ministre-algerie-voudrait-lobby-algerien-en-france"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59ea0834488c7b44248b4567.png" src="/static/img/pixel.gif" alt="Le Premier ministre algérien voudrait un «lobby de l’Algérie en France»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/44791-premier-ministre-algerie-voudrait-lobby-algerien-en-france">
                            Le Premier ministre algérien voudrait un «lobby de l’Algérie en France»
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/44788-departement-detat-americain-a-reconnu-al-nusra-utilise-armes-chimiques-selon-moscou"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e9f01f488c7b09178b4567.jpg" src="/static/img/pixel.gif" alt="Washington reconnaît l&#039;usage d&#039;armes chimiques par des djihadistes issus du Front Al-Nosra"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/44788-departement-detat-americain-a-reconnu-al-nusra-utilise-armes-chimiques-selon-moscou">
                            Washington reconnaît l'usage d'armes chimiques par des djihadistes issus du Front Al-Nosra
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/44756-discours-emmanuel-macron-sur-securite-retour-fondamentaux-police"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e88ca109fac2ad268b4567.jpg" src="/static/img/pixel.gif" alt="Discours d&#039;Emmanuel Macron sur la sécurité : vers un retour aux fondamentaux de la police ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/44756-discours-emmanuel-macron-sur-securite-retour-fondamentaux-police">
                            Discours d'Emmanuel Macron sur la sécurité : vers un retour aux fondamentaux de la police ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 oct. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/44669-elections-autriche-encore-soucis-pour-bruxelles"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e5e60b488c7b8f5e8b4567.jpg" src="/static/img/pixel.gif" alt="Elections en Autriche : encore des soucis pour Bruxelles"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/44669-elections-autriche-encore-soucis-pour-bruxelles">
                            Elections en Autriche : encore des soucis pour Bruxelles
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 oct. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/44412-contre-sanctions-internationales-bataille-information"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59db4ce5488c7b10148b4569.jpg" src="/static/img/pixel.gif" alt="Contre les sanctions internationales, la bataille de l’information"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/44412-contre-sanctions-internationales-bataille-information">
                            Contre les sanctions internationales, la bataille de l’information
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 oct. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/44717-or-ou-bitcoin-banque-affaires-goldman-sachs-a-fait-son-choix"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e76b68488c7ba3358b4569.jpg" src="/static/img/pixel.gif" alt="L&#039;or ou le Bitcoin ? La banque d&#039;affaires Goldman Sachs a fait son choix"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/44717-or-ou-bitcoin-banque-affaires-goldman-sachs-a-fait-son-choix">
                            L'or ou le Bitcoin ? La banque d'affaires Goldman Sachs a fait son choix
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 oct. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/44705-etat-devra-rembourser-10-milliards-euros-grandes-entreprises"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e752c909fac265748b4567.jpg" src="/static/img/pixel.gif" alt="Invalidation d&#039;une taxe : l&#039;Etat devra rembourser 10 milliards d&#039;euros aux grandes entreprises"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/44705-etat-devra-rembourser-10-milliards-euros-grandes-entreprises">
                            Invalidation d'une taxe : l'Etat devra rembourser 10 milliards d'euros aux grandes entreprises
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 oct. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/44682-cryptorouble-russie-va-lancer-propre-monnaie-virtuelle"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e60185488c7bbe6e8b4567.jpg" src="/static/img/pixel.gif" alt="CryptoRouble : la Russie va lancer sa propre monnaie virtuelle"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/44682-cryptorouble-russie-va-lancer-propre-monnaie-virtuelle">
                            CryptoRouble : la Russie va lancer sa propre monnaie virtuelle
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 oct. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/44770-a-quel-attentat-dont-elle-victime-marine-le-pen-fait-reference-france-2"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e90e9609fac2b5728b4568.jpg" src="/static/img/pixel.gif" alt="A quel attentat dont elle a été victime Marine Le Pen a-t-elle fait référence sur France 2 ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/44770-a-quel-attentat-dont-elle-victime-marine-le-pen-fait-reference-france-2">
                            A quel attentat dont elle a été victime Marine Le Pen a-t-elle fait référence sur France 2 ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/44753-proces-merah-mere-exaspere-parties-civiles"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e885c3488c7bfe4e8b4567.jpg" src="/static/img/pixel.gif" alt="Procès Merah : la mère exaspère les parties civiles avec ses mensonges"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/44753-proces-merah-mere-exaspere-parties-civiles">
                            Procès Merah : la mère exaspère les parties civiles avec ses mensonges
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/44767-fils-kadhafi-souhaiterait-revenir-politique-selon-avocat"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e89eff09fac292318b4567.jpg" src="/static/img/pixel.gif" alt="Le fils de Mouammar Kadhafi, Saïf al-Islam, préparerait son grand retour en politique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/44767-fils-kadhafi-souhaiterait-revenir-politique-selon-avocat">
                            Le fils de Mouammar Kadhafi, Saïf al-Islam, préparerait son grand retour en politique
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/44690-avion-dair-berlin-soffre-pirouette-dernier-vol-enquete-ouverte-videos"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e6ed1809fac2ce398b4567.jpg" src="/static/img/pixel.gif" alt="Un pilote d&#039;Air Berlin s&#039;offre une pirouette pour son dernier vol : une enquête ouverte (VIDEOS)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/44690-avion-dair-berlin-soffre-pirouette-dernier-vol-enquete-ouverte-videos">
                            Un pilote d'Air Berlin s'offre une pirouette pour son dernier vol : une enquête ouverte (VIDEOS)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/44775-independantistes-catalans-se-pressent-guichets-banque"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e9ce2e09fac29f5c8b4567.png" src="/static/img/pixel.gif" alt="Les indépendantistes catalans se pressent aux guichets pour retirer leur argent des banques (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/44775-independantistes-catalans-se-pressent-guichets-banque">
                            Les indépendantistes catalans se pressent aux guichets pour retirer leur argent des banques (IMAGES)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/44722-ile-sexe-colombie-autorites-tentent-etein"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59e799d9488c7b6e4f8b4567.jpg" src="/static/img/pixel.gif" alt="«Ile du sexe» en Colombie : les autorités tentent d&#039;éteindre l&#039;incendie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/44722-ile-sexe-colombie-autorites-tentent-etein">
                            «Ile du sexe» en Colombie : les autorités tentent d'éteindre l'incendie
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/44790-pas-damour-dans-air-quand-sebastian-kurtz-se-refuse-jean-claude-junker"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/thumbnail/59ea0123488c7b6c208b4567.jpg" src="/static/img/pixel.gif" alt="Pas d’amour dans l’air : quand Sebastian Kurtz se refuse à Jean-Claude Junker"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/44790-pas-damour-dans-air-quand-sebastian-kurtz-se-refuse-jean-claude-junker">
                            Pas d’amour dans l’air : quand Sebastian Kurtz se refuse à Jean-Claude Junker
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 oct. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2017. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d495f6f63a6f79094454320"  src="/static/js/libs/require.js?v=ce648077c546d933f3a36f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '44788'
                    };
                </script></body></html>