<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Tensions Serbie - Kosovo : Vucic annonce la levée des barricades et remercie Moscou pour son soutien &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Après la fermeture par le Kosovo d&#039;un important poste de passage, le président serbe a fait savoir que les barricades érigées pour protester contre l&#039;arrestation d&#039;un ancien policier seraient retirées. Il a salué l&#039;appui de la Russie dans la crise."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="https://fr.russiatoday.com/static/css/template.min.css?v=1662387751"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Tensions Serbie - Kosovo : Vucic annonce la levée des barricades et remercie Moscou pour son soutien" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/103315-tensions-entre-serbie-kosovo-vucic-annonce-levee-barricades-remercie-moscou" ><meta property="og:description" content="Après la fermeture par le Kosovo d&#039;un important poste de passage, le président serbe a fait savoir que les barricades érigées pour protester contre l&#039;arrestation d&#039;un ancien policier seraient retirées. Il a salué l&#039;appui de la Russie dans la crise." /><meta name="published_time_telegram" content="2022-12-29T11:29:49+01:00" /><meta property="og:image" content="https://mf.b37mrtl.ru/french/images/2022.12/original/63ad500787f3ec7f326ce902.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/103315-tensions-entre-serbie-kosovo-vucic-annonce-levee-barricades-remercie-moscou/amp"><meta name='publish-date' content="Thu, 29 Dec 2022 11:29:49 +0100" /><meta property="og:image" content="https://mf.b37mrtl.ru/french/images/2022.12/original/63ad500787f3ec7f326ce902.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Tensions Serbie - Kosovo : Vucic annonce la levée des barricades et remercie Moscou pour son soutien" /><script type="text/javascript">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</script><style type="text/css">
    .cookies__banner {
        background-color: rgba(0, 0, 0, 0.8);
        color: #FFF;
        padding: 4px 8px;
    }

    .cookies__banner.visible {
        display: flex;
    }


    .cookies__banner-settings.visible {
        display: block;
    }

    .cookies__banner__new .cookies__banner--title{
        font-size: 16px;
        font-weight: bold;
        margin-bottom: 12px;
    }
    .cookies__banner__new .small + .small {
        margin-top: 8px;
    }
    .cookies__banner .cookies__banner-text, .cookies__banner .cookies__banner-text a {
        color: #FFF;
    }

    .cookies__banner .cookies__button {
        user-select: none;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        cursor: pointer;
        -webkit-border-radius: 3px;
        border-radius: 3px;
        display: block;
        margin: 15px 8px;
        padding: 8px 15px;
        background: #1E1E1E;
        opacity: 0.9;
        text-align: center;
        transition: all 0.3s ease 0s;
    }

    .cookies__banner .cookies__button:hover {
        opacity: 1;
    }

    .cookies__banner .cookies__button:active {
        transform: scale(0.9);
    }

    .cookies__banner .cookies__button.cookies__button--accepter {
        opacity: 1;
        color: #00FF00;
    }

    .cookies__banner .cookies__button.cookies__button--refuser {
        color: #FF0000;
    }

    .cookies__banner .cookies__banner-settings {
        width: 370px;
    }

    .gdpr-notification {
        background: #dfdfdf;
        display: block;
        width: 100%;
        border-radius: 4px;
        padding: 12px;
        box-sizing: border-box;
        text-align: center;
    }

    .cookies__button.cookies__button--refuser,.cookies__button.cookies__button--params {
        opacity: 0.7;
    }

    .cookies__button.cookies__button--refuser:hover,.cookies__button.cookies__button--params:hover {
        opacity: 1;
    }
</style><meta name="twitter:description" content="Après la fermeture par le Kosovo d'un important poste de passage, le président serbe a fait savoir que les barricades érigées pour protester contre l'arrestation d'un ancien policier seraient retirées. Il a salué l'appui de la Russie dans la crise."><meta name="twitter:image" content="https://mf.b37mrtl.ru/french/images/2022.12/article/63ad614487f3ec7f2747670b.jpg" /><script type="text/javascript">var addthis_config = {data_use_cookies_ondomain: !1, data_use_cookies: !1};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564c970b7a029bf1"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '29 déc., 2022');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script defer data-domain="francais.rt.com" src="https://rtstat.api.rt.com/js/plausible.js"></script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/103315-tensions-entre-serbie-kosovo-vucic-annonce-levee-barricades-remercie-moscou"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/103315-tensions-entre-serbie-kosovo-vucic-annonce-levee-barricades-remercie-moscou"
        },
        "headline": "Tensions Serbie - Kosovo : Vucic annonce la levée des barricades et remercie Moscou pour son soutien",
        "image": [{
            "@type": "ImageObject",
            "url": "https://mf.b37mrtl.ru/french/images/2022.12/article/63ad614487f3ec7f2747670b.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2022-12-29T11:29:49+01:00",
        "dateModified": "2022-12-29T11:29:49+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Après la fermeture par le Kosovo d'un important poste de passage, le président serbe a fait savoir que les barricades érigées pour protester contre l'arrestation d'un ancien policier seraient retirées. Il a salué l'appui de la Russie dans la crise."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//swentr.site/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li><li class="langs__item"><a href="//rt.rs/" title="RT RS" class="langs__link" target="_blank" ><span class="langs__full">
                    RS
                </span></a></li><li class="langs__item"><a href="//fr.rbth.com/" title="RT Russia Beyond" class="langs__link" target="_blank"><span class="langs__full">Russia Beyond</span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2022/12/29 14:37:46');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__breadcrumbs"><div class="breadcrumbs-root"><span class="breadcrumbs-item"><a href="/"><span>Page d'accueil</span></a></span><span class="breadcrumbs-arrow">
				/
			</span><span class="breadcrumbs-item"><a href="/international"><span>International</span></a></span></div><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
            "type": "ListItem",
            "position": 1,
            "name": "Page d'accueil",
			"item": "/"
		},{
            "type": "ListItem",
            "position": 2,
            "name": "International",
			"item": "/international"
		}]
    }
</script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Tensions Serbie - Kosovo : Vucic annonce la levée des barricades et remercie Moscou pour son soutien</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    29 déc. 2022, 11:29
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/article/63ad614487f3ec7f2747670b.jpg" src="/static/img/cover_default.svg" alt="Tensions Serbie - Kosovo : Vucic annonce la levée des barricades et remercie Moscou pour son soutien"><small class="media__copyright"><span class="media__copyright-part">&copy; Visar Kryeziu</span><span class="media__copyright-part"> Source: AP</span></small></div><div class="media__title">
        Le Kosovo a fermé le poste frontière de Merdare, principal point de passage avec la Serbie, le 28 décembre 2022 (image d'illustration).
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Après la fermeture par le Kosovo d&#039;un important poste de passage, le président serbe a fait savoir que les barricades érigées pour protester contre l&#039;arrestation d&#039;un ancien policier seraient retirées. Il a salué l&#039;appui de la Russie dans la crise.
                                    </p><p>Vers la d&eacute;sescalade ? Apr&egrave;s que le Kosovo a ferm&eacute; son principal poste de passage vers la Serbie le 28 d&eacute;cembre, en r&eacute;ponse aux barricades dress&eacute;es par des Serbes pour protester entre autres contre l'arrestation d'un ancien policier, le pr&eacute;sident serbe&nbsp;Alexandre Vucic a annonc&eacute; que celles-ci seraient retir&eacute;es dans un d&eacute;lai de 24h &agrave; 48h.</p><p>&laquo;Les barricades seront d&eacute;mantel&eacute;es mais la m&eacute;fiance demeure&raquo;, a d&eacute;clar&eacute; le chef d'Etat dans la soir&eacute;e du 28 d&eacute;cembre, durant une rencontre avec des repr&eacute;sentants des Serbes du Kosovo pr&egrave;s de la fronti&egrave;re kosovare, selon des propos cit&eacute;s par la t&eacute;l&eacute;vision publique serbe RTSM. Selon les autorit&eacute;s serbes, les Etats-Unis et l'Union europ&eacute;enne (UE) ont apport&eacute; la garantie qu'aucun des Serbes du Kosovo impliqu&eacute;s dans les manifestations ne serait poursuivi ou arr&ecirc;t&eacute;.</p><p>Des dizaines de manifestants du c&ocirc;t&eacute; serbe de la fronti&egrave;re avaient bloqu&eacute; &agrave; l'aide de camions et de tracteurs la circulation vers le point de passage de&nbsp;Merdare,&nbsp;d&egrave;s la soir&eacute;e du 27 d&eacute;cembre.&nbsp;En r&eacute;action, les autorit&eacute;s&nbsp;de Pristina ont d&eacute;cid&eacute; de fermer le poste fronti&egrave;re le lendemain, apr&egrave;s que la police a &eacute;voqu&eacute; un&nbsp;&laquo;barrage ill&eacute;gal&raquo; emp&ecirc;chant &laquo;la libre circulation des personnes et des biens&raquo;. Pristina a &eacute;galement appel&eacute; les forces de maintien de la paix de l'OTAN (KFOR) &agrave; d&eacute;gager les barricades. Le ministre serbe de la D&eacute;fense Milos Vucevic avait affirm&eacute; pour sa part que le blocage des routes &eacute;tait un moyen de protestation &laquo;d&eacute;mocratique et pacifique&raquo;, et que Belgrade gardait ouverte sa ligne de communication avec les diplomates occidentaux pour r&eacute;soudre cette crise, tout <a href="https://francais.rt.com/international/103106-serbie-manifestation-belgrade-pour-reclamer-deploiement-troupes-kosovo">en pla&ccedil;ant ses forces arm&eacute;es en &eacute;tat d'alerte renforc&eacute;e</a>.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/103284-armee-serbe-etat-alerte-apres-tensions-kosovo" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63aab46887f3ec333f602819.jpg" alt="" alt="L'armée serbe en état d'alerte après des tensions au Kosovo" /><span class="read-more__footer">
                L'armée serbe en état d'alerte après des tensions au Kosovo
            </span></a></div></div><p>Alexandre&nbsp;Vucic a par ailleurs soulign&eacute; que les discussions avec les Occidentaux ne se menaient pas avec des &laquo;interlocuteurs impartiaux&raquo;, puisque ces derniers se placent r&eacute;solument du c&ocirc;t&eacute; des autorit&eacute;s de Pristina. A l'inverse, comme le rapporte l'agence TASS, le pr&eacute;sident serbe a remerci&eacute; la Chine et l'Inde pour leur soutien, et plus particuli&egrave;rement la Russie pour l'appui apport&eacute; selon lui &agrave; Belgrade tout au long de cette crise. Une position r&eacute;affirm&eacute;e par le porte-parole du Kremlin, Dmitri Peskov, avant les d&eacute;clarations du pr&eacute;sident serbe.</p><blockquote><p>Il est naturel que la Serbie d&eacute;fende les droits des Serbes</p></blockquote><p>&laquo;Nous avons des relations d'alli&eacute;s tr&egrave;s &eacute;troites, historiques et spirituelles avec la Serbie&raquo;, a-t-il ainsi d&eacute;clar&eacute; &agrave; la presse, en pr&eacute;cisant que la Russie suivait &laquo;tr&egrave;s attentivement ce qui se passe et <a href="https://francais.rt.com/international/100583-diplomatie-russe-craint-conflit-interethnique-province-kosovo">comment les droits des Serbes sont assur&eacute;s</a>&raquo;. &laquo;Et, bien s&ucirc;r, nous soutenons Belgrade dans les actions qu'elle entreprend&raquo;, a-t-il soulign&eacute;. Selon Dmitri Peskov, &laquo;il est naturel que la Serbie d&eacute;fende les droits des Serbes qui vivent &agrave; c&ocirc;t&eacute; dans des conditions si difficiles et qu'elle r&eacute;agisse de mani&egrave;re s&eacute;v&egrave;re quand ces droits sont viol&eacute;s&raquo;.</p><h2>Les Occidentaux favorables &agrave; une&nbsp;&laquo;d&eacute;sescalade sans conditions&raquo;</h2><p>De leur c&ocirc;t&eacute;, les Etats-Unis et l'UE ont appel&eacute; le 28 d&eacute;cembre &agrave; une &laquo;d&eacute;sescalade sans conditions&raquo; face &agrave; une situation jug&eacute;e par la Premier ministre serbe Ana Brnabic la semaine derni&egrave;re comme <a href="https://francais.rt.com/international/103188-kosovo-est-bord-conflit-arme-alerte-premier-ministre-serbe">&eacute;tant &laquo;au bord du conflit arm&eacute;&raquo;</a>. &laquo;Nous appelons tout le monde &agrave; faire preuve du maximum de retenue&raquo;, ont ajout&eacute; le d&eacute;partement d'Etat am&eacute;ricain et la diplomatie de l'UE dans un communiqu&eacute; commun.&nbsp;</p><p>Plus particuli&egrave;rement, l'Allemagne s'est inqui&eacute;t&eacute;e le 28 d&eacute;cembre du &laquo;tr&egrave;s mauvais signal&raquo; donn&eacute; par la pr&eacute;sence militaire serbe renforc&eacute;e &agrave; la fronti&egrave;re, en d&eacute;non&ccedil;ant la &laquo;rh&eacute;torique nationaliste&raquo; que d&eacute;ploierait Belgrade. &laquo;Les Serbes du Kosovo devraient imm&eacute;diatement enlever ces barricades au Kosovo et la Serbie a une responsabilit&eacute; particuli&egrave;re &agrave; cet &eacute;gard et devrait &oelig;uvrer &agrave; l'enl&egrave;vement imm&eacute;diat de ces barricades&raquo;, a d&eacute;clar&eacute; le porte-parole du minist&egrave;re allemand des Affaires &eacute;trang&egrave;res, Christofer Burger.</p><p>Le mouvement conduit par plusieurs centaines de Serbes a commenc&eacute; depuis le 10 d&eacute;cembre dans le nord du Kosovo, sous la forme de barrages &eacute;rig&eacute;s afin de protester contre l'arrestation de&nbsp;Dejan Pantic, un ancien policier serbe. Un tribunal de Pristina a ordonn&eacute; le 28 d&eacute;cembre que ce dernier soit lib&eacute;r&eacute; et plac&eacute; en r&eacute;sidence surveill&eacute;e. D&eacute;but novembre, des centaines de policiers serbes int&eacute;gr&eacute;s &agrave; la police kosovare, ainsi que des juges, procureurs et autres fonctionnaires avaient massivement quitt&eacute; leur poste en&nbsp;protestation contre la d&eacute;cision d'interdire aux Serbes qui vivent au Kosovo d'utiliser des plaques d'immatriculation d&eacute;livr&eacute;es par la Serbie.</p><p>La province serbe du Kosovo a proclam&eacute; unilat&eacute;ralement son ind&eacute;pendance en f&eacute;vrier 2008. Celle-ci est aujourd&rsquo;hui reconnue par les Etats-Unis et de nombreux pays occidentaux, mais pas par la Chine, la Russie, l&rsquo;Inde ou encore l&rsquo;Espagne. Belgrade soutient la communaut&eacute; serbe dans cette r&eacute;gion&nbsp;peupl&eacute;e tr&egrave;s majoritairement d'Albanais,&nbsp;au moment o&ugrave; Pristina veut asseoir sa souverainet&eacute; sur l'ensemble du territoire.</p><div class="media "><a class="read-more-big" href="/international/103103-serbie-demande-otan-droit-deployer-hommes-kosovo-proteger-sa-population" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">La Serbie demande à l'OTAN le droit de déployer des hommes au Kosovo pour protéger sa population</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/639d99306f7ccc0b480db912.jpg')"></span>
    </span>
</a></div><p></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "103315",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                var rt_cookie = window.gdprGetCookie(window.RT_GDPR_COOKIE);

                window.addEventListener('DOMContentLoaded', function() {
                    if (rt_cookie && rt_cookie.indexOf('social') + 1 === 0) {
                        document.getElementById('graphcomment').innerHTML = '<span class="gdpr-notification"><p>Pour activer l’option vous permettant de consulter et laisser des commentaires sur notre service, veuillez appuyer sur le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a></p><p>En appuyant le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a> vous acceptez le dépôt des cookies/traceurs «réseaux sociaux». Vous pouvez modifier vos choix au tout moment via la rubrique <a href="javascript:void(0)" onclick="window.gdprOpenSettings()">«Paramétrer vos choix»</a></p></span>';
                    } else {
                        window.requestScript("social", 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now(), {async: true}, function() {
                            __semio__onload();
                        });
                    }
                });
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/international/103317-marc-8-ans-survivant-attaque-russe-deputee-ukrainienne-supprime-tweet-mensonger" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        FAKE
                    </h2></a><a href="/international/103317-marc-8-ans-survivant-attaque-russe-deputee-ukrainienne-supprime-tweet-mensonger" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ad72c387f3ec538372f5d4.JPG" src="/static/img/cover_default.svg" alt="Tweet supprimé, initialement publié le 28 décembre."></div></div></div><div class="main-opinion__title">
                        «Marc, 8 ans», survivant d'«une attaque russe» ? Une députée ukrainienne efface un tweet mensonger
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/103318-brutalite-grande-mosquee-paris-porte-plainte-contre-houellebecq"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ad6b016f7ccc3bb3408216.jpg" src="/static/img/cover_default.svg" alt="«Brutalité sidérante» : la Grande mosquée de Paris porte plainte contre Houellebecq"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/103318-brutalite-grande-mosquee-paris-porte-plainte-contre-houellebecq">
                            «Brutalité sidérante» : la Grande mosquée de Paris porte plainte contre Houellebecq
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 déc. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/103310-terrible-inacceptable-indignation-apres-mort-femme-refusee-urgences"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ac74d46f7ccc3bb5506218.JPG" src="/static/img/cover_default.svg" alt="La clinique de l&#039;Alliance à Saint-Cyr-sur-Loire (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/103310-terrible-inacceptable-indignation-apres-mort-femme-refusee-urgences">
                            «Terrible», «inacceptable»... Indignation après la mort d'une femme refusée aux urgences
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 déc. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/103306-acquittement-definitif-pour-crs-qui-avait-eborgne-syndicaliste-2016-paris"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ac447a6f7ccc3bb744bae0.jpg" src="/static/img/cover_default.svg" alt="Le militant SUD, Laurent Théron a été touché à l’œil le 15 septembre 2016 à Paris lors d&#039;une manifestation contre la loi travail."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/103306-acquittement-definitif-pour-crs-qui-avait-eborgne-syndicaliste-2016-paris">
                            Acquittement définitif pour le CRS qui avait éborgné le syndicaliste Laurent Théron en 2016 à Paris
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 déc. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/103321-bielorussie-annonce-qu-missile-antiaerien-ecras%C3%A9-territoire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ad809987f3ec53a90ca9ac.jpg" src="/static/img/cover_default.svg" alt="La Biélorussie annonce qu&#039;un missile antiaérien ukrainien s&#039;est écrasé sur son territoire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/103321-bielorussie-annonce-qu-missile-antiaerien-ecras%C3%A9-territoire">
                            La Biélorussie annonce qu'un missile antiaérien ukrainien s'est écrasé sur son territoire
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 déc. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/103317-marc-8-ans-survivant-attaque-russe-deputee-ukrainienne-supprime-tweet-mensonger"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ad72c387f3ec538372f5d4.JPG" src="/static/img/cover_default.svg" alt="Tweet supprimé, initialement publié le 28 décembre."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/103317-marc-8-ans-survivant-attaque-russe-deputee-ukrainienne-supprime-tweet-mensonger">
                            «Marc, 8 ans», survivant d'«une attaque russe» ? Une députée ukrainienne efface un tweet mensonger
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 déc. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/103315-tensions-entre-serbie-kosovo-vucic-annonce-levee-barricades-remercie-moscou"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ad614587f3ec7f2747670c.jpg" src="/static/img/cover_default.svg" alt="Tensions Serbie - Kosovo : Vucic annonce la levée des barricades et remercie Moscou pour son soutien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/103315-tensions-entre-serbie-kosovo-vucic-annonce-levee-barricades-remercie-moscou">
                            Tensions Serbie - Kosovo : Vucic annonce la levée des barricades et remercie Moscou pour son soutien
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 déc. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/103189-guerre-ukraine-merkel-ses-mensonges"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63a33ccd6f7ccc286f66ac83.png" src="/static/img/cover_default.svg" alt="Guerre en Ukraine : Merkel et ses mensonges criminels, par Régis de Castelnau"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/103189-guerre-ukraine-merkel-ses-mensonges">
                            Guerre en Ukraine : Merkel et ses mensonges criminels, par Régis de Castelnau
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 déc. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/103165-chine-seveilla-moyen-orient"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63a1d0b387f3ec308a19e00a.png" src="/static/img/cover_default.svg" alt="Et la Chine s’éveilla… au Moyen-Orient"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/103165-chine-seveilla-moyen-orient">
                            Et la Chine s’éveilla… au Moyen-Orient
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 déc. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/103038-nouveaux-bigots-leurs-adversaires-gerard-maltorne"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/639a03646f7ccc0ae80f6e36.png" src="/static/img/cover_default.svg" alt="Les nouveaux bigots et leurs adversaires"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/103038-nouveaux-bigots-leurs-adversaires-gerard-maltorne">
                            Les nouveaux bigots et leurs adversaires
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/103309-electricite-aucun-risque-coupure-avant-mi-janvier-incertitudes-au-dela"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ac56cd87f3ec5dc52fab57.jpeg" src="/static/img/cover_default.svg" alt="Electricité : aucun risque de coupure avant mi-janvier selon Wargon, incertitudes au-delà"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/103309-electricite-aucun-risque-coupure-avant-mi-janvier-incertitudes-au-dela">
                            Electricité : aucun risque de coupure avant mi-janvier selon Wargon, incertitudes au-delà
                        </a></div><p class="card__date  "><time class="date
                    ">
    28 déc. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/103292-nous-ne-coopererons-pas-avec-les-russophobes-lavrov-tourne-page-ue-russie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ab14cb87f3ec11951a600d.jpg" src="/static/img/cover_default.svg" alt="«Nous ne coopérerons pas avec les russophobes»: Lavrov tourne une page dans les relations Russie-UE"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/103292-nous-ne-coopererons-pas-avec-les-russophobes-lavrov-tourne-page-ue-russie">
                            «Nous ne coopérerons pas avec les russophobes»: Lavrov tourne une page dans les relations Russie-UE
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 déc. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/103293-1er-fevrier-2023-russie-interdira-vente-petrole-pays-utilisant-prix-plafond"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ab247787f3ec351965e7b1.jpg" src="/static/img/cover_default.svg" alt="Vladimir Poutine, le 21 décembre 2022 (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/103293-1er-fevrier-2023-russie-interdira-vente-petrole-pays-utilisant-prix-plafond">
                            Au 1er février 2023, la Russie interdira la vente de son pétrole aux pays utilisant le prix plafond
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 déc. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/103310-terrible-inacceptable-indignation-apres-mort-femme-refusee-urgences"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ac74d46f7ccc3bb5506218.JPG" src="/static/img/cover_default.svg" alt="La clinique de l&#039;Alliance à Saint-Cyr-sur-Loire (image d&#039;illustration)."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/103310-terrible-inacceptable-indignation-apres-mort-femme-refusee-urgences">
                            «Terrible», «inacceptable»... Indignation après la mort d'une femme refusée aux urgences
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/103314-apres-merkel-aveu-francois-hollande-minsk"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63aca22687f3ec2a61780782.jpg" src="/static/img/cover_default.svg" alt="Après Angela Merkel, l&#039;aveu de François Hollande : les accords de Minsk, duperie de l&#039;Occident ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/103314-apres-merkel-aveu-francois-hollande-minsk">
                            Après Angela Merkel, l'aveu de François Hollande : les accords de Minsk, duperie de l'Occident ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96118-direct-debut-operation-militaire-russe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.02/thumbnail/6217ccaf87f3ec2c5a0ea104.jpg" src="/static/img/cover_default.svg" alt="Conflit en Ukraine : les dernières informations"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96118-direct-debut-operation-militaire-russe">
                            Conflit en Ukraine : les dernières informations
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/103311-rencontre-moscou-entre-ministres-turc-syrien-premiere-depuis-11-ans"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ac668387f3ec5d8a6101ec.jpg" src="/static/img/cover_default.svg" alt="Rencontre à Moscou entre les ministres turc et syrien de la Défense, une première depuis 11 ans"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/103311-rencontre-moscou-entre-ministres-turc-syrien-premiere-depuis-11-ans">
                            Rencontre à Moscou entre les ministres turc et syrien de la Défense, une première depuis 11 ans
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/103321-bielorussie-annonce-qu-missile-antiaerien-ecras%C3%A9-territoire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ad809987f3ec53a90ca9ac.jpg" src="/static/img/cover_default.svg" alt="La Biélorussie annonce qu&#039;un missile antiaérien ukrainien s&#039;est écrasé sur son territoire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/103321-bielorussie-annonce-qu-missile-antiaerien-ecras%C3%A9-territoire">
                            La Biélorussie annonce qu'un missile antiaérien ukrainien s'est écrasé sur son territoire
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/103292-nous-ne-coopererons-pas-avec-les-russophobes-lavrov-tourne-page-ue-russie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2022.12/thumbnail/63ab14cb87f3ec11951a600d.jpg" src="/static/img/cover_default.svg" alt="«Nous ne coopérerons pas avec les russophobes»: Lavrov tourne une page dans les relations Russie-UE"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/103292-nous-ne-coopererons-pas-avec-les-russophobes-lavrov-tourne-page-ue-russie">
                            «Nous ne coopérerons pas avec les russophobes»: Lavrov tourne une page dans les relations Russie-UE
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://mf.b37mrtl.ru/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//swentr.site/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li><li class="langs__item"><a href="//rt.rs/" title="RT RS" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    RS
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link" >
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link" >
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link" >
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link" >
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link" >
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="javascript:void(0)" class="footer__nav-link" onclick="window.gdprOpenSettings()">
                                    Paramétrer vos choix
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link" >
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link" >
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link" >
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link" >
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li><li class="footer__nav-item"><a href="//fr.rbth.com/" class="footer__nav-link">
                                    Russia Beyond
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2022. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner" id="gdprCookie"><div class="cookies__banner-settings" style="max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description"><p>En cliquant sur "Tout Accepter" vous consentez au traitement par RT France de certaines données personnelles stockées sur votre terminal (telles que les adresses IP, les données de navigation, les données d'utilisation ou de géolocalisation ou bien encore les interactions avec les réseaux sociaux ainsi que les données nécessaires pour pouvoir utiliser les espaces commentaires de notre service).</p><p>En cliquant sur "Tout Refuser", seuls les cookies/traceurs techniques (strictement limités au fonctionnement du site ou à la mesure d’audiences) seront déposés et lus sur votre terminal. "Tout Refuser" ne vous permet pas d’activer l’option commentaires de nos services.</p><p>Pour activer l’option vous permettant de laisser des commentaires sur notre service, veuillez accepter le dépôt des cookies/traceurs « réseaux sociaux », soit en cliquant sur « Tout accepter », soit via la rubrique «Paramétrer vos choix».</p><p>Le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Vous pouvez modifier vos choix via la rubrique «Paramétrer vos choix».</p></div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site et ne permettra pas de laisser des commentaires.
                    </div></div></label><span class="settings__button gdpr--cookie__settings-save">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text cookies__banner__new"><p class="cookies__banner--title">RT France utilise des cookies pour exploiter et améliorer ses services.</p><p class="small">Vous pouvez exprimer vos choix en cliquant sur «Tout accepter», «Tout refuser» , et/ou les modifier à tout moment via la rubrique <a href="#" id="gdprCookieParamsTrigger">«Paramétrer vos choix»</a>.</p><p class="small">Pour en savoir plus sur vos droits et nos pratiques en matière de cookies, consultez notre <a href="/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></p></span></div><div class="cookies-buttons"><span class="cookies-buttons_wrap"><span class="cookies__button cookies__button--accepter js-cookies-button">Tout Accepter</span><span class="cookies__button cookies__button--refuser js-cookies-button">Tout refuser</span><span class="cookies__button cookies__button--params js-cookies-button">Paramétrer vos choix</span></span></div></div></div><script defer="defer" async data-main="https://fr.russiatoday.com/static/js/main.min.js?v=16623877513"  src="https://fr.russiatoday.com/static/js/libs/require.js?v=466e7b7gb71feasd03423423dddd4ada234c34ea110985t43456t3asd9"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '103315'
                };
            </script><script async onload="lazySizes.init();" src="https://fr.russiatoday.com/static/js/libs/lazysizes.min.js?v=001"></script><script src="https://fr.russiatoday.com/static/js/pushes/firebase.js?v=15"></script><script src="https://fr.russiatoday.com/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(29473250, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
            (function() {
                // заменяем ссылки breaking news на алиас
                try {
                    const original_host = window.location.protocol + "//" + window.location.host;
    
                    if (!original_host.includes("https://francais.rt.com")) {
                        const has_alias_elements = document.querySelectorAll("[data-newsline-has-alias] a");
    
                        for(const alias_element of Array(...has_alias_elements)) {
                            const breaking_link = alias_element.getAttribute('href');
    
                            if (/(http(s?)):\/\//i.test(breaking_link) && breaking_link.includes("https://francais.rt.com")) {
                                alias_element.setAttribute('href', breaking_link.replace("https://francais.rt.com", original_host))
                            }
                        }
                    }
                } catch {
                    console.error('Failed replace to alias url')
                }
            })()
        </script><style type="text/css">
        .socials__link_odysee{
            background-image: url("https://cdn.rt.com/fr/odysee.png");
        }
    </style></body></html>