<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Attentat à proximité de l&#039;ambassade russe de Kaboul: deux membres de la mission russe tués &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Un kamikaze s&#039;est fait sauter devant l&#039;ambassade russe de Kaboul. Le ministère russe des affaires étrangères a confirmé la mort d&#039;un diplomate et d&#039;un garde de la mission diplomatique."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="https://fr.russiatoday.com/static/css/template.min.css?v=1660573298"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Attentat à proximité de l&#039;ambassade russe de Kaboul: deux membres de la mission russe tués" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/100706-attentat-proximite-ambassade-russe-kaboul" ><meta property="og:description" content="Un kamikaze s&#039;est fait sauter devant l&#039;ambassade russe de Kaboul. Le ministère russe des affaires étrangères a confirmé la mort d&#039;un diplomate et d&#039;un garde de la mission diplomatique." /><meta name="published_time_telegram" content="2022-09-05T10:44:57+02:00" /><meta property="og:image" content="https://cdni.russiatoday.com/french/images/2022.09/original/6315b2336f7ccc4eda0bf9bc.png" /><link rel="amphtml" href="https://francais.rt.com/international/100706-attentat-proximite-ambassade-russe-kaboul/amp"><meta name='publish-date' content="Mon, 05 Sep 2022 10:44:57 +0200" /><meta property="og:image" content="https://cdni.russiatoday.com/french/images/2022.09/original/6315b2336f7ccc4eda0bf9bc.png" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Attentat à proximité de l&#039;ambassade russe de Kaboul: deux membres de la mission russe tués" /><script type="text/javascript">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</script><style type="text/css">
    .cookies__banner {
        background-color: rgba(0, 0, 0, 0.8);
        color: #FFF;
        padding: 4px 8px;
    }

    .cookies__banner.visible {
        display: flex;
    }


    .cookies__banner-settings.visible {
        display: block;
    }

    .cookies__banner__new .cookies__banner--title{
        font-size: 16px;
        font-weight: bold;
        margin-bottom: 12px;
    }
    .cookies__banner__new .small + .small {
        margin-top: 8px;
    }
    .cookies__banner .cookies__banner-text, .cookies__banner .cookies__banner-text a {
        color: #FFF;
    }

    .cookies__banner .cookies__button {
        user-select: none;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        cursor: pointer;
        -webkit-border-radius: 3px;
        border-radius: 3px;
        display: block;
        margin: 15px 8px;
        padding: 8px 15px;
        background: #1E1E1E;
        opacity: 0.9;
        text-align: center;
        transition: all 0.3s ease 0s;
    }

    .cookies__banner .cookies__button:hover {
        opacity: 1;
    }

    .cookies__banner .cookies__button:active {
        transform: scale(0.9);
    }

    .cookies__banner .cookies__button.cookies__button--accepter {
        opacity: 1;
        color: #00FF00;
    }

    .cookies__banner .cookies__button.cookies__button--refuser {
        color: #FF0000;
    }

    .cookies__banner .cookies__banner-settings {
        width: 370px;
    }

    .gdpr-notification {
        background: #dfdfdf;
        display: block;
        width: 100%;
        border-radius: 4px;
        padding: 12px;
        box-sizing: border-box;
        text-align: center;
    }

    .cookies__button.cookies__button--refuser,.cookies__button.cookies__button--params {
        opacity: 0.7;
    }

    .cookies__button.cookies__button--refuser:hover,.cookies__button.cookies__button--params:hover {
        opacity: 1;
    }
</style><meta name="twitter:description" content="Un kamikaze s'est fait sauter devant l'ambassade russe de Kaboul. Le ministère russe des affaires étrangères a confirmé la mort d'un diplomate et d'un garde de la mission diplomatique."><meta name="twitter:image" content="https://cdni.russiatoday.com/french/images/2022.09/article/6315b2336f7ccc4eda0bf9bc.png" /><script type="text/javascript">var addthis_config = {data_use_cookies_ondomain: !1, data_use_cookies: !1};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564c970b7a029bf1"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '5 sept., 2022');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script defer data-domain="francais.rt.com" src="https://rtstat.api.rt.com/js/plausible.js"></script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/100706-attentat-proximite-ambassade-russe-kaboul"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/100706-attentat-proximite-ambassade-russe-kaboul"
        },
        "headline": "Attentat à proximité de l'ambassade russe de Kaboul: deux membres de la mission russe tués",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/french/images/2022.09/article/6315b2336f7ccc4eda0bf9bc.png",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2022-09-05T10:44:57+02:00",
        "dateModified": "2022-09-05T11:23:34+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Un kamikaze s'est fait sauter devant l'ambassade russe de Kaboul. Le ministère russe des affaires étrangères a confirmé la mort d'un diplomate et d'un garde de la mission diplomatique."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//swentr.site/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2022/09/05 09:27:17');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"><p class="breaking" data-newsline-has-alias><a class="breaking__link" href="https://francais.rt.com/international/100706-attentat-proximite-ambassade-russe-kaboul">
                Attentat à proximité de l'ambassade russe de Kaboul: deux diplomates russes tués
            </a></p></div><div class="layout__tags"></div><div class="layout__breadcrumbs"><div class="breadcrumbs-root"><span class="breadcrumbs-item"><a href="/"><span>Page d'accueil</span></a></span><span class="breadcrumbs-arrow">
				/
			</span><span class="breadcrumbs-item"><a href="/international"><span>International</span></a></span></div><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
            "type": "ListItem",
            "position": 1,
            "name": "Page d'accueil",
			"item": "/"
		},{
            "type": "ListItem",
            "position": 2,
            "name": "International",
			"item": "/international"
		}]
    }
</script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Attentat à proximité de l'ambassade russe de Kaboul: deux membres de la mission russe tués</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    5 sept. 2022, 10:44
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/article/6315b2336f7ccc4eda0bf9bc.png" src="/static/img/cover_default.svg" alt="Attentat à proximité de l&#039;ambassade russe de Kaboul: deux membres de la mission russe tués"></div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Un kamikaze s&#039;est fait sauter devant l&#039;ambassade russe de Kaboul. Le ministère russe des affaires étrangères a confirmé la mort d&#039;un diplomate et d&#039;un garde de la mission diplomatique.
                                    </p><p>Une attaque terroriste a&nbsp;eu lieu le 5 septembre &agrave; 10h50, heure locale,&nbsp;&agrave; proximit&eacute; de&nbsp;l&rsquo;entr&eacute;e de la section consulaire de l&rsquo;ambassade de Russie &agrave; Kaboul. Le minist&egrave;re russe des affaires &eacute;trang&egrave;res a confirm&eacute;&nbsp;qu'un diplomate et un garde russes&nbsp;de l'ambassade ont &eacute;t&eacute; tu&eacute;s.&nbsp;</p><p>Selon une source de RIA Novosti,&nbsp;la bombe a explos&eacute;&nbsp;&laquo; lorsque l'employ&eacute; s'est rendu aupr&egrave;s des personnes faisant la queue pour un visa &raquo;.&nbsp;&laquo; De 15 &agrave; 20 personnes ont &eacute;t&eacute; tu&eacute;es ou bless&eacute;es &agrave; cause de l'explosion &raquo;, a rapport&eacute; cet interlocuteur.&nbsp;</p><p>D&eacute;tails &agrave; suivre...</p><p></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="https://fr.russiatoday.com/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "100706",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                var rt_cookie = window.gdprGetCookie(window.RT_GDPR_COOKIE);

                window.addEventListener('DOMContentLoaded', function() {
                    if (rt_cookie && rt_cookie.indexOf('social') + 1 === 0) {
                        document.getElementById('graphcomment').innerHTML = '<span class="gdpr-notification"><p>Pour activer l’option vous permettant de consulter et laisser des commentaires sur notre service, veuillez appuyer sur le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a></p><p>En appuyant le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a> vous acceptez le dépôt des cookies/traceurs «réseaux sociaux». Vous pouvez modifier vos choix au tout moment via la rubrique <a href="javascript:void(0)" onclick="window.gdprOpenSettings()">«Paramétrer vos choix»</a></p></span>';
                    } else {
                        window.requestScript("social", 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now(), {async: true}, function() {
                            __semio__onload();
                        });
                    }
                });
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.01/original/61e5bc3587f3ec32960c6ad7.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/international/100661-argentine-attentat-manque-arme-feu-cristina-kirchner-video" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        EN IMAGES
                    </h2></a><a href="/international/100661-argentine-attentat-manque-arme-feu-cristina-kirchner-video" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/6311a8bd87f3ec57b077b4e3.jpg" src="/static/img/cover_default.svg" alt="Argentine : attentat manqué à l&#039;arme à feu contre Cristina Kirchner (VIDEO)"></div></div></div><div class="main-opinion__title">
                        Argentine : attentat manqué à l'arme à feu contre Cristina Kirchner (VIDEO)
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/100697-qui-est-frederic-michel-nouveau-conseiller-communication-elysee"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/63149c106f7ccc571044dc21.jpg" src="/static/img/cover_default.svg" alt="Qui est Frédéric Michel, le nouveau conseiller communication de l&#039;Elysée ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/100697-qui-est-frederic-michel-nouveau-conseiller-communication-elysee">
                            Qui est Frédéric Michel, le nouveau conseiller communication de l'Elysée ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 sept. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/100694-frexit-sortie-otan-destitution-macron-manifestation-paris-patriotes"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/6314705087f3ec2aea631b12.jpg" src="/static/img/cover_default.svg" alt="Frexit, sortie de l&#039;OTAN et «destitution de Macron» : mobilisation à Paris à l&#039;appel des Patriotes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/100694-frexit-sortie-otan-destitution-macron-manifestation-paris-patriotes">
                            Frexit, sortie de l'OTAN et «destitution de Macron» : mobilisation à Paris à l'appel des Patriotes
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 sept. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/100692-presidence-chez-republicains-place-confrontation"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/63139bb687f3ec18ff5b6114.jpg" src="/static/img/cover_default.svg" alt="Eric Ciotti et Bruno Retailleau sont les actuels favoris de l&#039;élection"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/100692-presidence-chez-republicains-place-confrontation">
                            Présidence chez Les Républicains : place à la confrontation
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 sept. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/100706-attentat-proximite-ambassade-russe-kaboul"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/6315b2336f7ccc4eda0bf9bc.png" src="/static/img/cover_default.svg" alt="Attentat à proximité de l&#039;ambassade russe de Kaboul: deux membres de la mission russe tués"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/100706-attentat-proximite-ambassade-russe-kaboul">
                            Attentat à proximité de l'ambassade russe de Kaboul: deux membres de la mission russe tués
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 sept. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/100700-gaz-dmitri-medvedev-accuse-allemagne-guerre-hybride-russie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/6314d74287f3ec14b11ce55f.jpg" src="/static/img/cover_default.svg" alt="Gaz : Dmitri Medvedev accuse l&#039;Allemagne d&#039;avoir «déclaré une guerre hybride contre la Russie»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/100700-gaz-dmitri-medvedev-accuse-allemagne-guerre-hybride-russie">
                            Gaz : Dmitri Medvedev accuse l'Allemagne d'avoir «déclaré une guerre hybride contre la Russie»
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 sept. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/100699-selon-moscou-journalistes-occidentaux-se-preparaient-couvrir-assaut-ukrainien-zaporojie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/6314bdd96f7ccc4af470977c.jpg" src="/static/img/cover_default.svg" alt="Selon Moscou, des journalistes occidentaux se préparaient à couvrir l&#039;assaut ukrainien sur Zaporojié"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/100699-selon-moscou-journalistes-occidentaux-se-preparaient-couvrir-assaut-ukrainien-zaporojie">
                            Selon Moscou, des journalistes occidentaux se préparaient à couvrir l'assaut ukrainien sur Zaporojié
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 sept. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/100702-violences-irak-quels-enjeux-pour-pays-et-region-roland-lombardi"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/6314e85c6f7ccc4eda0bf9a5.jpg" src="/static/img/cover_default.svg" alt="Violences en Irak : quels enjeux pour le pays et la région ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/100702-violences-irak-quels-enjeux-pour-pays-et-region-roland-lombardi">
                            Violences en Irak : quels enjeux pour le pays et la région ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 sept. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/100629-patriotisme-internationalisme-opposition-illusoire-bruno-guigue"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.08/thumbnail/630f71c587f3ec1f91379490.png" src="/static/img/cover_default.svg" alt="Patriotisme et internationalisme, par Bruno Guigue"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/100629-patriotisme-internationalisme-opposition-illusoire-bruno-guigue">
                            Patriotisme et internationalisme, par Bruno Guigue
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 août 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/100632-vers-long-hiver-democratique-par-louis-cluzot"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.08/thumbnail/630f713787f3ec1f9137948d.png" src="/static/img/cover_default.svg" alt="Vers un long hiver démocratique, par Louis Cluzot"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/100632-vers-long-hiver-democratique-par-louis-cluzot">
                            Vers un long hiver démocratique, par Louis Cluzot
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 août 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/100687-motorisation-eurodrone-filiale-italienne-general-electric-rafle-mise"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/631356a26f7ccc4c3826c6ea.jpg" src="/static/img/cover_default.svg" alt="Motorisation de l’Eurodrone : la filiale italienne de General Electric rafle la mise"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/100687-motorisation-eurodrone-filiale-italienne-general-electric-rafle-mise">
                            Motorisation de l’Eurodrone : la filiale italienne de General Electric rafle la mise
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 sept. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/100668-g7-compte-mettre-oeuvre-urgemment-plafonnement-prix-petrole-russe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/631204e887f3ec3fa203afcb.jpg" src="/static/img/cover_default.svg" alt="Un puits de pétrole en Russie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/100668-g7-compte-mettre-oeuvre-urgemment-plafonnement-prix-petrole-russe">
                            Le G7 compte mettre en œuvre «urgemment» un plafonnement du prix du pétrole russe
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 sept. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/100666-selon-presidente-engie-manquera-pas-gaz-cet-hiver-sauf-si-extremement-froid"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.09/thumbnail/6311d1f387f3ec59222b0433.jpeg" src="/static/img/cover_default.svg" alt="Selon la présidente d’Engie on ne manquera pas de gaz cet hiver, sauf s’il fait «extrêmement froid»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/100666-selon-presidente-engie-manquera-pas-gaz-cet-hiver-sauf-si-extremement-froid">
                            Selon la présidente d’Engie on ne manquera pas de gaz cet hiver, sauf s’il fait «extrêmement froid»
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 sept. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/96306-noublions-pas-souffrances-que-nous-avons-infligees-de-villepin-reprend-bhl-ukraine"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6218281487f3ec186b0a0e78.jpg" src="/static/img/cover_default.svg" alt="Dominique de Villepin en 2018"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/96306-noublions-pas-souffrances-que-nous-avons-infligees-de-villepin-reprend-bhl-ukraine">
                            «N'oublions pas les souffrances que nous avons infligées» : Villepin reprend BHL sur l'Ukraine
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96118-direct-debut-operation-militaire-russe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6217ccaf87f3ec2c5a0ea104.jpg" src="/static/img/cover_default.svg" alt="L&#039;offensive russe en Ukraine se poursuit"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96118-direct-debut-operation-militaire-russe">
                            L'offensive russe en Ukraine se poursuit
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96307-operation-militaire-russe-ukraine-emmanuel-prend-parole"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/62182a4f87f3ec1b52070469.jpg" src="/static/img/cover_default.svg" alt="Opération militaire russe en Ukraine : Emmanuel Macron prend la parole à l&#039;issue du Conseil européen"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96307-operation-militaire-russe-ukraine-emmanuel-prend-parole">
                            Opération militaire russe en Ukraine : Emmanuel Macron prend la parole à l'issue du Conseil européen
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/96297-macron-a-appele-poutine-pour-exoger-arret-immediat-operation-ukraine-selon-elysee"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/6217f77c6f7ccc623e7e4ee2.jpg" src="/static/img/cover_default.svg" alt="Macron a appelé Poutine pour «exiger l&#039;arrêt immédiat» de l&#039;opération en Ukraine, selon l&#039;Elysée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/96297-macron-a-appele-poutine-pour-exoger-arret-immediat-operation-ukraine-selon-elysee">
                            Macron a appelé Poutine pour «exiger l'arrêt immédiat» de l'opération en Ukraine, selon l'Elysée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/95762-discussion-a-eu-lieu-dumas-promesse-occidentale-non-extension-otan-1990"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/62093f8d6f7ccc640505ac64.jpg" src="/static/img/cover_default.svg" alt="L&#039;ancien ministre français des Affaires étrangères, Roland Dumas, en 2011."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/95762-discussion-a-eu-lieu-dumas-promesse-occidentale-non-extension-otan-1990">
                            «Cette discussion a eu lieu» : Dumas sur la promesse occidentale de non-extension de l'OTAN en 1990
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/96322-banque-russie-annonce-soutenir-banques-russes-sanctionnees"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2022.02/thumbnail/621879866f7ccc7bb46dcd85.jpg" src="/static/img/cover_default.svg" alt="sberbank, vtb, sanctions américaines"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/96322-banque-russie-annonce-soutenir-banques-russes-sanctionnees">
                            La Banque de Russie annonce qu'elle va soutenir les banques russes sanctionnées
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.russiatoday.com/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://odysee.com/@RTFRANCE" target="_blank" rel="nofollow" class="socials__link socials__link_odysee "  style="background-size: contain;" >
                        Odysee
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//swentr.site/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link" >
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link" >
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link" >
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link" >
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link" >
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="javascript:void(0)" class="footer__nav-link" onclick="window.gdprOpenSettings()">
                                    Paramétrer vos choix
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link" >
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link" >
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link" >
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link" >
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2022. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner" id="gdprCookie"><div class="cookies__banner-settings" style="max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description"><p>En cliquant sur "Tout Accepter" vous consentez au traitement par RT France de certaines données personnelles stockées sur votre terminal (telles que les adresses IP, les données de navigation, les données d'utilisation ou de géolocalisation ou bien encore les interactions avec les réseaux sociaux ainsi que les données nécessaires pour pouvoir utiliser les espaces commentaires de notre service).</p><p>En cliquant sur "Tout Refuser", seuls les cookies/traceurs techniques (strictement limités au fonctionnement du site ou à la mesure d’audiences) seront déposés et lus sur votre terminal. "Tout Refuser" ne vous permet pas d’activer l’option commentaires de nos services.</p><p>Pour activer l’option vous permettant de laisser des commentaires sur notre service, veuillez accepter le dépôt des cookies/traceurs « réseaux sociaux », soit en cliquant sur « Tout accepter », soit via la rubrique «Paramétrer vos choix».</p><p>Le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Vous pouvez modifier vos choix via la rubrique «Paramétrer vos choix».</p></div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site et ne permettra pas de laisser des commentaires.
                    </div></div></label><span class="settings__button gdpr--cookie__settings-save">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text cookies__banner__new"><p class="cookies__banner--title">RT France utilise des cookies pour exploiter et améliorer ses services.</p><p class="small">Vous pouvez exprimer vos choix en cliquant sur «Tout accepter», «Tout refuser» , et/ou les modifier à tout moment via la rubrique <a href="#" id="gdprCookieParamsTrigger">«Paramétrer vos choix»</a>.</p><p class="small">Pour en savoir plus sur vos droits et nos pratiques en matière de cookies, consultez notre <a href="/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></p></span></div><div class="cookies-buttons"><span class="cookies-buttons_wrap"><span class="cookies__button cookies__button--accepter js-cookies-button">Tout Accepter</span><span class="cookies__button cookies__button--refuser js-cookies-button">Tout refuser</span><span class="cookies__button cookies__button--params js-cookies-button">Paramétrer vos choix</span></span></div></div></div><script defer="defer" async data-main="https://fr.russiatoday.com/static/js/main.min.js?v=166057324398"  src="https://fr.russiatoday.com/static/js/libs/require.js?v=466e7b7gb71feasd03423423dddd4ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '100706'
                };
            </script><script async onload="lazySizes.init();" src="https://fr.russiatoday.com/static/js/libs/lazysizes.min.js?v=001"></script><script src="https://fr.russiatoday.com/static/js/pushes/firebase.js?v=15"></script><script src="https://fr.russiatoday.com/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(29473250, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
            (function() {
                // заменяем ссылки breaking news на алиас
                try {
                    const original_host = window.location.protocol + "//" + window.location.host;
    
                    if (!original_host.includes("https://francais.rt.com")) {
                        const has_alias_elements = document.querySelectorAll("[data-newsline-has-alias] a");
    
                        for(const alias_element of Array(...has_alias_elements)) {
                            const breaking_link = alias_element.getAttribute('href');
    
                            if (/(http(s?)):\/\//i.test(breaking_link) && breaking_link.includes("https://francais.rt.com")) {
                                alias_element.setAttribute('href', breaking_link.replace("https://francais.rt.com", original_host))
                            }
                        }
                    }
                } catch {
                    console.error('Failed replace to alias url')
                }
            })()
        </script><style type="text/css">
        .socials__link_odysee{
            background-image: url("https://cdn.rt.com/fr/odysee.png");
        }
    </style></body></html>