<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Reconversion en vue ? Le chef de l&#039;OTAN postule à la direction de la Banque centrale de Norvège &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Alors que son mandat de secrétaire général de l&#039;OTAN s&#039;achèvera l&#039;an prochain, Jens Stoltenberg s&#039;est porté candidat au poste de gouverneur de la Banque centrale de Norvège, pays dont il fut Premier ministre travailliste de 2005 à 2013."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275986"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Reconversion en vue ? Le chef de l&#039;OTAN postule à la direction de la Banque centrale de Norvège" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/93661-reconversion-vue-chef-otan-postule-direction-banque-centrale-norvege" ><meta property="og:description" content="Alors que son mandat de secrétaire général de l&#039;OTAN s&#039;achèvera l&#039;an prochain, Jens Stoltenberg s&#039;est porté candidat au poste de gouverneur de la Banque centrale de Norvège, pays dont il fut Premier ministre travailliste de 2005 à 2013." /><meta name="published_time_telegram" content="2021-12-14T16:06:20+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.12/original/61b89d446f7ccc533f2a494f.JPG" /><link rel="amphtml" href="https://francais.rt.com/france/93661-reconversion-vue-chef-otan-postule-direction-banque-centrale-norvege/amp"><meta name='publish-date' content="Tue, 14 Dec 2021 16:06:20 +0100" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.12/original/61b89d446f7ccc533f2a494f.JPG" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Reconversion en vue ? Le chef de l&#039;OTAN postule à la direction de la Banque centrale de Norvège" /><meta name="twitter:description" content="Alors que son mandat de secrétaire général de l'OTAN s'achèvera l'an prochain, Jens Stoltenberg s'est porté candidat au poste de gouverneur de la Banque centrale de Norvège, pays dont il fut Premier ministre travailliste de 2005 à 2013."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.12/article/61b89e3087f3ec0f971b4411.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '14 déc., 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/93661-reconversion-vue-chef-otan-postule-direction-banque-centrale-norvege"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><script>
        var deviceKey = 'desktop';
        if (window.innerWidth <= 768) {
            deviceKey = 'mobile';
        }
    </script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/93661-reconversion-vue-chef-otan-postule-direction-banque-centrale-norvege"
        },
        "headline": "Reconversion en vue ? Le chef de l'OTAN postule à la direction de la Banque centrale de Norvège",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.12/article/61b89e3087f3ec0f971b4411.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-12-14T16:06:20+01:00",
        "dateModified": "2021-12-14T16:06:20+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Alors que son mandat de secrétaire général de l'OTAN s'achèvera l'an prochain, Jens Stoltenberg s'est porté candidat au poste de gouverneur de la Banque centrale de Norvège, pays dont il fut Premier ministre travailliste de 2005 à 2013."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/12/14 18:20:08');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div id="adfox_163033649053791744"></div><div id="adfox_163033646520139373"></div><script>
            if (deviceKey == 'mobile') {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033649053791744',
                        params: {
                            pp: 'brpp',
                            ps: 'fdhr',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
            else {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        consainerId: 'adfox_163033646520139373',
                        params: {
                            pp: 'g',
                            ps: 'fdhr',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
        </script><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Reconversion en vue ? Le chef de l'OTAN postule à la direction de la Banque centrale de Norvège</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    14 déc. 2021, 16:06
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/article/61b89e3087f3ec0f971b4411.JPG" src="/static/img/cover_default.svg" alt="Reconversion en vue ? Le chef de l&#039;OTAN postule à la direction de la Banque centrale de Norvège"><small class="media__copyright"><span class="media__copyright-part">&copy; Ints KALNINS</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Jens Stoltenberg lors d'une conférence de presse Riga, en Lettonie, le 30 novembre 2021.
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Alors que son mandat de secrétaire général de l&#039;OTAN s&#039;achèvera l&#039;an prochain, Jens Stoltenberg s&#039;est porté candidat au poste de gouverneur de la Banque centrale de Norvège, pays dont il fut Premier ministre travailliste de 2005 à 2013.
                                    </p><p>L'homme politique norv&eacute;gien&nbsp;Jens Stoltenberg est secr&eacute;taire g&eacute;n&eacute;ral de l'OTAN depuis 2014. En pr&eacute;vision de la fin de son mandat&nbsp;&ndash; qui s'ach&egrave;vera en 2022&nbsp;&ndash; &agrave; la t&ecirc;te de l'organisation politico-militaire, celui-ci a d&eacute;cid&eacute; de pr&eacute;senter sa candidature au poste de gouverneur &agrave; la banque centrale de Norv&egrave;ge. Une fin de carri&egrave;re dor&eacute;e pour ce travailliste de 62 ans qui fut par le pass&eacute; ministre de l'Industrie et de l'Energie, ministre des Finances, puis Premier ministre de Norv&egrave;ge ?&nbsp;</p><blockquote><p>C'est un poste qui me motive beaucoup</p></blockquote><p>Jens&nbsp;Stoltenberg s'est exprim&eacute; via son service de presse en ces termes, relay&eacute;s par l'AFP : &laquo;J'ai &eacute;t&eacute; contact&eacute; par le minist&egrave;re des Finances en novembre pour savoir si j'envisagerais de postuler pour le poste. Je l'ai fait, c'est un poste qui me motive beaucoup.&raquo; &laquo;J'ai &eacute;t&eacute; clair avec le minist&egrave;re des Finances sur le fait que, si j'obtiens le poste, il ne me sera pas possible d'entrer en fonction avant la fin de mon mandat &agrave; l'OTAN le 1er octobre&raquo;, a toutefois pr&eacute;cis&eacute; le Norv&eacute;gien.</p><h2>22 candidats, d'un ch&ocirc;meur &agrave; la vice-pr&eacute;sidente de la banque centrale</h2><p>Economiste de formation, Jens&nbsp;Stoltenberg figure sur une liste publique&nbsp;de 22 candidats souhaitant succ&eacute;der &agrave; Oystein Olsen&nbsp;pour diriger la banque centrale norv&eacute;gienne, &agrave; partir de f&eacute;vrier prochain et pour les six prochaines ann&eacute;es.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/93648-variant-omicron-norvege-interdit-vente-alcool-bars-restaurants-covid-19" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b86b836f7ccc4cfe4da694.JPG" alt="Image d'illustration." alt="Variant Omicron : la Norvège interdit la vente d'alcool dans les bars et restaurants" /><span class="read-more__footer">
                Variant Omicron : la Norvège interdit la vente d'alcool dans les bars et restaurants
            </span></a></div></div><p>Les concurrents ont des profils tr&egrave;s vari&eacute;s,&nbsp;allant de l'actuelle vice-pr&eacute;sidente de la banque centrale, Ida Wolden Bache, &agrave; un ch&ocirc;meur, en passant par des &eacute;tudiants, un stagiaire, un plombier, des retrait&eacute;s, un employ&eacute; de boutique, un boulanger ou encore un chauffeur d'autobus.&nbsp;&nbsp;</p><p>Jens Stoltenberg et Ida Wolden Bache sont consid&eacute;r&eacute;s comme les deux favoris. Seule femme en lice, cette derni&egrave;re aurait &eacute;galement &eacute;t&eacute; invit&eacute;e &agrave; postuler par le minist&egrave;re des Finances.&nbsp;Ag&eacute;e de 48 ans et titulaire d'un doctorat d'&eacute;conomie,&nbsp;Ida Wolden Bache a occup&eacute; plusieurs positions importantes au sein du milieu&nbsp;bancaire, par exemple&nbsp;dans la banque su&eacute;doise Handelsbanken.</p><p>La Banque centrale de Norv&egrave;ge d&eacute;cide de la politique mon&eacute;taire de ce pays scandinave de 5,4 millions d'habitants mais chapeaute aussi son &eacute;norme fonds souverain, le plus gros au monde.&nbsp;Pesant 12 428 milliards de couronnes &ndash; soit plus de 1 200 milliards d'euros &ndash; celui-ci est en effet le plus important du monde et&nbsp;contr&ocirc;le en moyenne 1,4% du capital de toutes les entreprises cot&eacute;es sur la plan&egrave;te.&nbsp;</p><div class="media "><a class="read-more-big" href="/international/93546-engagement-ne-pas-integrer-ukraine-otan-rejette-demande-russe" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Engagement à ne pas intégrer l'Ukraine : l'OTAN rejette la demande russe</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.12/thumbnail/61b3a77787f3ec1b067fa98d.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "93661",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                (function() {
                    var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
                    gc.onload = __semio__onload; gc.defer = true; gc.src = 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now();
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
                })();
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><div id="adfox_163033651006433727"></div><div id="adfox_163033652811631167"></div><script>
            if (deviceKey == 'mobile') {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033651006433727',
                        params: {
                            pp: 'brpp',
                            ps: 'fdhr',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
            else {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033652811631167',
                        params: {
                            pp: 'g',
                            ps: 'fdhr',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
        </script></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/original/6179937887f3ec0a54764b2f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/original/60dde0a66f7ccc01725fd069.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/93669-variant-omicron-responsable-6e-vague"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b8ce2387f3ec7d5e549c31.JPG" src="/static/img/cover_default.svg" alt="Le variant Omicron responsable d’une future 6e vague de Covid-19 ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/93669-variant-omicron-responsable-6e-vague">
                            Le variant Omicron responsable d’une future 6e vague de Covid-19 ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/93661-reconversion-vue-chef-otan-postule-direction-banque-centrale-norvege"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b89e3187f3ec0f971b4412.JPG" src="/static/img/cover_default.svg" alt="Reconversion en vue ? Le chef de l&#039;OTAN postule à la direction de la Banque centrale de Norvège"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/93661-reconversion-vue-chef-otan-postule-direction-banque-centrale-norvege">
                            Reconversion en vue ? Le chef de l'OTAN postule à la direction de la Banque centrale de Norvège
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/93665-agence-nationale-securite-sanitaire-deconseille-masques-ffp2-contenant-graphene"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b8a66e6f7ccc533f2a4956.jpg" src="/static/img/cover_default.svg" alt="L’agence nationale de sécurité sanitaire déconseille les masques FFP2 contenant du graphène"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/93665-agence-nationale-securite-sanitaire-deconseille-masques-ffp2-contenant-graphene">
                            L’agence nationale de sécurité sanitaire déconseille les masques FFP2 contenant du graphène
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/93667-tunisie-kais-saied-prolongation-suspension-parlement"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b8cccf87f3ec0de828669e.JPG" src="/static/img/cover_default.svg" alt="Tunisie : Kaïs Saïed annonce la prolongation de la suspension du Parlement"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/93667-tunisie-kais-saied-prolongation-suspension-parlement">
                            Tunisie : Kaïs Saïed annonce la prolongation de la suspension du Parlement
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/93673-covid-19-londres-leve-restrictions-arrivees-pays-afrique-places-liste-rouge"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b8c5716f7ccc4cfe4da6da.jpg" src="/static/img/cover_default.svg" alt="Covid-19 : Londres lève les restrictions sur les arrivées des pays d&#039;Afrique placés en liste rouge"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/93673-covid-19-londres-leve-restrictions-arrivees-pays-afrique-places-liste-rouge">
                            Covid-19 : Londres lève les restrictions sur les arrivées des pays d'Afrique placés en liste rouge
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/93659-macron-groupe-visegrad-s-accordent-sur-les-migrants-energie-nucleaire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b88ad36f7ccc533f2a4943.jpg" src="/static/img/cover_default.svg" alt="Macron et le groupe de Visegrad s&#039;accordent sur les migrants et l&#039;énergie nucléaire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/93659-macron-groupe-visegrad-s-accordent-sur-les-migrants-energie-nucleaire">
                            Macron et le groupe de Visegrad s'accordent sur les migrants et l'énergie nucléaire
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/93662-euro-a-20-ans-jacques-sapir"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b89e2d6f7ccc4cb839d1b9.jpg" src="/static/img/cover_default.svg" alt="L&#039;euro a 20 ans, par Jacques Sapir"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/93662-euro-a-20-ans-jacques-sapir">
                            L'euro a 20 ans, par Jacques Sapir
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/93535-france-emirats-alliance-militaire-qui-va-poser-plus-en-plus-problemes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b3792f87f3ec695a311d71.png" src="/static/img/cover_default.svg" alt="France-Emirats : une alliance militaire qui va poser de plus en plus de problèmes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/93535-france-emirats-alliance-militaire-qui-va-poser-plus-en-plus-problemes">
                            France-Emirats : une alliance militaire qui va poser de plus en plus de problèmes
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 déc. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/93468-infox-rfi-sont-russe-c-est-plus-sur-par-jerome-bonnet"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b36e936f7ccc0ec533032f.jpg" src="/static/img/cover_default.svg" alt="Les infox de RFI sont en russe (c’est plus sûr)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/93468-infox-rfi-sont-russe-c-est-plus-sur-par-jerome-bonnet">
                            Les infox de RFI sont en russe (c’est plus sûr)
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 déc. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/93671-pour-cour-comptes-performances-ecole-francaises-mediocres"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b8b2836f7ccc533f2a4964.jpeg" src="/static/img/cover_default.svg" alt="Pour la Cour des comptes, les performances de l&#039;école française sont «médiocres»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/93671-pour-cour-comptes-performances-ecole-francaises-mediocres">
                            Pour la Cour des comptes, les performances de l'école française sont «médiocres»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/93639-banque-ubs-condamnee-payer-amende"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b814be87f3ec4ade49daa5.JPG" src="/static/img/cover_default.svg" alt="La banque UBS condamnée à payer une amende de 1,8 milliard d’euros pour fraude fiscale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/93639-banque-ubs-condamnee-payer-amende">
                            La banque UBS condamnée à payer une amende de 1,8 milliard d’euros pour fraude fiscale
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 déc. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/92999-chomage-emploi-tout-va-mieux-analyse"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/61a4913387f3ec793a1161fe.jpg" src="/static/img/cover_default.svg" alt="Chômage, emploi : tout va mieux ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/92999-chomage-emploi-tout-va-mieux-analyse">
                            Chômage, emploi : tout va mieux ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 déc. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/93635-danemark-prison-ferme-pour-ancienne-ministre-separe-couple-migrants"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b787e787f3ec097c50a0f7.jpg" src="/static/img/cover_default.svg" alt="Danemark : prison ferme pour une ancienne ministre qui avait séparé des couples de migrants"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/93635-danemark-prison-ferme-pour-ancienne-ministre-separe-couple-migrants">
                            Danemark : prison ferme pour une ancienne ministre qui avait séparé des couples de migrants
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/93633-lost-in-translation-patient-est-mort-d-omicron-avec-omicron-royaume-uni"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b7733987f3ec7803333cd1.jpg" src="/static/img/cover_default.svg" alt="Lost in translation : un patient est-il mort «d&#039;Omicron» ou «avec Omicron» au Royaume-Uni ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/93633-lost-in-translation-patient-est-mort-d-omicron-avec-omicron-royaume-uni">
                            Lost in translation : un patient est-il mort «d'Omicron» ou «avec Omicron» au Royaume-Uni ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/93658-benalla-place-garde-vue-dans-cadre-enquete-contrat-milliardaire-russe"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b87f1287f3ec0e84039b6c.jpg" src="/static/img/cover_default.svg" alt="Corruption : Benalla placé en garde à vue au sujet d&#039;un contrat avec un milliardaire russe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/93658-benalla-place-garde-vue-dans-cadre-enquete-contrat-milliardaire-russe">
                            Corruption : Benalla placé en garde à vue au sujet d'un contrat avec un milliardaire russe
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/93665-agence-nationale-securite-sanitaire-deconseille-masques-ffp2-contenant-graphene"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b8a66e6f7ccc533f2a4956.jpg" src="/static/img/cover_default.svg" alt="L’agence nationale de sécurité sanitaire déconseille les masques FFP2 contenant du graphène"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/93665-agence-nationale-securite-sanitaire-deconseille-masques-ffp2-contenant-graphene">
                            L’agence nationale de sécurité sanitaire déconseille les masques FFP2 contenant du graphène
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/93634-russie-pose-son-veto-onu-contre-resolution-liant-climat-securite-internationale"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b7768b87f3ec08ee561836.jpg" src="/static/img/cover_default.svg" alt="La Russie pose son veto à l&#039;ONU contre une résolution liant climat et sécurité internationale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/93634-russie-pose-son-veto-onu-contre-resolution-liant-climat-securite-internationale">
                            La Russie pose son veto à l'ONU contre une résolution liant climat et sécurité internationale
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/93579-alors-qu-il-ne-porte-pas-masque-attali-demande-interlocutrice-remettre-le-sien-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.12/thumbnail/61b61ee16f7ccc4cfd3a516e.JPG" src="/static/img/cover_default.svg" alt="Alors qu&#039;il ne porte pas de masque, Jacques Attali demande à son interlocutrice de remettre le sien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/93579-alors-qu-il-ne-porte-pas-masque-attali-demande-interlocutrice-remettre-le-sien-covid-19">
                            Alors qu'il ne porte pas de masque, Jacques Attali demande à son interlocutrice de remettre le sien
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique 
                <a class="policy-cookies-button text_decoration policy-cookies-button-js" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button policy-cookies-button-2-js" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=1638277863"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '93661'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>