<!doctype html><html lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Explosifs à Villejuif : un troisième homme en garde-à-vue, Collomb évoque des liens avec la Syrie &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Dans la nuit du 6 au 7 septembre, un troisième homme a été placé en garde à vue  dans l&#039;enquête sur le laboratoire clandestin d&#039;explosifs découvert à Villejuif (Val-de-Marne). Le ministre de l&#039;intérieur Gérard Collomb privilégie la piste syrienne.  "/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb12da7d2bb0dfc3ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Explosifs à Villejuif : un troisième homme en garde-à-vue, Collomb évoque des liens avec la Syrie" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/42892-fabrication-dexplosifs-villejuif-troisieme-homme-place-en-garde-a-vue" ><meta property="og:description" content="Dans la nuit du 6 au 7 septembre, un troisième homme a été placé en garde à vue  dans l&#039;enquête sur le laboratoire clandestin d&#039;explosifs découvert à Villejuif (Val-de-Marne). Le ministre de l&#039;intérieur Gérard Collomb privilégie la piste syrienne.  " /><meta property="og:image" content="https://cdn.rt.com/french/images/2017.09/original/59b0f409488c7b66618b4567.png" /><link rel="amphtml" href="https://francais.rt.com/document/59b0f1c8488c7b09608b4567/amp/42892-fabrication-dexplosifs-villejuif-troisieme-homme-place-en-garde-a-vue"><meta name='publish-date' content="Thu, 07 Sep 2017 09:26:00 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Explosifs à Villejuif : un troisième homme en garde-à-vue, Collomb évoque des liens avec la Syrie" /><meta name="twitter:description" content="Dans la nuit du 6 au 7 septembre, un troisième homme a été placé en garde à vue  dans l'enquête sur le laboratoire clandestin d'explosifs découvert à Villejuif (Val-de-Marne). Le ministre de l'intérieur Gérard Collomb privilégie la piste syrienne.  "><meta name="twitter:image" content="https://cdn.rt.com/french/images/2017.09/article/59b0f409488c7b66618b4567.png" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '7 sept., 2017');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'summer';
                                RT.headerDate.time = new Date('09/07/2017 09:41:19');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                France
            </a><a href="/international" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Explosifs à Villejuif : un troisième homme en garde-à-vue, Collomb évoque des liens avec la Syrie</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    7 sept. 2017, 09:26
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/article/59b0f409488c7b66618b4567.png" src="/static/img/pixel.gif" alt="Explosifs à Villejuif : un troisième homme en garde-à-vue, Collomb évoque des liens avec la Syrie"><small class="media__copyright"><span class="media__copyright-part">&copy; AFP</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Opération de police à Villejuif le 6 septembre 2017
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Dans la nuit du 6 au 7 septembre, un troisième homme a été placé en garde à vue  dans l&#039;enquête sur le laboratoire clandestin d&#039;explosifs découvert à Villejuif (Val-de-Marne). Le ministre de l&#039;intérieur Gérard Collomb privilégie la piste syrienne.  
                                    </p><p>Le ministre de l'Int&eacute;rieur G&eacute;rard Collomb a &eacute;voqu&eacute; le matin du 7 septembre &laquo;des liens avec des zones &eacute;trang&egrave;res [...] le th&eacute;&acirc;tre irako-syrien&raquo; <a href="https://francais.rt.com/france/42864-explosifs-retrouves-lors-perquisition-region-parisienne">apr&egrave;s la d&eacute;couverte la veille d'un laboratoire d'explosifs &agrave; Villejuif, dans le Val-de-Marne, pr&egrave;s de Paris</a>. Le 7 septembre, un troisi&egrave;me homme a &eacute;t&eacute; plac&eacute; en garde-&agrave;-vue.</p><p>&laquo;Il y a des liens et des communications t&eacute;l&eacute;phoniques&raquo; avec le th&eacute;&acirc;tre syrien&raquo;, a expliqu&eacute; le ministre sur <a href="http://mobile.francetvinfo.fr/faits-divers/terrorisme/antiterrorisme/laboratoire-de-fabrication-d-explosifs-a-villejuif-un-troisieme-homme-place-en-garde-a-vue_2361263.html">franceinfo</a>, assurant que &laquo;ces gens&raquo; &eacute;taient li&eacute;s au terrorisme. Des sources proches de l'enqu&ecirc;te se montraient toutefois plus prudentes sur ce point.&nbsp;</p><p>Deux hommes &acirc;g&eacute;s de 36 et 47 ans avaient &eacute;t&eacute; arr&ecirc;t&eacute;s le 6 septembre&nbsp;au Kremlin-Bic&ecirc;tre, une commune voisine de Villejuif dans le Val-de-Marne, et plac&eacute;s en garde &agrave; vue. Dans un appartement de Villejuif, les enqu&ecirc;teurs ont retrouv&eacute; 100 grammes d'explosif pr&ecirc;t &agrave; l'emploi, ainsi que du mat&eacute;riel destin&eacute; &agrave; conditionner un colis pi&eacute;g&eacute; et des produits chimiques.</p><h2><strong>&laquo;Inconnus&raquo;</strong></h2><p>&laquo;On ne les connaissait pas. Ils n'&eacute;taient fich&eacute;s nulle part&raquo;,&nbsp;a par ailleurs fait savoir G&eacute;rard Collomb.&nbsp;Selon le ministre de l'Int&eacute;rieur, les hommes voulaient &laquo;faire sauter des guichets de banques&raquo;.</p><p>Par ailleurs, malgr&eacute; la piste syrienne &eacute;voqu&eacute;e par le minist&egrave;re, les&nbsp;deux suspects arr&ecirc;t&eacute;s&nbsp;le 6 septembre nient le caract&egrave;re terroriste, affirmant&nbsp;qu'il s'agissait de grand banditisme.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/42864-explosifs-retrouves-lors-perquisition-region-parisienne" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdn.rt.com/french/images/2017.09/thumbnail/59afefdd09fac2893e8b4567.jpg" alt="Photo d'illustration " alt="Opération antiterroriste à Villejuif : du  TATP prêt à l'emploi retrouvé, deux personnes arrêtées" /><span class="read-more__footer">
                Opération antiterroriste à Villejuif : du  TATP prêt à l'emploi retrouvé, deux personnes arrêtées
            </span></a></div></div><p>La section antiterroriste du parquet de Paris a ouvert une enqu&ecirc;te pour association de malfaiteurs terroriste criminelle qu'elle a confi&eacute;e &agrave; la section antiterroriste de la brigade criminelle parisienne (SAT) et &agrave; la direction g&eacute;n&eacute;rale de la s&eacute;curit&eacute; int&eacute;rieure (DGSI).</p><p>&laquo;La police avait &eacute;t&eacute; pr&eacute;venue dans la matin&eacute;e par un artisan qui travaillait dans l'immeuble pour signaler des produits suspects dans un appartement&raquo;, a pr&eacute;cis&eacute; la pr&eacute;fecture de police de Paris.</p><p>Les policiers ont d&eacute;couvert 10 litres de produits permettant la fabrication de TATP, un explosif artisanal instable souvent utilis&eacute; par Daesh&nbsp;lors de ses attentats, ainsi que des feuillets en langue arabe. Baptis&eacute; par l'EI la &laquo;m&egrave;re de Satan&raquo;, il poss&egrave;de un redoutable pouvoir d&eacute;tonant et peut s'&eacute;laborer &agrave; partir d'ingr&eacute;dients disponibles dans le commerce. On l'obtient en m&eacute;langeant, dans des proportions pr&eacute;cises, de l'ac&eacute;tone, de l'eau oxyg&eacute;n&eacute;e et un acide (sulfurique, chlorhydrique ou nitrique).</p><p>Interrog&eacute; sur des liens &eacute;ventuels avec les r&eacute;cents attentats en Catalogne, G&eacute;rard Collomb a r&eacute;pondu : &laquo;C'est peut-&ecirc;tre possible, l'enqu&ecirc;te nous le montrera [...] on sait que l'Espagne est un lieu de passage pour les fili&egrave;res qui remonteraient du Maroc, il est possible qu'il y ait des liens, mais franchement je n'en sais pas plus.&raquo;</p><p><a href="https://francais.rt.com/international/42876-individus-proche-mouvements-djihadistes-travaillant-ambassades-francaises-decouverts"><strong>Lire aussi :</strong> Des individus proches de la mouvance djihadiste auraient travaill&eacute; dans des ambassades de France</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="59b0f1c8488c7b09608b4567"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.periscope.tv/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.04/original/5703aa9fc4618867158b45d1.png" src="/static/img/pixel.gif" alt="Page Periscope de RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.11/original/582e1360c3618860158b46c1.jpg" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    ILS L'ONT DIT A RT
                </h2><a href="/international/42880-chef-adjoint-hezbollah-rt-occident-souhaite-que-moyen-orient-reste-divise" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59afe4c6488c7b27458b4567.png" src="/static/img/pixel.gif" alt="Chef adjoint du Hezbollah : «L’Occident souhaite que le Moyen-Orient reste divisé» (VIDEO)"></div></div></div><div class="main-opinion__title">
                        Chef adjoint du Hezbollah : «L’Occident souhaite que le Moyen-Orient reste divisé» (VIDEO)
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/42898-scenes-desolation-sur-ile-saint-martin"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59b10774488c7bce6c8b4567.jpg" src="/static/img/pixel.gif" alt="Scènes de désolation sur l&#039;île de Saint-Martin, détruite à 95%, au moins huit morts et 23 blessés"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/42898-scenes-desolation-sur-ile-saint-martin">
                            Scènes de désolation sur l'île de Saint-Martin, détruite à 95%, au moins huit morts et 23 blessés
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 sept. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/42892-fabrication-dexplosifs-villejuif-troisieme-homme-place-en-garde-a-vue"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59b0f409488c7b66618b4567.png" src="/static/img/pixel.gif" alt="Explosifs à Villejuif : un troisième homme en garde-à-vue, Collomb évoque des liens avec la Syrie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/42892-fabrication-dexplosifs-villejuif-troisieme-homme-place-en-garde-a-vue">
                            Explosifs à Villejuif : un troisième homme en garde-à-vue, Collomb évoque des liens avec la Syrie
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 sept. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/42891-pas-calais-gouvernement-ouvre-centre-accueil-migrants-dans-une-abbaye"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59b0df0b09fac2f84b8b4567.png" src="/static/img/pixel.gif" alt="Dans le Pas-de-Calais, le gouvernement ouvre un centre d&#039;accueil pour migrants dans une abbaye"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/42891-pas-calais-gouvernement-ouvre-centre-accueil-migrants-dans-une-abbaye">
                            Dans le Pas-de-Calais, le gouvernement ouvre un centre d'accueil pour migrants dans une abbaye
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 sept. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42899-allemagne-representante-afd-quitte-avec-fracas-plateau-tv-remarque-invite"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.09/thumbnail/59b06197488c7b4f0f8b4567.jpg" src="/static/img/pixel.gif" alt="Une représentante de l&#039;AfD quitte un plateau TV allemand après une remarque (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42899-allemagne-representante-afd-quitte-avec-fracas-plateau-tv-remarque-invite">
                            Une représentante de l'AfD quitte un plateau TV allemand après une remarque (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 sept. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42896-grece-peinture-jetee-institut-francais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.09/thumbnail/59b0fba1488c7bef658b4567.jpg" src="/static/img/pixel.gif" alt="Grèce : peinture jetée sur l&#039;Institut français avant la visite de Macron (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42896-grece-peinture-jetee-institut-francais">
                            Grèce : peinture jetée sur l'Institut français avant la visite de Macron (IMAGES)
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 sept. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42890-aviation-israelienne-frappe-infrastructure-militaire-syrie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59b0ea0f09fac28c528b4567.jpg" src="/static/img/pixel.gif" alt="Israël frappe des infrastructures militaires dans l&#039;ouest de la Syrie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42890-aviation-israelienne-frappe-infrastructure-militaire-syrie">
                            Israël frappe des infrastructures militaires dans l'ouest de la Syrie
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 sept. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/42821-kim-jong-un-strategie-du-fou-jusque-ou"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59ad446509fac2a1288b4567.jpg" src="/static/img/pixel.gif" alt="Kim Jong-un : la stratégie du fou, jusqu’où ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/42821-kim-jong-un-strategie-du-fou-jusque-ou">
                            Kim Jong-un : la stratégie du fou, jusqu’où ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 sept. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/42786-espace-schengen-on-a-confondu-totale-liberte-circulaition-avec-absence-controle"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59a9891e488c7be0228b4567.jpg" src="/static/img/pixel.gif" alt="Espace Schengen : «On a confondu la totale liberté de circulation avec l&#039;absence de contrôle»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/42786-espace-schengen-on-a-confondu-totale-liberte-circulaition-avec-absence-controle">
                            Espace Schengen : «On a confondu la totale liberté de circulation avec l'absence de contrôle»
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 sept. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/42674-ordonnances-sur-reforme-code-travail-simulacre-justice-sociale"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.08/thumbnail/59a83af9488c7bee5f8b4567.jpg" src="/static/img/pixel.gif" alt="Les ordonnances sur la réforme du code du travail, «un simulacre de justice sociale» ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/42674-ordonnances-sur-reforme-code-travail-simulacre-justice-sociale">
                            Les ordonnances sur la réforme du code du travail, «un simulacre de justice sociale» ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 août 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/42893-europa-city-projet-pharaonique-conteste"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59b0257709fac210608b4567.jpg" src="/static/img/pixel.gif" alt="Europa City : un projet pharaonique contesté à Gonesse"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/42893-europa-city-projet-pharaonique-conteste">
                            Europa City : un projet pharaonique contesté à Gonesse
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 sept. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/42813-sommet-brics-cinq-pays-fonds-obligations"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59ad693f488c7b35568b4567.jpg" src="/static/img/pixel.gif" alt="Sommet des BRICS : les cinq pays vont créer un fonds d’obligations en devises nationales "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/42813-sommet-brics-cinq-pays-fonds-obligations">
                            Sommet des BRICS : les cinq pays vont créer un fonds d’obligations en devises nationales 
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 sept. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/42742-pour-financer-innovation-bercy-va-privatiser-entreprises"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59aa9938488c7b663d8b4567.jpg" src="/static/img/pixel.gif" alt="Pour «financer l&#039;innovation», Bercy va privatiser plusieurs entreprises"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/42742-pour-financer-innovation-bercy-va-privatiser-entreprises">
                            Pour «financer l'innovation», Bercy va privatiser plusieurs entreprises
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 sept. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42863-leader-musulman-refuse-serrer-main-femme-norvege"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59afa99b09fac25c138b4567.JPG" src="/static/img/pixel.gif" alt="Un leader musulman refuse de serrer la main de la ministre norvégienne de l&#039;Intégration (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42863-leader-musulman-refuse-serrer-main-femme-norvege">
                            Un leader musulman refuse de serrer la main de la ministre norvégienne de l'Intégration (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42861-tunnels-armes-feu-blindes-arsenal-revele-de-daesh-apres-liberation-deir-ez-zor"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59afc36e09fac206238b4567.png" src="/static/img/pixel.gif" alt="Armes à feu et blindés enterrés : l&#039;arsenal de Daesh révélé après la libération de Deir-ez-Zor"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42861-tunnels-armes-feu-blindes-arsenal-revele-de-daesh-apres-liberation-deir-ez-zor">
                            Armes à feu et blindés enterrés : l'arsenal de Daesh révélé après la libération de Deir-ez-Zor
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/42850-general-trinquand-conseiller-macron-embarrasse-affaires-escroquerie-femme"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59aeee6209fac240278b4569.jpg" src="/static/img/pixel.gif" alt="Le général Trinquand, conseiller de Macron, embarrassé par les affaires d&#039;escroquerie de sa femme ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/42850-general-trinquand-conseiller-macron-embarrasse-affaires-escroquerie-femme">
                            Le général Trinquand, conseiller de Macron, embarrassé par les affaires d'escroquerie de sa femme ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/42881-quand-youtubers-bolossent-depute-en-marche"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59affedb09fac2ec478b4567.JPG" src="/static/img/pixel.gif" alt="Erreur de casting ? Des youtubeurs incendient un député LREM venu leur parler (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/42881-quand-youtubers-bolossent-depute-en-marche">
                            Erreur de casting ? Des youtubeurs incendient un député LREM venu leur parler (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42877-kemi-seba-est-expulse-senegal"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59b0339e09fac297688b4567.jpg" src="/static/img/pixel.gif" alt="Le militant anti-franc CFA Kémi Séba expulsé du Sénégal pour «menace grave à l&#039;ordre public»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42877-kemi-seba-est-expulse-senegal">
                            Le militant anti-franc CFA Kémi Séba expulsé du Sénégal pour «menace grave à l'ordre public»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/42857-maroc-a-t-il-vraiment-espionne-algerie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.09/thumbnail/59afafc309fac2ff168b4567.jpg" src="/static/img/pixel.gif" alt="Le Maroc a-t-il vraiment espionné l&#039;Algérie depuis l&#039;aéroport d&#039;Orly ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/42857-maroc-a-t-il-vraiment-espionne-algerie">
                            Le Maroc a-t-il vraiment espionné l'Algérie depuis l'aéroport d'Orly ?
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/42897-terrible-ouragan-irma-devaste-barbuda"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2017.09/thumbnail/59b1005c09fac219608b4567.jpg" src="/static/img/pixel.gif" alt="Le terrible ouragan Irma dévaste Barbuda"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/42897-terrible-ouragan-irma-devaste-barbuda">
                            Le terrible ouragan Irma dévaste Barbuda
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 sept. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_footer-menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2017. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d495f6f63a6f79094454320"  src="/static/js/libs/require.js?v=ce648077c546d933f3a36f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '42892'
                    };
                </script></body></html>