<!doctype html><html lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Les musulmans appelés à voter «massivement» pour Macron par la grande mosquée de Paris &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="La grande mosquée de Paris a appelé le 24 avril les musulmans à voter «massivement» pour le candidat d&#039;En Marche! au second tour de l&#039;élection présidentielle, «qui s&#039;annonce décisif pour le destin de la France et de ses minorités religieuses»."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=566e7b7gb12dad2bb0dfc3ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Les musulmans appelés à voter «massivement» pour Macron par la grande mosquée de Paris" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/37497-musulmans-appeles-voter-massivement-macron" ><meta property="og:description" content="La grande mosquée de Paris a appelé le 24 avril les musulmans à voter «massivement» pour le candidat d&#039;En Marche! au second tour de l&#039;élection présidentielle, «qui s&#039;annonce décisif pour le destin de la France et de ses minorités religieuses»." /><meta property="og:image" content="https://cdn.rt.com/french/images/2017.04/original/58fde88ec361882e3b8b4701.jpg" /><link rel="amphtml" href="https://francais.rt.com/document/58fde34ac461883e208b4722/amp"><meta name='publish-date' content="Mon, 24 Apr 2017 14:30:00 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Les musulmans appelés à voter «massivement» pour Macron par la grande mosquée de Paris" /><meta name="twitter:description" content="La grande mosquée de Paris a appelé le 24 avril les musulmans à voter «massivement» pour le candidat d'En Marche! au second tour de l'élection présidentielle, «qui s'annonce décisif pour le destin de la France et de ses minorités religieuses»."><meta name="twitter:image" content="https://cdn.rt.com/french/images/2017.04/article/58fde88ec361882e3b8b4701.jpg" /><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'summer';
                                RT.headerDate.time = new Date('04/25/2017 02:20:31');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                France
            </a><a href="/international" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Les musulmans appelés à voter «massivement» pour Macron par la grande mosquée de Paris</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    24 avr. 2017, 14:30
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/article/58fde88ec361882e3b8b4701.jpg" src="/static/img/pixel.gif" alt="Les musulmans appelés à voter «massivement» pour Macron par la grande mosquée de Paris"><small class="media__copyright"><span class="media__copyright-part">&copy; PATRICK KOVARIK</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        La grande mosquée de Paris 
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        La grande mosquée de Paris a appelé le 24 avril les musulmans à voter «massivement» pour le candidat d&#039;En Marche! au second tour de l&#039;élection présidentielle, «qui s&#039;annonce décisif pour le destin de la France et de ses minorités religieuses».
                                    </p><p>Dans un communiqu&eacute; publi&eacute; le 24 avril, &laquo;la grande mosqu&eacute;e&nbsp;de Paris et sa f&eacute;d&eacute;ration nationale appellent les musulmans de France &agrave; voter massivement pour le candidat Emmanuel Macron qui, dans le respect des valeurs r&eacute;publicaines et de l'application stricte des principes de la la&iuml;cit&eacute;, incarne la voie de l'espoir et de la confiance dans les forces spirituelles et citoyennes de la Nation&raquo;.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Elle pense s&#39;exprimer au nom de qui la grande mosquée de Paris?!<a href="https://twitter.com/hashtag/NotInMyName?src=hash">#NotInMyName</a><a href="https://twitter.com/hashtag/Presidentielle2017?src=hash">#Presidentielle2017</a><a href="https://t.co/xKnSEuUl5T">pic.twitter.com/xKnSEuUl5T</a></p>&mdash; Sami Fouadh (@samifouadh) <a href="https://twitter.com/samifouadh/status/856473313186598912">24 avril 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>&laquo;Il appara&icirc;t que tous les Fran&ccedil;ais doivent imp&eacute;rativement rester unis et rassembl&eacute;s face &agrave; la r&eacute;alit&eacute; de la menace incarn&eacute;e par des id&eacute;es x&eacute;nophobes dangereuses pour notre coh&eacute;sion nationale&raquo;, estime l'institution phare de l'islam dans la capitale depuis 90 ans, sans pour autant mentionner&nbsp;la candidate du Front national (FN), Marine Le Pen.</p><p><a href="https://francais.rt.com/france/37476-hollande-va-t-il-officiellement-appeler-voter-macron"><strong>Lire aussi</strong> :&nbsp;Hollande va-t-il officiellement appeler &agrave; voter pour Macron ?</a></p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/37493-siege-parisien-cfdt-vandalise-appel-voter-macron-le-pen" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fdd24ec3618881378b4718.jpg" alt="Emmanuel Macron avec le chef de CFDT Laurent Berger" alt="Le siège parisien de la CFDT a été «vandalisé» après son appel à voter Macron (PHOTO)" /><span class="read-more__footer">
                Le siège parisien de la CFDT a été «vandalisé» après son appel à voter Macron (PHOTO)
            </span></a></div></div><p>Le Conseil fran&ccedil;ais du culte musulman (CFCM), instance repr&eacute;sentative de la deuxi&egrave;me religion de France (quatre &agrave; cinq millions de fid&egrave;les, 2 500 mosqu&eacute;es) &agrave; laquelle appartient la grande mosqu&eacute;e&nbsp;de Paris, pourrait aussi s'exprimer dans l'entre-deux-tours &laquo;au vu de la situation exceptionnelle&raquo;, a pr&eacute;cis&eacute;&nbsp;&agrave; l'AFP son pr&eacute;sident, Anouar Kbibech.</p><p>Le responsable a rappel&eacute; le 24 avril&nbsp;que le bureau du CFCM avait sollicit&eacute; une rencontre avec Emmanuel Macron avant le premier tour, mais qu'il ne l'avait pas fait aupr&egrave;s de Marine Le Pen, &laquo;ce qui est r&eacute;v&eacute;lateur&raquo;, a-t-il relev&eacute;.</p><p>Pour sa part, le mouvement Musulmans de France (ex-UOIF, issu des Fr&egrave;res musulmans) s'&eacute;tait dress&eacute; &agrave; la veille du premier tour contre &laquo;les id&eacute;es et les d&eacute;clarations irresponsables de Madame Le Pen&raquo;, qui &laquo;divisent la communaut&eacute; nationale&raquo;.</p><p>Le Conseil repr&eacute;sentatif des institutions juives de France (CRIF) avait lui lanc&eacute;, d&egrave;s le 23 avril au soir, un &laquo;appel clair &agrave; voter pour Emmanuel Macron&raquo;.</p><p><a href="https://francais.rt.com/france/37370-apres-annonce-duel-macron-pen-consignes-vote"><strong>Lire aussi</strong> :&nbsp;Apr&egrave;s l'annonce du duel Macron-Le Pen, la classe politique se mobilise massivement contre le FN</a></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="58fde34ac461883e208b4722"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.periscope.tv/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.04/original/5703aa9fc4618867158b45d1.png" src="/static/img/pixel.gif" alt="Page Periscope de RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2016.11/original/582e1360c3618860158b46c1.jpg" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    Revue de presse
                </h2><a href="/france/37510-confrontation-peuple-elites-presse-francaise-reagit-resultats-premier-tour" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fdfd08c46188ab688b4569.jpg" src="/static/img/pixel.gif" alt="La «confrontation peuple-élites» : la presse française et étrangère réagit aux résultats du 1er tour"></div></div></div><div class="main-opinion__title">
                        La «confrontation peuple-élites» : la presse française et étrangère réagit aux résultats du 1er tour
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/37529-marine-pen-annonce-se-mettre-conge-presidence-front-national"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fe58a0c46188ab688b45fc.jpg" src="/static/img/pixel.gif" alt="Marine Le Pen annonce se mettre «en congé de la présidence du Front national»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/37529-marine-pen-annonce-se-mettre-conge-presidence-front-national">
                            Marine Le Pen annonce se mettre «en congé de la présidence du Front national»
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/37528-macron-commemore-genocide-armenien-premiere-apparition-d-entre-deux-tours"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58fe3d1ec36188b2448b4634.PNG" src="/static/img/pixel.gif" alt="Macron commémore le génocide arménien pour sa première apparition d&#039;entre-deux-tours (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/37528-macron-commemore-genocide-armenien-premiere-apparition-d-entre-deux-tours">
                            Macron commémore le génocide arménien pour sa première apparition d'entre-deux-tours (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/37526-rallies-macron-apres-avoir-attaque-retrouverez-vous-noms-responsables-politiques"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58fe370ec46188ab688b45cc.jpg" src="/static/img/pixel.gif" alt="Ralliés à Macron après l&#039;avoir attaqué : retrouverez-vous les noms de ces personnalités politiques ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/37526-rallies-macron-apres-avoir-attaque-retrouverez-vous-noms-responsables-politiques">
                            Ralliés à Macron après l'avoir attaqué : retrouverez-vous les noms de ces personnalités politiques ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/37531-netanyahou-reproche-allies-navoir-pas-bombarde-camps-concentration-1942"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58fe6a53c46188ab688b4601.jpg" src="/static/img/pixel.gif" alt="Netanyahou reproche aux Alliés de n&#039;avoir pas bombardé les camps de concentration en 1942"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/37531-netanyahou-reproche-allies-navoir-pas-bombarde-camps-concentration-1942">
                            Netanyahou reproche aux Alliés de n'avoir pas bombardé les camps de concentration en 1942
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/37530-erdogan-porte-plainte-contre-chercheur-francais-ayant-evoque-assassinat"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58fdf963c461883c658b456d.jpg" src="/static/img/pixel.gif" alt="Erdogan porte plainte contre un chercheur français ayant évoqué son «assassinat»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/37530-erdogan-porte-plainte-contre-chercheur-francais-ayant-evoque-assassinat">
                            Erdogan porte plainte contre un chercheur français ayant évoqué son «assassinat»
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/37525-khan-cheikhoun-tresor-americain-sanctions-scientifiques-syrie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58fe4950c4618832658b466f.jpg" src="/static/img/pixel.gif" alt="Drame de Khan Cheikhoun : le Trésor américain sanctionne 271 scientifiques syriens"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/37525-khan-cheikhoun-tresor-americain-sanctions-scientifiques-syrie">
                            Drame de Khan Cheikhoun : le Trésor américain sanctionne 271 scientifiques syriens
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/37503-malgre-arrogance-chantage-desintegration-europeenne-en-marche"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fdefaac4618842208b478d.jpg" src="/static/img/pixel.gif" alt="Malgré l’arrogance et le chantage, la désintégration européenne est… en marche"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/37503-malgre-arrogance-chantage-desintegration-europeenne-en-marche">
                            Malgré l’arrogance et le chantage, la désintégration européenne est… en marche
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/37498-jean-bricmont-avec-macron-hollande-pourrait-avoir-prix-nobel-de-manipulation-politique"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fdc305c461883d208b4711.jpg" src="/static/img/pixel.gif" alt="Jean Bricmont : avec Macron, Hollande mériterait «le prix Nobel de manipulation politique» "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/37498-jean-bricmont-avec-macron-hollande-pourrait-avoir-prix-nobel-de-manipulation-politique">
                            Jean Bricmont : avec Macron, Hollande mériterait «le prix Nobel de manipulation politique» 
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/37483-presidentielle-eloquente-illustration-desaveu-partis-traditionnels"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fd2047c461883e208b4605.jpg" src="/static/img/pixel.gif" alt="Présidentielle : «Eloquente illustration du désaveu des partis traditionnels»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/37483-presidentielle-eloquente-illustration-desaveu-partis-traditionnels">
                            Présidentielle : «Eloquente illustration du désaveu des partis traditionnels»
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block news-block_enquetes"><div class="heading">
        Enquêtes spéciales    </div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/programmes/enquetes-speciales/8312-daesh-contre-jesus"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2015.10/thumbnail/561cd5b3c46188ab7c8b45c6.png" src="/static/img/pixel.gif" alt="DAESH contre JÉSUS "></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/programmes/enquetes-speciales/8312-daesh-contre-jesus">
                            DAESH contre JÉSUS 
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/37524-fondateur-dalibaba-predit-decennies-souffrance"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58fe3abac461889c688b4649.jpg" src="/static/img/pixel.gif" alt="Le fondateur d’Alibaba prédit des décennies de souffrance"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/37524-fondateur-dalibaba-predit-decennies-souffrance">
                            Le fondateur d’Alibaba prédit des décennies de souffrance
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/37519-patron-lafargeholcim-demissionne-fond-scandale-financement-groupes-terroristes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58fe1977c461883d098b45c0.jpg" src="/static/img/pixel.gif" alt="Le patron de LafargeHolcim démissionne en raison du financement indirect de groupes terroristes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/37519-patron-lafargeholcim-demissionne-fond-scandale-financement-groupes-terroristes">
                            Le patron de LafargeHolcim démissionne en raison du financement indirect de groupes terroristes
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/37518-patron-patrons-accorde-son-soutien-emmanuel-macron-pret-resister-face-fn"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fe177bc461889c688b4600.jpg" src="/static/img/pixel.gif" alt="Le patron des patrons accorde son soutien à Emmanuel Macron et se dit prêt à «résister» au FN"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/37518-patron-patrons-accorde-son-soutien-emmanuel-macron-pret-resister-face-fn">
                            Le patron des patrons accorde son soutien à Emmanuel Macron et se dit prêt à «résister» au FN
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 avr. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/37282-marin-algerien-saute-du-pont-dun-petrolier-pour-sauver-un-baleineau"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fb4153c46188e6718b464f.jpg" src="/static/img/pixel.gif" alt="L&#039;incroyable vidéo d&#039;un marin algérien qui saute du pont d&#039;un pétrolier pour sauver un baleineau "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/37282-marin-algerien-saute-du-pont-dun-petrolier-pour-sauver-un-baleineau">
                            L'incroyable vidéo d'un marin algérien qui saute du pont d'un pétrolier pour sauver un baleineau 
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/37492-people-politiques-attali-macron-fait-fete-dans-brasserie-declenche-polemeique"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fdb6fcc361882e3b8b4691.jpg" src="/static/img/pixel.gif" alt="People, politiques et Attali : Macron fait la fête dans une brasserie et déclenche une polémique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/37492-people-politiques-attali-macron-fait-fete-dans-brasserie-declenche-polemeique">
                            People, politiques et Attali : Macron fait la fête dans une brasserie et déclenche une polémique
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/37340-electeurs-signalent-enveloppes-contenant-deja-bulletins-macron-fillon"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fcd2eac36188f70f8b465d.jpg" src="/static/img/pixel.gif" alt="Des électeurs signalent des enveloppes contenant déjà des bulletins pour Macron et Fillon"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/37340-electeurs-signalent-enveloppes-contenant-deja-bulletins-macron-fillon">
                            Des électeurs signalent des enveloppes contenant déjà des bulletins pour Macron et Fillon
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/37350-manifestants-rassembles-pour-nuit-barricades-paris-soir-premier-tour"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fd0085c36188a7178b4763.jpg" src="/static/img/pixel.gif" alt="Voitures brûlées et barricades : heurts à Paris après l&#039;annonce du second tour Le Pen-Macron (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/37350-manifestants-rassembles-pour-nuit-barricades-paris-soir-premier-tour">
                            Voitures brûlées et barricades : heurts à Paris après l'annonce du second tour Le Pen-Macron (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/37511-melenchon-sans-consigne-de-vote-fillon-front-republicain-macron"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fdfc11c4618882318b46fd.jpg" src="/static/img/pixel.gif" alt="Amer, Jean-Luc Mélenchon laisse à François Fillon le soin de lutter contre le FN "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/37511-melenchon-sans-consigne-de-vote-fillon-front-republicain-macron">
                            Amer, Jean-Luc Mélenchon laisse à François Fillon le soin de lutter contre le FN 
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/37496-sans-moi-7-mai-abstentionnisme-gagne-twitter"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdn.rt.com/french/images/2017.04/thumbnail/58fdd80cc36188bb378b4730.jpg" src="/static/img/pixel.gif" alt="«Sans moi le 7 mai»,  l&#039;abstentionnisme gagne Twitter"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/37496-sans-moi-7-mai-abstentionnisme-gagne-twitter">
                            «Sans moi le 7 mai»,  l'abstentionnisme gagne Twitter
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/360/36728-repetitions-parade-militaire-jour-victoire-moscou"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://fr.rt.com/french/images/2017.04/thumbnail/58ebcbd6c36188626a8b4634.jpg" src="/static/img/pixel.gif" alt="Les répétitions de la parade militaire du Jour de la Victoire près de Moscou "></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/360/36728-repetitions-parade-militaire-jour-victoire-moscou">
                            Les répétitions de la parade militaire du Jour de la Victoire près de Moscou 
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 avr. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"><div class="voting js-voting" data-id="58fe0e45c4618832658b45ee"><div class="voting__heading"><h2 class="heading">
                    Sondage
                </h2></div><div class="voting__body"><p class="voting__question">
                    Qui est pour vous le principal fossoyeur de la gauche en 2017 ?
                </p><form action="/vote/58fe0e45c4618832658b45ee" method="post"  class="voting__form"><input type="hidden" name="redirect" value="https://francais.rt.com/sondage/37509-principal-fossoyeur-gauche-2017" class="js-voting-redirect"><ul class="voting__answers"><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="58fe10fcc3618867488b457a" /><span class="voting__label-text">
                                    Emmanuel Macron 
                                </span></label></li><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="58fe10fcc3618867488b457b" /><span class="voting__label-text">
                                    François Hollande
                                </span></label></li><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="58fe10fcc3618867488b457c" /><span class="voting__label-text">
                                    Manuel Valls
                                </span></label></li><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="58fe10fcc3618867488b457d" /><span class="voting__label-text">
                                    Benoît Hamon
                                </span></label></li><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="58fe10fcc3618867488b457e" /><span class="voting__label-text">
                                    Jean-Luc Mélenchon
                                </span></label></li><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="58fe10fcc3618867488b457f" /><span class="voting__label-text">
                                    Philippe Poutou
                                </span></label></li></ul><input type="submit" class="voting__submit js-voting-submit" disabled value="Votez"><p class="voting__result-text"><a href="/sondage/37509-principal-fossoyeur-gauche-2017" class="voting__results-link">
                            Résultats du sondage
                        </a></p></form></div></div></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_footer-menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_footer-menu-link 
               ">
                RT360
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2017. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d495f6f63a6f79084454320"  src="/static/js/libs/require.js?v=ce648077c546d933f3a36f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '37497'
                    };
                </script></body></html>