<!doctype html><html lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Les Etats-Unis vont recourir à une astuce comptable pour rester sous le plafond légal de la dette &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le secrétaire au Trésor américain a demandé au Congrès de relever le maximum légal de la dette des Etats-Unis et annoncé des mesures comptables d&#039;urgence pour la contenir artificiellement."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb12da7d2bb0dfc34ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Les Etats-Unis vont recourir à une astuce comptable pour rester sous le plafond légal de la dette" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/economie/46327-etats-unis-vont-tricher-dette" ><meta property="og:description" content="Le secrétaire au Trésor américain a demandé au Congrès de relever le maximum légal de la dette des Etats-Unis et annoncé des mesures comptables d&#039;urgence pour la contenir artificiellement." /><meta property="og:image" content="https://cdni.rt.com/french/images/2017.12/original/5a29826d488c7b6d3d8b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/economie/46327-etats-unis-vont-tricher-dette/amp"><meta name='publish-date' content="Thu, 07 Dec 2017 19:43:00 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Les Etats-Unis vont recourir à une astuce comptable pour rester sous le plafond légal de la dette" /><meta name="twitter:description" content="Le secrétaire au Trésor américain a demandé au Congrès de relever le maximum légal de la dette des Etats-Unis et annoncé des mesures comptables d'urgence pour la contenir artificiellement."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2017.12/article/5a29826d488c7b6d3d8b4567.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '7 déc., 2017');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'summer';
                                RT.headerDate.time = new Date('12/07/2017 22:05:56');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Les Etats-Unis vont recourir à une astuce comptable pour rester sous le plafond légal de la dette</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    7 déc. 2017, 19:43
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/article/5a29826d488c7b6d3d8b4567.jpg" src="/static/img/pixel.gif" alt="Les Etats-Unis vont recourir à une astuce comptable pour rester sous le plafond légal de la dette"><small class="media__copyright"><span class="media__copyright-part">&copy; PAUL J. RICHARDS / AFP</span></small></div><div class="media__title">
        Illustration : des manifestantes américains tirent un boulet représentant la dette américaine
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le secrétaire au Trésor américain a demandé au Congrès de relever le maximum légal de la dette des Etats-Unis et annoncé des mesures comptables d&#039;urgence pour la contenir artificiellement.
                                    </p><p>Selon les m&eacute;dias am&eacute;ricains cit&eacute;s par l'AFP, Steve Mnuchin, secr&eacute;taire&nbsp;au Tr&eacute;sor am&eacute;ricain a pr&eacute;venu le Congr&egrave;s le 6 d&eacute;cembre, par une lettre r&eacute;v&eacute;l&eacute;e par l'AFP le 7, que le Tr&eacute;sor allait d&egrave;s le 8 d&eacute;cembre, utiliser &laquo;des mesures extraordinaires pour pr&eacute;venir temporairement un d&eacute;faut des Etats-Unis sur leurs obligations&raquo;. La dette des Etats-Unis a atteint en d&eacute;cembre 20&nbsp;500 milliards de dollars, soit pr&egrave;s de 110% du PIB. <br /><br />&laquo;Comme je l'ai d&eacute;j&agrave; dit, honorer le cr&eacute;dit des Etats-Unis est un engagement crucial&raquo;, &eacute;crit le secr&eacute;taire au Tr&eacute;sor dans cette lettre adress&eacute;e au pr&eacute;sident r&eacute;publicain de la Chambre des repr&eacute;sentants (chambre basse du Congr&egrave;s) Paul Ryan. Il a &eacute;galement encourag&eacute; le Congr&egrave;s &agrave; &laquo;relever la limite de la dette &agrave; la premi&egrave;re occasion&raquo;.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/DonaldTrump?src=hash&amp;ref_src=twsrc%5Etfw">#DonaldTrump</a> réduit la dette nationale de 12 milliards de dollars et se plaint du silence des médias <a href="https://t.co/zsEQnfiZKE">https://t.co/zsEQnfiZKE</a><a href="https://t.co/7k1YN8TLp7">pic.twitter.com/7k1YN8TLp7</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/835796342932918272?ref_src=twsrc%5Etfw">26 février 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h2>R&eacute;p&eacute;tition probable des fermetures d'administration comme en 2013</h2><p>La premi&egrave;re mesure adopt&eacute;e d&egrave;s le 8 d&eacute;cembre sera la suspension de la vente des bons du tr&eacute;sor am&eacute;ricain, soit les obligations utilis&eacute;es tant par l&rsquo;Etat F&eacute;d&eacute;ral que les municipalit&eacute;s. L&rsquo;Etat pourrait ensuite, retarder les paiements des retraites des fonctionnaires, voire fermer temporairement certaines administrations am&eacute;ricaines. L&rsquo;Etat am&eacute;ricain avait d&eacute;j&agrave; eu recours &agrave; ces mesures extr&ecirc;mes sous Barack Obama, le pr&eacute;c&eacute;dent pr&eacute;sident des Etats-Unis en 2013. <br /><br /><a href="https://francais.rt.com/opinions/34611-dette-americaine-baisser-durablement-donald-trump"><strong>Lire aussi :&nbsp;</strong>La dette am&eacute;ricaine peut-elle baisser durablement sous Donald Trump ?</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/economie" rel="tag">Economie</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script><div class="comments"><div class="spot-im-frame-inpage" data-post-id="5a297cbc488c7b083a8b4567"></div><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://www.periscope.tv/RTenfrancais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2016.04/original/5703aa9fc4618867158b45d1.png" src="/static/img/pixel.gif" alt="Page Periscope de RT France"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/original/59edf3f8488c7b52428b4567.gif" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    TECHNOLOGIE
                </h2><a href="/france/46319-inspire-par-melenchon-internaute-sort-application-boite-a-venezuela" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a294889488c7bfa1c8b456a.jpg" src="/static/img/pixel.gif" alt="Une application Android «boîte à Venezuela» lancée pour les journalistes à court de questions"></div></div></div><div class="main-opinion__title">
                        Une application Android «boîte à Venezuela» lancée pour les journalistes à court de questions
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/46331-conservateur-monseigneur-michel-aupetit-nomme-archeveque-paris"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a29b65a09fac2933e8b4567.jpg" src="/static/img/pixel.gif" alt="IVG, PMA, mariage pour tous : qui est le conservateur Michel Aupetit, nouvel archevêque de Paris ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/46331-conservateur-monseigneur-michel-aupetit-nomme-archeveque-paris">
                            IVG, PMA, mariage pour tous : qui est le conservateur Michel Aupetit, nouvel archevêque de Paris ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 déc. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/46330-dieudonne-mais-pas-charlie-bibliothequex-sans-frontieres"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a2999a509fac2c12e8b4567.png" src="/static/img/pixel.gif" alt="Dieudonné condamné mais pas Charlie Hebdo : une ONG se propose d&#039;expliquer pourquoi (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/46330-dieudonne-mais-pas-charlie-bibliothequex-sans-frontieres">
                            Dieudonné condamné mais pas Charlie Hebdo : une ONG se propose d'expliquer pourquoi (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 déc. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/46325-internautes-tournent-derision-decision-donald-trump"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a296c8909fac276148b4567.jpg" src="/static/img/pixel.gif" alt="Donald Trump."></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/46325-internautes-tournent-derision-decision-donald-trump">
                            #ReconnaisCommeTrump : Twitter tourne en dérision la décision de Donald Trump sur Jérusalem
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 déc. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/46329-policier-qui-avait-tue-noir-walter-scott"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a297d73488c7b7b3a8b4567.jpg" src="/static/img/pixel.gif" alt="20 ans de prison pour le policier qui avait abattu un Noir en lui tirant dans le dos (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/46329-policier-qui-avait-tue-noir-walter-scott">
                            20 ans de prison pour le policier qui avait abattu un Noir en lui tirant dans le dos (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 déc. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/46326-etats-unis-fusillade-lyceens-tues-nouveau-mexique"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a29833b488c7bd73d8b4567.jpg" src="/static/img/pixel.gif" alt="Etats-Unis : une fusillade dans un lycée fait au moins deux morts parmi les élèves"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/46326-etats-unis-fusillade-lyceens-tues-nouveau-mexique">
                            Etats-Unis : une fusillade dans un lycée fait au moins deux morts parmi les élèves
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 déc. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/46321-roquettes-seraient-tirees-sur-israel"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a29794d09fac2251c8b4567.jpg" src="/static/img/pixel.gif" alt="Israël lance des frappes sur Gaza après des tirs de roquettes, l&#039;«alerte rouge» déclenchée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/46321-roquettes-seraient-tirees-sur-israel">
                            Israël lance des frappes sur Gaza après des tirs de roquettes, l'«alerte rouge» déclenchée
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 déc. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/46274-que-cache-indignation-affichee-par-bruxelles-evasion-fiscale"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a27fd88488c7bbf668b4567.jpg" src="/static/img/pixel.gif" alt="Que cache l’indignation affichée par Bruxelles contre l’évasion fiscale ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/46274-que-cache-indignation-affichee-par-bruxelles-evasion-fiscale">
                            Que cache l’indignation affichée par Bruxelles contre l’évasion fiscale ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 déc. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/46210-mort-saleh-promesse-d-nouvel-enfer-pour-yemen"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a266737488c7b54078b4567.jpg" src="/static/img/pixel.gif" alt="La mort de Saleh, promesse d’un nouvel enfer pour le Yémen"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/46210-mort-saleh-promesse-d-nouvel-enfer-pour-yemen">
                            La mort de Saleh, promesse d’un nouvel enfer pour le Yémen
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 déc. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/46133-pierre-levy-coree-du-nord-droit-premunir-agressions"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a2186be488c7ba4638b4567.jpg" src="/static/img/pixel.gif" alt="Pierre Lévy : comme les autres, la Corée du Nord a le droit de se prémunir contre les agressions"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/46133-pierre-levy-coree-du-nord-droit-premunir-agressions">
                            Pierre Lévy : comme les autres, la Corée du Nord a le droit de se prémunir contre les agressions
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 déc. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/46327-etats-unis-vont-tricher-dette"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a29826d488c7b6d3d8b4567.jpg" src="/static/img/pixel.gif" alt="Les Etats-Unis vont recourir à une astuce comptable pour rester sous le plafond légal de la dette"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/46327-etats-unis-vont-tricher-dette">
                            Les Etats-Unis vont recourir à une astuce comptable pour rester sous le plafond légal de la dette
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 déc. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/46310-bitcoin-poursuit-folle-ascension-atteint-15000-dollars"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a2926ad488c7b630a8b4567.jpg" src="/static/img/pixel.gif" alt="Le Bitcoin poursuit sa folle ascension et son cours atteint 15 000 dollars"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/46310-bitcoin-poursuit-folle-ascension-atteint-15000-dollars">
                            Le Bitcoin poursuit sa folle ascension et son cours atteint 15 000 dollars
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 déc. 2017
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/46255-elu-communiste-cree-entreprise-offshore-nomme-darmanin-directeur"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a27ac5609fac2a8138b4567.jpg" src="/static/img/pixel.gif" alt="Un élu communiste crée une entreprise offshore et nomme Darmanin directeur (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/46255-elu-communiste-cree-entreprise-offshore-nomme-darmanin-directeur">
                            Un élu communiste crée une entreprise offshore et nomme Darmanin directeur (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 déc. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/46301-pyongyang-estime-que-guerre-est-inevitable-washington-decide-provoquer"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a290a20488c7b59788b4568.jpg" src="/static/img/pixel.gif" alt="Pyongyang estime que la guerre est inévitable parce que Washington a décidé de la provoquer"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/46301-pyongyang-estime-que-guerre-est-inevitable-washington-decide-provoquer">
                            Pyongyang estime que la guerre est inévitable parce que Washington a décidé de la provoquer
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/46282-quest-que-vous-venez-membrouiller-avec-la-colonisation"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a282d3f09fac22f5e8b4567.jpg" src="/static/img/pixel.gif" alt="«Qu&#039;est-ce que vous m&#039;embrouillez avec ça ?» : Macron à un jeune d&#039;Alger sur la colonisation (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/46282-quest-que-vous-venez-membrouiller-avec-la-colonisation">
                            «Qu'est-ce que vous m'embrouillez avec ça ?» : Macron à un jeune d'Alger sur la colonisation (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/46286-decision-trump-sur-jerusalem-regrettable-macron-crif"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a283d9e09fac2a7678b4567.jpg" src="/static/img/pixel.gif" alt="Décision de Trump sur Jérusalem : «regrettable» pour Macron, «courageuse» pour le CRIF"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/46286-decision-trump-sur-jerusalem-regrettable-macron-crif">
                            Décision de Trump sur Jérusalem : «regrettable» pour Macron, «courageuse» pour le CRIF
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/46294-campagne-bordelisee-arrivera-plus-marine-le-pen-amere-echec-presidentielle"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a285bc309fac289798b4567.jpg" src="/static/img/pixel.gif" alt="«La campagne bordélisée, ça n&#039;arrivera plus» : Marine Le Pen amère sur l&#039;échec de la présidentielle"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/46294-campagne-bordelisee-arrivera-plus-marine-le-pen-amere-echec-presidentielle">
                            «La campagne bordélisée, ça n'arrivera plus» : Marine Le Pen amère sur l'échec de la présidentielle
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/46321-roquettes-seraient-tirees-sur-israel"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a29794d09fac2251c8b4567.jpg" src="/static/img/pixel.gif" alt="Israël lance des frappes sur Gaza après des tirs de roquettes, l&#039;«alerte rouge» déclenchée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/46321-roquettes-seraient-tirees-sur-israel">
                            Israël lance des frappes sur Gaza après des tirs de roquettes, l'«alerte rouge» déclenchée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/46311-premiers-affrontements-bethleem-ramallah-palestiniens-israeliens"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a29435109fac2067b8b4567.jpg" src="/static/img/pixel.gif" alt="Premiers affrontements à Bethléem et Ramallah après la décision de Trump sur Jérusalem (VIDEOS)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/46311-premiers-affrontements-bethleem-ramallah-palestiniens-israeliens">
                            Premiers affrontements à Bethléem et Ramallah après la décision de Trump sur Jérusalem (VIDEOS)
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/46307-algeriens-reclament-visas-emmanuel-macron"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/thumbnail/5a292aaa09fac26e6c8b456a.jpg" src="/static/img/pixel.gif" alt="Des Algériens réclament des visas à Emmanuel Macron pour quitter leur pays "></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/46307-algeriens-reclament-visas-emmanuel-macron">
                            Des Algériens réclament des visas à Emmanuel Macron pour quitter leur pays 
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 déc. 2017
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link nav__link_footer-menu-link 
               ">
                International
            </a><a href="/economie" class="nav__link nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                Economie
            </a><a href="/opinions" class="nav__link nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/entretiens" class="nav__link nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/programmes/enquetes-speciales" class="nav__link nav__link_footer-menu-link 
               ">
                Enquêtes spéciales
            </a><a href="/videos" class="nav__link nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2017. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u548d495f6f63a6f79094454320"  src="/static/js/libs/require.js?v=ce648077c546d933f3a36f790744558330"></script><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '46327'
                    };
                </script></body></html>