<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>«L&#039;épidémie est sous contrôle» : le Danemark annonce la levée des restrictions le 10 septembre &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Alors que 70% de la population est complètement vaccinée et que l&#039;épidémie n&#039;est plus considérée par les autorités comme «menaçante pour la société», le Danemark a annoncé lever toutes les restrictions sanitaires à compter du 10 septembre."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275986"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="«L&#039;épidémie est sous contrôle» : le Danemark annonce la levée des restrictions le 10 septembre" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/90045-epidemie-est-sous-controle-danemark-annonce-levee-restrictions-10-septembre" ><meta property="og:description" content="Alors que 70% de la population est complètement vaccinée et que l&#039;épidémie n&#039;est plus considérée par les autorités comme «menaçante pour la société», le Danemark a annoncé lever toutes les restrictions sanitaires à compter du 10 septembre." /><meta name="published_time_telegram" content="2021-08-27T13:31:38+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.08/original/6128ba626f7ccc6ad232f456.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/90045-epidemie-est-sous-controle-danemark-annonce-levee-restrictions-10-septembre/amp"><meta name='publish-date' content="Fri, 27 Aug 2021 13:31:38 +0200" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.08/original/6128ba626f7ccc6ad232f456.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="«L&#039;épidémie est sous contrôle» : le Danemark annonce la levée des restrictions le 10 septembre" /><meta name="twitter:description" content="Alors que 70% de la population est complètement vaccinée et que l'épidémie n'est plus considérée par les autorités comme «menaçante pour la société», le Danemark a annoncé lever toutes les restrictions sanitaires à compter du 10 septembre."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.08/article/6128ba626f7ccc6ad232f456.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '27 août, 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/90045-epidemie-est-sous-controle-danemark-annonce-levee-restrictions-10-septembre"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><script>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</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/90045-epidemie-est-sous-controle-danemark-annonce-levee-restrictions-10-septembre"
        },
        "headline": "«L'épidémie est sous contrôle» : le Danemark annonce la levée des restrictions le 10 septembre",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.08/article/6128ba626f7ccc6ad232f456.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-08-27T13:31:38+02:00",
        "dateModified": "2021-08-27T13:31:38+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Alors que 70% de la population est complètement vaccinée et que l'épidémie n'est plus considérée par les autorités comme «menaçante pour la société», le Danemark a annoncé lever toutes les restrictions sanitaires à compter du 10 septembre."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/08/27 12:25:30');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div id='FR_BILLBOARD' class="lazyload" style="margin: 0px auto; width: fit-content; max-width: 1488px;"><script>
        googletag.cmd.push(function() { googletag.display('FR_BILLBOARD'); });
        document.addEventListener('lazybeforeunveil', function(e) {
            if (e.target.getAttribute('id') === 'FR_BILLBOARD') {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slots['FR_BILLBOARD']]);
                });
            }
        });
        </script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">«L'épidémie est sous contrôle» : le Danemark annonce la levée des restrictions le 10 septembre</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    27 août 2021, 13:31
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/article/6128ba626f7ccc6ad232f456.jpg" src="/static/img/cover_default.svg" alt="«L&#039;épidémie est sous contrôle» : le Danemark annonce la levée des restrictions le 10 septembre"><small class="media__copyright"><span class="media__copyright-part">&copy; Ritzau Scanpix</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Des supporters danois à Copenhague la demi-finale de l'Euro 2020 entre l'Angleterre et le Danemark, le 7 juillet 2021. (image d'illustration)
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Alors que 70% de la population est complètement vaccinée et que l&#039;épidémie n&#039;est plus considérée par les autorités comme «menaçante pour la société», le Danemark a annoncé lever toutes les restrictions sanitaires à compter du 10 septembre.
                                    </p><p>A la faveur d'une importante couverture vaccinale, les restrictions encore en place au&nbsp;Danemark&nbsp;contre le Covid-19 vont &ecirc;tre lev&eacute;es &agrave; compter du 10 septembre. La maladie n'est plus consid&eacute;r&eacute;e comme &laquo;mena&ccedil;ante pour la soci&eacute;t&eacute;&raquo;, a annonc&eacute;&nbsp;ce 27&nbsp;ao&ucirc;t le ministre danois de la Sant&eacute;.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/87501-danemark-men-in-black-protestent-contre-mesures-anti-covid-copenhague-video" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2021.06/thumbnail/60bcd9c86f7ccc044b126502.JPG" alt="Des membres du groupe Men in Black manifestent contre les restrictions liées au Covid-19, à Copenhague, au Danemark, le 10 avril 2021 (image d'illustration)." alt="Danemark : les «Men in Black» protestent contre les mesures anti-Covid à Copenhague (VIDEO)" /><span class="read-more__footer">
                Danemark : les «Men in Black» protestent contre les mesures anti-Covid à Copenhague (VIDEO)
            </span></a></div></div><p>&laquo;L'&eacute;pid&eacute;mie est sous contr&ocirc;le, nous avons des taux de vaccination record. C'est pourquoi, le 10 septembre, nous pourrons abandonner les r&egrave;gles sp&eacute;ciales que nous avons d&ucirc; introduire dans la lutte contre le Covid-19&raquo;, a d&eacute;clar&eacute; Magnus Heunicke, cit&eacute; dans un communiqu&eacute;. &laquo;Nous ne sommes pas sortis de l'&eacute;pid&eacute;mie&raquo;, a-t-il toutefois temp&eacute;r&eacute;, assurant que le gouvernement &laquo;n'h&eacute;sitera pas &agrave; agir rapidement si la pand&eacute;mie menace &agrave; nouveau les fonctions essentielles de la soci&eacute;t&eacute;&raquo;.</p><p>En mars 2020, le&nbsp;Danemark&nbsp;avait &eacute;t&eacute; l'un des premiers pays &agrave; instaurer un r&eacute;gime de semi-confinement avec la fermeture des &eacute;coles et des commerces non-essentiels. Apr&egrave;s un premier assouplissement des mesures quelques semaines plus tard, il avait &agrave; nouveau serr&eacute;&nbsp;progressivement la vis &agrave; partir d'ao&ucirc;t 2020, retrouvant le semi-confinement &agrave; No&euml;l. Depuis, le pays a graduellement rouvert, avec l'introduction d&egrave;s avril d'un &laquo;passeport coronavirus&raquo;, dont le recours est aujourd'hui limit&eacute;.</p><p>Le 14 ao&ucirc;t, le port du masque obligatoire avait disparu des transports publics, seul endroit o&ugrave; il &eacute;tait encore exig&eacute;, cons&eacute;quence de l'assouplissement des r&egrave;gles de distanciation sociale. L'obligation de montrer un pass sanitaire dans les bo&icirc;tes de nuit&nbsp;&ndash; qui rouvrent le 1er septembre&nbsp;&ndash; et lors de grands &eacute;v&eacute;nements dispara&icirc;tra le 10 septembre. Il &eacute;tait d&eacute;j&agrave; pr&eacute;vu que le &laquo;coronapass&raquo; ne soit plus demand&eacute; dans les restaurants, centre de sports et coiffeurs &agrave; partir du 1er septembre.&nbsp;Plus de 70% de la population du pays scandinave qui compte 5,8 millions d'habitants&nbsp;est enti&egrave;rement vaccin&eacute;e.</p><div class="media "><a class="read-more-big" href="/international/89992-effet-secondaire-vaccin-anti-covid-le-danemark-se-penche-sur-un-probleme-inflamatoir" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Effet secondaire potentiel du vaccin anti-Covid: le Danemark se penche sur un problème inflammatoire</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.08/thumbnail/6127a53a6f7ccc76654fac15.JPG')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_MOBBANNER' class="lazyload" style="margin-top: 30px;"><script>
        if (window.innerWidth <= 768) {
            googletag.cmd.push(function() { googletag.display('FR_MOBBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_MOBBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_MOBBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="disqus_thread"></div><script>
                var disqus_config = function () {
                this.page.url = "https://francais.rt.com/international/90045-epidemie-est-sous-controle-danemark-annonce-levee-restrictions-10-septembre";
                this.page.identifier = "6128b5e76f7ccc34bf31284b";
                };
                (function() { // DON'T EDIT BELOW THIS LINE
                    var d = document, s = d.createElement('script');
                    s.src = 'https://francais-rt-com.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
            </script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_SIDEBANNER' class="lazyload"><script>
        if (window.innerWidth > 768) {
            googletag.cmd.push(function() { googletag.display('FR_SIDEBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_SIDEBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_SIDEBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/original/60dde0a66f7ccc01725fd069.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90041-michel-edouard-leclerc-reclame-fin-pass-sanitaire-dans-les-grands-centres-commerciaux"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6128afd76f7ccc32a43a2d73.jpg" src="/static/img/cover_default.svg" alt="Michel-Edouard Leclerc réclame la fin du pass sanitaire dans les grands centres commerciaux"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90041-michel-edouard-leclerc-reclame-fin-pass-sanitaire-dans-les-grands-centres-commerciaux">
                            Michel-Edouard Leclerc réclame la fin du pass sanitaire dans les grands centres commerciaux
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90043-toulouse-septuagenaire-decede-apres-avoir-ete-percutee--rodeo-urbain"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6128b90587f3ec555d60ca23.JPG" src="/static/img/cover_default.svg" alt="Toulouse : une septuagénaire décède après avoir été percutée par une moto lors d&#039;un rodéo urbain"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90043-toulouse-septuagenaire-decede-apres-avoir-ete-percutee--rodeo-urbain">
                            Toulouse : une septuagénaire décède après avoir été percutée par une moto lors d'un rodéo urbain
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90042-lille-bracelets-sanitaires-pour-cafes-et-restaurants-reportage"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6128b9166f7ccc34bf31284f.jpg" src="/static/img/cover_default.svg" alt="Lille : des bracelets sanitaires pour les cafés et restaurants (REPORTAGE)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90042-lille-bracelets-sanitaires-pour-cafes-et-restaurants-reportage">
                            Lille : des bracelets sanitaires pour les cafés et restaurants (REPORTAGE)
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 août 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/90045-epidemie-est-sous-controle-danemark-annonce-levee-restrictions-10-septembre"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6128ba626f7ccc6ad232f456.jpg" src="/static/img/cover_default.svg" alt="«L&#039;épidémie est sous contrôle» : le Danemark annonce la levée des restrictions le 10 septembre"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/90045-epidemie-est-sous-controle-danemark-annonce-levee-restrictions-10-septembre">
                            «L'épidémie est sous contrôle» : le Danemark annonce la levée des restrictions le 10 septembre
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/90044-conference-presse-chef-diplomatie-russe-homologue-italien-lavrov-maio"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6128b52e87f3ec59d006bbcf.jpg" src="/static/img/cover_default.svg" alt="Conférence de presse du chef de la diplomatie russe et de son homologue italien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/90044-conference-presse-chef-diplomatie-russe-homologue-italien-lavrov-maio">
                            Conférence de presse du chef de la diplomatie russe et de son homologue italien
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/90039-accuse-4-viols-champion-foot-francais-mendy-place-detention-provisoire-angleterre"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6128abcb6f7ccc34bf312842.jpg" src="/static/img/cover_default.svg" alt="Accusé de 4 viols, le champion de foot français Mendy placé en détention provisoire en Angleterre"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/90039-accuse-4-viols-champion-foot-francais-mendy-place-detention-provisoire-angleterre">
                            Accusé de 4 viols, le champion de foot français Mendy placé en détention provisoire en Angleterre
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 août 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/90037-afghanistan-g7-impuissant-face-taliban"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/61289d9e6f7ccc76654fac68.jpg" src="/static/img/cover_default.svg" alt="Afghanistan : le G7 impuissant face aux Taliban"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/90037-afghanistan-g7-impuissant-face-taliban">
                            Afghanistan : le G7 impuissant face aux Taliban
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/89905-navalny-ce-dorian-gray-de-l-occident-par-karine-bechet-golovko"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/61226c8c6f7ccc7b98100005.jpg" src="/static/img/cover_default.svg" alt="Navalny, ce Dorian Gray de l’Occident, par Karine Béchet-Golovko"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/89905-navalny-ce-dorian-gray-de-l-occident-par-karine-bechet-golovko">
                            Navalny, ce Dorian Gray de l’Occident, par Karine Béchet-Golovko
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/89769-pourquoi-etats-unis-ont-perdu-partie-afghanistan-bruno-guigue"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/611ce9f06f7ccc68e25079d4.png" src="/static/img/cover_default.svg" alt="Pourquoi les Etats-Unis ont perdu la partie en Afghanistan"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/89769-pourquoi-etats-unis-ont-perdu-partie-afghanistan-bruno-guigue">
                            Pourquoi les Etats-Unis ont perdu la partie en Afghanistan
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 août 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/89989-relance-medef-redoute-davoir-augmenter-les-salaires"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6127873c6f7ccc32b5762f73.jpg" src="/static/img/cover_default.svg" alt="Relance : le Medef redoute «les difficultés à recruter» et «les pénuries de matières premières»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/89989-relance-medef-redoute-davoir-augmenter-les-salaires">
                            Relance : le Medef redoute «les difficultés à recruter» et «les pénuries de matières premières»
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/89966-renforcement-cooperation-dans-gaz-nucleaire-entre-moscou-budapest"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6126581687f3ec517528d2cc.jpg" src="/static/img/cover_default.svg" alt="Renforcement de la coopération dans le gaz et le nucléaire entre Moscou et Budapest"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/89966-renforcement-cooperation-dans-gaz-nucleaire-entre-moscou-budapest">
                            Renforcement de la coopération dans le gaz et le nucléaire entre Moscou et Budapest
                        </a></div><p class="card__date  "><time class="date
                    ">
    25 août 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/89947-afghanistan-avec-depart-des-troupes-us-les-ventes-de-petrole-iranien-repartent"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6125115e87f3ec52d30ae53c.jpg" src="/static/img/cover_default.svg" alt="Afghanistan : avec le départ des troupes US les ventes de pétrole iranien repartent"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/89947-afghanistan-avec-depart-des-troupes-us-les-ventes-de-petrole-iranien-repartent">
                            Afghanistan : avec le départ des troupes US les ventes de pétrole iranien repartent
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 août 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/89994-flou-autour-date-vaccination-emmanuel-macron-elysee-fait-valoir-erreur-de-saisie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6127b85a6f7ccc32b5762f9a.JPG" src="/static/img/cover_default.svg" alt="Flou autour de la date de vaccination d&#039;Emmanuel Macron : l&#039;Elysée fait valoir une erreur de saisie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/89994-flou-autour-date-vaccination-emmanuel-macron-elysee-fait-valoir-erreur-de-saisie">
                            Flou autour de la date de vaccination d'Emmanuel Macron : l'Elysée fait valoir une erreur de saisie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/89992-effet-secondaire-vaccin-anti-covid-le-danemark-se-penche-sur-un-probleme-inflamatoir"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6127a53a6f7ccc76654fac15.JPG" src="/static/img/cover_default.svg" alt="Effet secondaire potentiel du vaccin anti-Covid: le Danemark se penche sur un problème inflammatoire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/89992-effet-secondaire-vaccin-anti-covid-le-danemark-se-penche-sur-un-probleme-inflamatoir">
                            Effet secondaire potentiel du vaccin anti-Covid: le Danemark se penche sur un problème inflammatoire
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/90004-pass-sanitaire-olivier-veran-nexclut-pas-une-prolongation-au-dela-du-15-novembre"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6127e2d66f7ccc32b5762faf.jpg" src="/static/img/cover_default.svg" alt="Pass sanitaire : Olivier Véran n&#039;exclut pas une prolongation au-delà du 15 novembre"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/90004-pass-sanitaire-olivier-veran-nexclut-pas-une-prolongation-au-dela-du-15-novembre">
                            Pass sanitaire : Olivier Véran n'exclut pas une prolongation au-delà du 15 novembre
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/89991-campagne-communication-education-nationale-sur-laicite-tres-critiquee"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/61279ebb6f7ccc78255edf96.jpg" src="/static/img/cover_default.svg" alt="«Consternant» : Une campagne de communication de l&#039;Education nationale sur la laïcité très critiquée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/89991-campagne-communication-education-nationale-sur-laicite-tres-critiquee">
                            «Consternant» : Une campagne de communication de l'Education nationale sur la laïcité très critiquée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/89982-japon-163-million-doses-vaccin-moderna-ecartees-corps-etrangers"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/612743b487f3ec170e5f353c.jpg" src="/static/img/cover_default.svg" alt="Japon : 1,63 million de doses de vaccin Moderna écartées après la découverte de «corps étrangers»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/89982-japon-163-million-doses-vaccin-moderna-ecartees-corps-etrangers">
                            Japon : 1,63 million de doses de vaccin Moderna écartées après la découverte de «corps étrangers»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/89993-afghanistan-explosion-environs-aeroport-kaboul"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6127b99187f3ec5ca76e999d.jpg" src="/static/img/cover_default.svg" alt="De nombreux morts près de l&#039;aéroport de Kaboul dans une attaque revendiquée par Daesh"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/89993-afghanistan-explosion-environs-aeroport-kaboul">
                            De nombreux morts près de l'aéroport de Kaboul dans une attaque revendiquée par Daesh
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/89859-berlin-extinction-rebellion-grimpent-portebrandebourg"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.08/thumbnail/6120beed6f7ccc4127122513.jpg" src="/static/img/cover_default.svg" alt="Berlin : des militants d’Extinction Rebellion grimpent sur la porte de Brandebourg"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/89859-berlin-extinction-rebellion-grimpent-portebrandebourg">
                            Berlin : des militants d’Extinction Rebellion grimpent sur la porte de Brandebourg
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 août 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '90045'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            (function() {
                setTimeout(function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                }, 3500);
            })();
        </script></body></html>