<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Covid-19 : un traitement par anticorps d&#039;AstraZeneca échoue en phase d&#039;essai &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le groupe pharmaceutique anglo-suédois a déclaré que son essai clinique sur le traitement par anticorps monoclonaux AZD7442 n&#039;avait pas satisfait son objectif principal de prévention des symptômes du Covid chez les personnes récemment atteintes."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275986"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Covid-19 : un traitement par anticorps d&#039;AstraZeneca échoue en phase d&#039;essai" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/87811-covid-19-traitement-par-anticorps-astrazeneca-echoue-phase-essai" ><meta property="og:description" content="Le groupe pharmaceutique anglo-suédois a déclaré que son essai clinique sur le traitement par anticorps monoclonaux AZD7442 n&#039;avait pas satisfait son objectif principal de prévention des symptômes du Covid chez les personnes récemment atteintes." /><meta name="published_time_telegram" content="2021-06-15T14:35:44+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.06/original/60c8932687f3ec418152a67f.JPG" /><link rel="amphtml" href="https://francais.rt.com/international/87811-covid-19-traitement-par-anticorps-astrazeneca-echoue-phase-essai/amp"><meta name='publish-date' content="Tue, 15 Jun 2021 14:35:44 +0200" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.06/original/60c8932687f3ec418152a67f.JPG" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Covid-19 : un traitement par anticorps d&#039;AstraZeneca échoue en phase d&#039;essai" /><meta name="twitter:description" content="Le groupe pharmaceutique anglo-suédois a déclaré que son essai clinique sur le traitement par anticorps monoclonaux AZD7442 n'avait pas satisfait son objectif principal de prévention des symptômes du Covid chez les personnes récemment atteintes."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.06/article/60c89baf87f3ec52734f96a5.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '15 juin, 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/87811-covid-19-traitement-par-anticorps-astrazeneca-echoue-phase-essai"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><script>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</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/87811-covid-19-traitement-par-anticorps-astrazeneca-echoue-phase-essai"
        },
        "headline": "Covid-19 : un traitement par anticorps d'AstraZeneca échoue en phase d'essai",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.06/article/60c89baf87f3ec52734f96a5.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-06-15T14:35:44+02:00",
        "dateModified": "2021-06-15T16:17:41+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Le groupe pharmaceutique anglo-suédois a déclaré que son essai clinique sur le traitement par anticorps monoclonaux AZD7442 n'avait pas satisfait son objectif principal de prévention des symptômes du Covid chez les personnes récemment atteintes."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/06/15 16:53:03');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div id='FR_BILLBOARD' class="lazyload" style="margin: 0px auto; width: fit-content; max-width: 1488px;"><script>
        googletag.cmd.push(function() { googletag.display('FR_BILLBOARD'); });
        document.addEventListener('lazybeforeunveil', function(e) {
            if (e.target.getAttribute('id') === 'FR_BILLBOARD') {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slots['FR_BILLBOARD']]);
                });
            }
        });
        </script></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Covid-19 : un traitement par anticorps d'AstraZeneca échoue en phase d'essai</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    15 juin 2021, 14:35
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/article/60c89baf87f3ec52734f96a5.JPG" src="/static/img/cover_default.svg" alt="Covid-19 : un traitement par anticorps d&#039;AstraZeneca échoue en phase d&#039;essai"><small class="media__copyright"><span class="media__copyright-part">&copy; Phil Noble</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Un site d'AstraZeneca à Macclesfield (Grande-Bretagne), le 11 mai 2021 (image d'illustration).
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le groupe pharmaceutique anglo-suédois a déclaré que son essai clinique sur le traitement par anticorps monoclonaux AZD7442 n&#039;avait pas satisfait son objectif principal de prévention des symptômes du Covid chez les personnes récemment atteintes.
                                    </p><p>Le groupe pharmaceutique anglo-su&eacute;dois&nbsp;AstraZeneca&nbsp;a annonc&eacute;&nbsp;ce 15 juin&nbsp;avoir subi un revers dans le d&eacute;veloppement d'un traitement par anticorps monoclonaux contre le coronavirus, dont l'efficacit&eacute; sur les personnes expos&eacute;es au virus n'a pas &eacute;t&eacute; prouv&eacute;e.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/87218-presentatrice-bbc-meurt-quelques-jours-apres-vaccin-astrazeneca-enquete-ouverte" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b2227e87f3ec4d9e4da505.JPG" alt="Cliché pris à Londres le 21 mai 2021 (image d'illustration)." alt="Une présentatrice de la BBC meurt quelques jours après un vaccin AstraZeneca, une enquête ouverte" /><span class="read-more__footer">
                Une présentatrice de la BBC meurt quelques jours après un vaccin AstraZeneca, une enquête ouverte
            </span></a></div></div><p>Ce&nbsp;traitement,&nbsp;dont le nom de code est AZD7442 et qui doit permettre &agrave; la fois de pr&eacute;venir et de traiter la maladie, &eacute;tait en phase 3 de d&eacute;veloppement, c'est-&agrave;-dire en essais cliniques de grande ampleur afin de mesurer sa s&ucirc;ret&eacute; et son efficacit&eacute;.&nbsp;&laquo;L'essai n'a pas atteint le but principal de pr&eacute;venir les cas de Covid-19 symptomatique apr&egrave;s exposition au virus&raquo;,&nbsp;a annonc&eacute; AstraZeneca&nbsp;dans un communiqu&eacute;.</p><p>Les 1 121 participants &eacute;taient des adultes de plus de 18 ans qui n'&eacute;taient pas vaccin&eacute;s et qui ont &eacute;t&eacute; expos&eacute;s &agrave; une personne contamin&eacute;e au cours des huit jours pr&eacute;c&eacute;dents. Le traitement n'a permis de r&eacute;duire le risque de d&eacute;velopper un Covid-19 avec sympt&ocirc;mes que de 33%.</p><p>&laquo;Bien que cet essai n'ait pas atteint le crit&egrave;re d'&eacute;valuation principal contre les sympt&ocirc;mes de la maladie, nous sommes encourag&eacute;s par la protection observ&eacute;e chez les participants n&eacute;gatifs &agrave; un test PCR apr&egrave;s un traitement au AZD7442&raquo;, a d&eacute;clar&eacute; le vice-pr&eacute;sident ex&eacute;cutif du groupe, Mene Pangalos. Des essais se poursuivent pour &eacute;valuer le rem&egrave;de sur des patients avant exposition au virus, et pour ceux qui ont d&eacute;velopp&eacute; des formes s&eacute;v&egrave;res.</p><h2>Un financement du&nbsp;gouvernement am&eacute;ricain&nbsp;</h2><p>Le d&eacute;veloppement de ce traitement est financ&eacute; par le gouvernement am&eacute;ricain, qui en retour avait conclu des accords avec&nbsp;AstraZeneca&nbsp;pour recevoir jusqu'&agrave; 700 000 doses cette ann&eacute;e. Au total, la valeur des accords avec les Etats-Unis pour le d&eacute;veloppement du traitement et les doses en 2021 atteint 726 millions de dollars. Dans son communiqu&eacute;,&nbsp;AstraZeneca&nbsp;indique que des discussions sont en cours &laquo;concernant les prochaines &eacute;tapes avec le gouvernement am&eacute;ricain&raquo;.</p><p>AstraZeneca&nbsp;est par ailleurs toujours confront&eacute; &agrave; des interrogations sur son vaccin contre le Covid-19, suspendu par plusieurs pays europ&eacute;ens apr&egrave;s des probl&egrave;mes sanguins chez certaines personnes vaccin&eacute;es. Un haut responsable de l'Agence europ&eacute;enne des m&eacute;dicaments (EMA) est m&ecirc;me all&eacute; jusqu'&agrave; estimer qu'il serait <a href="https://francais.rt.com/international/87759-responsable-strategie-vaccinale-ema-evoque-abandon-vaccin-astrazeneca-covid-19">pr&eacute;f&eacute;rable d'arr&ecirc;ter le vaccin d'AstraZeneca&nbsp;contre le Covid-19</a>&nbsp;pour toutes les tranches d'&acirc;ge quand des alternatives sont disponibles.</p><p>Dans le m&ecirc;me temps, une &eacute;tude publi&eacute;e&nbsp;le 14 juin par les autorit&eacute;s sanitaires britanniques a r&eacute;v&eacute;l&eacute; que deux doses des vaccins Pfizer/BioNTech ou&nbsp;AstraZeneca/Oxford prot&egrave;gent &agrave; plus de 90% contre les hospitalisations apr&egrave;s avoir contract&eacute; le variant Delta du coronavirus, initialement apparu en Inde.</p><div class="media "><a class="read-more-big" href="/international/87043-enquete-ouverte-chypre-apres-mort-britannique-vaccinee-astrazeneca" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Enquête ouverte à Chypre après la mort d'une Britannique vaccinée avec AstraZeneca</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.05/thumbnail/60ab94046f7ccc0741497cc3.JPG')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_MOBBANNER' class="lazyload" style="margin-top: 30px;"><script>
        if (window.innerWidth <= 768) {
            googletag.cmd.push(function() { googletag.display('FR_MOBBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_MOBBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_MOBBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/87811-covid-19-traitement-par-anticorps-astrazeneca-echoue-phase-essai"
                    data-post-id="60c88e0687f3ec4eab3d5313"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><div id='FR_SIDEBANNER' class="lazyload"><script>
        if (window.innerWidth > 768) {
            googletag.cmd.push(function() { googletag.display('FR_SIDEBANNER'); });
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'FR_SIDEBANNER') {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([slots['FR_SIDEBANNER']]);
                    });
                }
            });
        }
        </script></div></div></div></div><div class="columns__content"><div class="banner"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.04/original/60891e6e6f7ccc0c610bf5eb.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87815-saint-brieuc-chantier-parc-eolien-pollue-par-une-nappe-dhuile"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c8b8c36f7ccc15860b8b99.jpg" src="/static/img/cover_default.svg" alt="Saint-Brieuc : le chantier du parc éolien offshore pollué par une nappe d&#039;huile"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87815-saint-brieuc-chantier-parc-eolien-pollue-par-une-nappe-dhuile">
                            Saint-Brieuc : le chantier du parc éolien offshore pollué par une nappe d'huile
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87816-syndicats-fonction-publique-greve-pour-reclamer-larret-politique-destructrice"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c8b28087f3ec07123ba274.png" src="/static/img/cover_default.svg" alt="Les syndicats de la fonction publique en grève pour réclamer «l&#039;arrêt d&#039;une politique destructrice»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87816-syndicats-fonction-publique-greve-pour-reclamer-larret-politique-destructrice">
                            Les syndicats de la fonction publique en grève pour réclamer «l'arrêt d'une politique destructrice»
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87813-emmanuel-macron-a-decore-son-ancien-premier-ministre-edouard-philippe-legion-honneur"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c89d0e87f3ec54336b2f99.jpg" src="/static/img/cover_default.svg" alt="Emmanuel Macron a décoré son ancien Premier ministre Edouard Philippe de la Légion d&#039;honneur"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87813-emmanuel-macron-a-decore-son-ancien-premier-ministre-edouard-philippe-legion-honneur">
                            Emmanuel Macron a décoré son ancien Premier ministre Edouard Philippe de la Légion d'honneur
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87810-pandemie-covid-19-aurait-exacerbe-sentiment-corruption-union-europeenne"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c8a00e87f3ec49820e6cc4.JPG" src="/static/img/cover_default.svg" alt="La pandémie de Covid-19  aurait exacerbé le sentiment de corruption dans l&#039;Union européenne"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87810-pandemie-covid-19-aurait-exacerbe-sentiment-corruption-union-europeenne">
                            La pandémie de Covid-19  aurait exacerbé le sentiment de corruption dans l'Union européenne
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87811-covid-19-traitement-par-anticorps-astrazeneca-echoue-phase-essai"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c89baf87f3ec52734f96a6.JPG" src="/static/img/cover_default.svg" alt="Covid-19 : un traitement par anticorps d&#039;AstraZeneca échoue en phase d&#039;essai"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87811-covid-19-traitement-par-anticorps-astrazeneca-echoue-phase-essai">
                            Covid-19 : un traitement par anticorps d'AstraZeneca échoue en phase d'essai
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87806-reste-voir-joe-biden-freine-ardeur-urkaine-vouloir-integrer-otan"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c85e266f7ccc15860b8b75.jpg" src="/static/img/cover_default.svg" alt="«Cela reste à voir» : Joe Biden freine l&#039;ardeur de l&#039;Ukraine à vouloir intégrer l&#039;OTAN"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87806-reste-voir-joe-biden-freine-ardeur-urkaine-vouloir-integrer-otan">
                            «Cela reste à voir» : Joe Biden freine l'ardeur de l'Ukraine à vouloir intégrer l'OTAN
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/87604-comment-restaurer-autorite-politique-sans-proteger-la-fonction-presidentielle-stephane-rozes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c2622b6f7ccc73e90c53fd.png" src="/static/img/cover_default.svg" alt="Comment restaurer l’autorité politique sans protéger la fonction présidentielle ? Entretien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/87604-comment-restaurer-autorite-politique-sans-proteger-la-fonction-presidentielle-stephane-rozes">
                            Comment restaurer l’autorité politique sans protéger la fonction présidentielle ? Entretien
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 juin 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/87605-feminicides-stop-grenelle-oui-action-lydia-guirous"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c373126f7ccc30027df916.png" src="/static/img/cover_default.svg" alt="Féminicides :  stop aux «Grenelle», oui à l&#039;action"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/87605-feminicides-stop-grenelle-oui-action-lydia-guirous">
                            Féminicides :  stop aux «Grenelle», oui à l'action
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 juin 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/87583-gifle-macron-un-peu-de-serieux-par-anne-sophie-chazaud"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c08c016f7ccc03a0720284.jpg" src="/static/img/cover_default.svg" alt="Gifle de Macron : un peu de sérieux"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/87583-gifle-macron-un-peu-de-serieux-par-anne-sophie-chazaud">
                            Gifle de Macron : un peu de sérieux
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 juin 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/87784-fonction-publique-appelee-journee-daction-nationale-hausse-salaire"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c76c826f7ccc316c39a8c1.jpg" src="/static/img/cover_default.svg" alt="La fonction publique appelée à une journée d&#039;action nationale pour une hausse des salaires"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/87784-fonction-publique-appelee-journee-daction-nationale-hausse-salaire">
                            La fonction publique appelée à une journée d'action nationale pour une hausse des salaires
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 juin 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/87771-ufc-que-choisir-critique-aberration-tva-taxes-energetiques"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c72dcd87f3ec4ca76e5466.jpg" src="/static/img/cover_default.svg" alt="L’UFC-Que choisir critique «l&#039;aberration» de la TVA sur les taxes énergétiques"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/87771-ufc-que-choisir-critique-aberration-tva-taxes-energetiques">
                            L’UFC-Que choisir critique «l'aberration» de la TVA sur les taxes énergétiques
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 juin 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/87679-francois-fillon-propose-conseil-administration-groupe-russe-zaroubejneft"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c4828587f3ec3ae81ce6fb.jpg" src="/static/img/cover_default.svg" alt="François Fillon proposé au conseil d&#039;administration du groupe pétrolier russe Zaroubejneft"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/87679-francois-fillon-propose-conseil-administration-groupe-russe-zaroubejneft">
                            François Fillon proposé au conseil d'administration du groupe pétrolier russe Zaroubejneft
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 juin 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87777-perquisition-cours-ihu-mediterranee-professeur-raoult"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c743eb87f3ec75ff4415c3.jpg" src="/static/img/cover_default.svg" alt="Une perquisition a été menée à l&#039;IHU Méditerranée du professeur Raoult"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87777-perquisition-cours-ihu-mediterranee-professeur-raoult">
                            Une perquisition a été menée à l'IHU Méditerranée du professeur Raoult
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87795-euro-2020-joueurs-equipe-france-poseront-genou-a-terre-avant-coup-envoi-allemagne"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c7bef287f3ec27ae20a748.jpg" src="/static/img/cover_default.svg" alt="Euro de football : les Bleus poseront un genou à terre avant le coup d&#039;envoi face à l&#039;Allemagne"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87795-euro-2020-joueurs-equipe-france-poseront-genou-a-terre-avant-coup-envoi-allemagne">
                            Euro de football : les Bleus poseront un genou à terre avant le coup d'envoi face à l'Allemagne
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87809-gilets-jaunes-puissance-10-extension-zones-faibles-emissions-deja-critiquee"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c8721387f3ec4eab3d530a.jpg" src="/static/img/cover_default.svg" alt="«Gilets jaunes puissance dix» : l&#039;extension des zones à faibles émissions déjà critiquée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87809-gilets-jaunes-puissance-10-extension-zones-faibles-emissions-deja-critiquee">
                            «Gilets jaunes puissance dix» : l'extension des zones à faibles émissions déjà critiquée
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87788-je-suis-pour-amerique-dabord-trump-tacle-macron-apres-rencontre-biden"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c786af87f3ec201b24be37.JPG" src="/static/img/cover_default.svg" alt="«Je suis pour l&#039;Amérique d&#039;abord» : Trump tacle Macron après sa rencontre avec Biden"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87788-je-suis-pour-amerique-dabord-trump-tacle-macron-apres-rencontre-biden">
                            «Je suis pour l'Amérique d'abord» : Trump tacle Macron après sa rencontre avec Biden
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/87766-qui-est-naftali-bennett-nouveau-premier-ministre-israel-successeur-netanyahou-tue-beaucoup-arabes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c70e4a87f3ec275d06a1c0.JPG" src="/static/img/cover_default.svg" alt="Naftali Bennett, qui se vantait d&#039;avoir «tué beaucoup d&#039;Arabes», nouveau Premier ministre israélien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/87766-qui-est-naftali-bennett-nouveau-premier-ministre-israel-successeur-netanyahou-tue-beaucoup-arabes">
                            Naftali Bennett, qui se vantait d'avoir «tué beaucoup d'Arabes», nouveau Premier ministre israélien
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/87807-elections-regionales-departementales-crif-appelle-pas-donner-voix-rn-lfi"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.06/thumbnail/60c868b887f3ec49820e6ca5.jpg" src="/static/img/cover_default.svg" alt="Elections régionales et départementales : le CRIF appelle à ne pas donner de voix au RN et à LFI"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/87807-elections-regionales-departementales-crif-appelle-pas-donner-voix-rn-lfi">
                            Elections régionales et départementales : le CRIF appelle à ne pas donner de voix au RN et à LFI
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/87267-gaza-ruines-se-transforment-terrain-parkour"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.05/thumbnail/60b4f78887f3ec1b2418cdff.jpg" src="/static/img/cover_default.svg" alt="Gaza : des ruines se transforment en terrain de parkour"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/87267-gaza-ruines-se-transforment-terrain-parkour">
                            Gaza : des ruines se transforment en terrain de parkour
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 mai 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '87811'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            (function() {
                setTimeout(function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                }, 3500);
            })();
        </script></body></html>