<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Joe Biden trébuche à plusieurs reprises en montant à bord d&#039;Air Force One (VIDEO) &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Le président américain, âgé de 78 ans, a trébuché à trois reprises, tombant sur le genou alors qu&#039;il montait l&#039;escalier le menant à bord de l&#039;avion présidentiel. Un incident sans gravité dû au vent, a réagi une porte-parole de la Maison Blanche."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275982"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Joe Biden trébuche à plusieurs reprises en montant à bord d&#039;Air Force One (VIDEO)" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/84888-joe-biden-trebuche-plusieurs-reprises-montant-bord-air-force-one" ><meta property="og:description" content="Le président américain, âgé de 78 ans, a trébuché à trois reprises, tombant sur le genou alors qu&#039;il montait l&#039;escalier le menant à bord de l&#039;avion présidentiel. Un incident sans gravité dû au vent, a réagi une porte-parole de la Maison Blanche." /><meta name="published_time_telegram" content="2021-03-20T09:19:32+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.03/original/6055af926f7ccc04d6766a59.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/84888-joe-biden-trebuche-plusieurs-reprises-montant-bord-air-force-one/amp"><meta name='publish-date' content="Sat, 20 Mar 2021 09:19:32 +0100" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.03/original/6055af926f7ccc04d6766a59.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Joe Biden trébuche à plusieurs reprises en montant à bord d&#039;Air Force One (VIDEO)" /><meta name="twitter:description" content="Le président américain, âgé de 78 ans, a trébuché à trois reprises, tombant sur le genou alors qu'il montait l'escalier le menant à bord de l'avion présidentiel. Un incident sans gravité dû au vent, a réagi une porte-parole de la Maison Blanche."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.03/article/6055b25087f3ec488f3756ae.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '20 mars, 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/84888-joe-biden-trebuche-plusieurs-reprises-montant-bord-air-force-one"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/84888-joe-biden-trebuche-plusieurs-reprises-montant-bord-air-force-one"
        },
        "headline": "Joe Biden trébuche à plusieurs reprises en montant à bord d'Air Force One (VIDEO)",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.03/article/6055b25087f3ec488f3756ae.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-03-20T09:19:32+01:00",
        "dateModified": "2021-03-20T09:29:04+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Le président américain, âgé de 78 ans, a trébuché à trois reprises, tombant sur le genou alors qu'il montait l'escalier le menant à bord de l'avion présidentiel. Un incident sans gravité dû au vent, a réagi une porte-parole de la Maison Blanche."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/03/20 13:06:49');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_header_container"><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Magazines
                </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Joe Biden trébuche à plusieurs reprises en montant à bord d'Air Force One (VIDEO)</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    20 mars 2021, 09:19
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/article/6055b25087f3ec488f3756ae.jpg" src="/static/img/cover_default.svg" alt="Joe Biden trébuche à plusieurs reprises en montant à bord d&#039;Air Force One (VIDEO)"><small class="media__copyright"><span class="media__copyright-part">&copy; Eric BARDAT</span><span class="media__copyright-part"> Source: AFP</span></small><div class="main-media-label"><span> Vidéo </span></div></div><div class="media__title">
        Joe Biden s'agrippant à la rambarde lors de sa chute, le 19 mars 2021.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Le président américain, âgé de 78 ans, a trébuché à trois reprises, tombant sur le genou alors qu&#039;il montait l&#039;escalier le menant à bord de l&#039;avion présidentiel. Un incident sans gravité dû au vent, a réagi une porte-parole de la Maison Blanche.
                                    </p><p>Le 19 mars 2021, le pr&eacute;sident am&eacute;ricain Joe Biden a tr&eacute;buch&eacute; &agrave; trois reprises en grimpant les marches de la rampe d'acc&egrave;s au&nbsp;Boeing&nbsp;747 pr&eacute;sidentiel, appel&eacute; Air Force One.</p><p>Celui qui, &agrave; 78&nbsp;ans, est le plus vieux pr&eacute;sident des Etats-Unis en exercice, s'est rattrap&eacute; en s'agrippant &agrave; la rampe, mais&nbsp;est tomb&eacute;&nbsp;sur son genou. Il s'est n&eacute;anmoins relev&eacute; rapidement et a pu monter sans difficult&eacute; &agrave; bord de l'avion qui se trouvait sur la base militaire d'Andrews, dans la banlieue de Washington&nbsp;DC. Celui-ci a d&eacute;coll&eacute; peu de temps apr&egrave;s &agrave; destination d'Atlanta.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">President Joe Biden trips climbing the stairs to Air Force 1 <a href="https://t.co/x8UD7q0a48">pic.twitter.com/x8UD7q0a48</a></p>&mdash; The Hill (@thehill) <a href="https://twitter.com/thehill/status/1372935931204927491?ref_src=twsrc%5Etfw">March 19, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>La porte-parole adjointe de la Maison Blanche, Karine Jean-Pierre, a assur&eacute; depuis l'appareil que Joe Bien allait&nbsp; &laquo;tr&egrave;s bien&raquo;, sans toutefois pr&eacute;ciser s'il avait&nbsp;&eacute;t&eacute;&nbsp;examin&eacute; par un m&eacute;decin. Karine Jean-Pierre aurait &eacute;galement affirm&eacute; aux journalistes pr&eacute;sents &agrave; bord que l'incident &eacute;tait d&ucirc; au vent.&nbsp;&laquo;Il y a beaucoup de vent dehors. C'est tr&egrave;s venteux. J'ai moi-m&ecirc;me failli tomber en montant les marches&raquo;, a-t-elle r&eacute;agi selon le <em><a href="https://nypost.com/2021/03/19/white-house-blames-wind-for-bidens-air-force-one-steps-fall/" target="_blank" rel="noopener noreferrer">New York Post</a>.</em></p><div class="media "><a class="read-more-big" href="/international/84840-vladimir-poutine-reagit-attaques-joe-biden-son-encontre" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">«Je lui souhaite une bonne santé» : Vladimir Poutine réagit aux attaques de Joe Biden à son encontre</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.03/thumbnail/605367e66f7ccc04d57b3ec1.JPG')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/84888-joe-biden-trebuche-plusieurs-reprises-montant-bord-air-force-one"
                    data-post-id="60559baa6f7ccc04d57b3f6e"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/original/604b6c0687f3ec3e051048bc.png" src="/static/img/cover_default.svg" alt="Où nous regarder ?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/84893-mobilisations-france-contre-violences-policieres-racisme-loi-securite-globale"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6055e2366f7ccc190b02ab8f.jpg" src="/static/img/cover_default.svg" alt="Mobilisations en France contre les violences policières, le racisme et la loi Sécurité globale"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/84893-mobilisations-france-contre-violences-policieres-racisme-loi-securite-globale">
                            Mobilisations en France contre les violences policières, le racisme et la loi Sécurité globale
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 mars 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/84892-infantilisation-bureaucratie-nouvelle-attestation-deplacement-souleve-crispations"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6055c70187f3ec0222251e43.jpg" src="/static/img/cover_default.svg" alt="Cible d&#039;un déferlement de critiques, le nouveau dispositif d&#039;attestations devrait être simplifié"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/84892-infantilisation-bureaucratie-nouvelle-attestation-deplacement-souleve-crispations">
                            Cible d'un déferlement de critiques, le nouveau dispositif d'attestations devrait être simplifié
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 mars 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/84891-cest-quoi-projet-industriel-france-ministre-industrie-chahutee-rodez"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6055cc5a6f7ccc04d463141f.jpg" src="/static/img/cover_default.svg" alt="«C&#039;est quoi le p*** de projet industriel en France ?» : la ministre de l&#039;Industrie chahutée à Rodez"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/84891-cest-quoi-projet-industriel-france-ministre-industrie-chahutee-rodez">
                            «C'est quoi le p*** de projet industriel en France ?» : la ministre de l'Industrie chahutée à Rodez
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 mars 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/84888-joe-biden-trebuche-plusieurs-reprises-montant-bord-air-force-one"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6055b25087f3ec488f3756af.jpg" src="/static/img/cover_default.svg" alt="Joe Biden trébuche à plusieurs reprises en montant à bord d&#039;Air Force One (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/84888-joe-biden-trebuche-plusieurs-reprises-montant-bord-air-force-one">
                            Joe Biden trébuche à plusieurs reprises en montant à bord d'Air Force One (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 mars 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/84887-turquie-accuse-grece-davoir-jete-migrants-menottes-mer-athenes-dement"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/60558f4487f3ec5a6f2fff82.JPG" src="/static/img/cover_default.svg" alt="La Turquie accuse la Grèce d&#039;avoir jeté des migrants menottés à la mer, Athènes dément"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/84887-turquie-accuse-grece-davoir-jete-migrants-menottes-mer-athenes-dement">
                            La Turquie accuse la Grèce d'avoir jeté des migrants menottés à la mer, Athènes dément
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 mars 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/84882-angela-merkel-prete-commander-vaccin-spoutnick-apres-autorisation-ue"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6055045f6f7ccc04d46313fa.JPG" src="/static/img/cover_default.svg" alt="Angela Merkel prête à commander le vaccin Spoutnik V en cas d&#039;autorisation par l&#039;UE"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/84882-angela-merkel-prete-commander-vaccin-spoutnick-apres-autorisation-ue">
                            Angela Merkel prête à commander le vaccin Spoutnik V en cas d'autorisation par l'UE
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 mars 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/84795-faut-il-craindre-retour-inflation-par-franck-pallet"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6052259087f3ec5d63411797.jpg" src="/static/img/cover_default.svg" alt="Faut-il craindre un retour de l&#039;inflation ? par Franck Pallet"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/84795-faut-il-craindre-retour-inflation-par-franck-pallet">
                            Faut-il craindre un retour de l'inflation ? par Franck Pallet
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 mars 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/84743-mila-la-guerre-et-le-deshonneur-par-anne-sophie-chazaud"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/604f9b9287f3ec098d64b3a1.jpg" src="/static/img/cover_default.svg" alt="Mila : la guerre et le déshonneur, par Anne-Sophie Chazaud"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/84743-mila-la-guerre-et-le-deshonneur-par-anne-sophie-chazaud">
                            Mila : la guerre et le déshonneur, par Anne-Sophie Chazaud
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 mars 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/84643-fichez-la-paix-a-la-syrie-par-bruno-guigue"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/604b43f687f3ec62166c00c6.jpg" src="/static/img/cover_default.svg" alt="Fichez la paix à la Syrie ! par Bruno Guigue"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/84643-fichez-la-paix-a-la-syrie-par-bruno-guigue">
                            Fichez la paix à la Syrie ! par Bruno Guigue
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 mars 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/84878-nord-stream-2-washington-incite-abandonner-immediatement-travaux"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6054c67387f3ec09f228634c.JPG" src="/static/img/cover_default.svg" alt="Nord Stream 2 : Washington incite à «abandonner immédiatement les travaux»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/84878-nord-stream-2-washington-incite-abandonner-immediatement-travaux">
                            Nord Stream 2 : Washington incite à «abandonner immédiatement les travaux»
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 mars 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/84852-chronique-eco-jacques-sapir-croissance-record-2021"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6053bf746f7ccc04d67669e1.png" src="/static/img/cover_default.svg" alt="Chronique éco de Jacques Sapir - Une croissance record en 2021 ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/84852-chronique-eco-jacques-sapir-croissance-record-2021">
                            Chronique éco de Jacques Sapir - Une croissance record en 2021 ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mars 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/84850-hausse-petrole-pourrait-ne-pas-suffire-relancer-economie-algerienne"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6053788087f3ec7edc7c7fed.jpg" src="/static/img/cover_default.svg" alt="La hausse du pétrole pourrait ne pas suffire à relancer l’économie algérienne"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/84850-hausse-petrole-pourrait-ne-pas-suffire-relancer-economie-algerienne">
                            La hausse du pétrole pourrait ne pas suffire à relancer l’économie algérienne
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 mars 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/84878-nord-stream-2-washington-incite-abandonner-immediatement-travaux"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6054c67387f3ec09f228634c.JPG" src="/static/img/cover_default.svg" alt="Nord Stream 2 : Washington incite à «abandonner immédiatement les travaux»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/84878-nord-stream-2-washington-incite-abandonner-immediatement-travaux">
                            Nord Stream 2 : Washington incite à «abandonner immédiatement les travaux»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/84876-covid-19-decouverte-recombinants-generes-rencontre-deux-variants-virus"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6054d1f66f7ccc190b02ab45.JPG" src="/static/img/cover_default.svg" alt="Covid-19 : découverte de «recombinants» générés par la rencontre entre deux variants du virus"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/84876-covid-19-decouverte-recombinants-generes-rencontre-deux-variants-virus">
                            Covid-19 : découverte de «recombinants» générés par la rencontre entre deux variants du virus
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/84875-poutine-qualifie-tueur-par-biden-propos-inacceptables-pour-erdogan"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6054ba1387f3ec436e774fc2.jpg" src="/static/img/cover_default.svg" alt="Poutine qualifié de «tueur» par Biden : des propos inacceptables, selon Erdogan"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/84875-poutine-qualifie-tueur-par-biden-propos-inacceptables-pour-erdogan">
                            Poutine qualifié de «tueur» par Biden : des propos inacceptables, selon Erdogan
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/84881-stupefiant-drogue-saisie-par-police-etait-poudre-fraises-tagada"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6054eff16f7ccc190b02ab55.jpg" src="/static/img/cover_default.svg" alt="Stupéfiant : la drogue saisie par la police était de la poudre de fraises Tagada"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/84881-stupefiant-drogue-saisie-par-police-etait-poudre-fraises-tagada">
                            Stupéfiant : la drogue saisie par la police était de la poudre de fraises Tagada
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/84864-barcelone-189000-euros-depenses-electorales-non-declarees-cour-comptes-espagne-epingle-manuel-valls"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/60546dc16f7ccc04d46313ba.JPG" src="/static/img/cover_default.svg" alt="189 000 euros de dépenses électorales non-déclarées : la Cour des comptes espagnole épingle Valls"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/84864-barcelone-189000-euros-depenses-electorales-non-declarees-cour-comptes-espagne-epingle-manuel-valls">
                            189 000 euros de dépenses électorales non-déclarées : la Cour des comptes espagnole épingle Valls
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/84874-reunions-reservees-non-blancs-unef-blanquer-denonce-pente-gravissime"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6054be6e87f3ec0d2122cffd.jpg" src="/static/img/cover_default.svg" alt="Réunions réservées aux «non-blancs» à l&#039;Unef : Blanquer dénonce une «pente gravissime»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/84874-reunions-reservees-non-blancs-unef-blanquer-denonce-pente-gravissime">
                            Réunions réservées aux «non-blancs» à l'Unef : Blanquer dénonce une «pente gravissime»
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/84789-chine-pire-tempete-sable-pekin"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.03/thumbnail/6050e04087f3ec303b188a01.jpg" src="/static/img/cover_default.svg" alt="Chine : la pire tempête de sable de la décennie recouvre Pékin"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/84789-chine-pire-tempete-sable-pekin">
                            Chine : la pire tempête de sable de la décennie recouvre Pékin
                        </a></div><p class="card__date  "><time class="date
                    ">
    16 mars 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_header_container"><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
                   
                    ">
                    
                    Magazines
                </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '84888'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>