<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Ouganda : les réseaux sociaux coupés après des suspensions de comptes proches du pouvoir &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="L&#039;Ouganda a ordonné aux opérateurs internet de suspendre l&#039;accès aux réseaux sociaux et services de messagerie jusqu&#039;à nouvel ordre, deux jours avant une élection présidentielle tendue et après que des comptes proches du pouvoir ont été supprimés."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275981"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Ouganda : les réseaux sociaux coupés après des suspensions de comptes proches du pouvoir" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/82679-ouganda-reseaux-sociaux-coupes-apres-suspensions-comptes-proches-pouvoir" ><meta property="og:description" content="L&#039;Ouganda a ordonné aux opérateurs internet de suspendre l&#039;accès aux réseaux sociaux et services de messagerie jusqu&#039;à nouvel ordre, deux jours avant une élection présidentielle tendue et après que des comptes proches du pouvoir ont été supprimés." /><meta name="published_time_telegram" content="2021-01-12T23:38:42+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.01/original/5ffe222d6f7ccc104c2b058a.JPG" /><link rel="amphtml" href="https://francais.rt.com/international/82679-ouganda-reseaux-sociaux-coupes-apres-suspensions-comptes-proches-pouvoir/amp"><meta name='publish-date' content="Tue, 12 Jan 2021 23:38:42 +0100" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.01/original/5ffe222d6f7ccc104c2b058a.JPG" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ouganda : les réseaux sociaux coupés après des suspensions de comptes proches du pouvoir" /><meta name="twitter:description" content="L'Ouganda a ordonné aux opérateurs internet de suspendre l'accès aux réseaux sociaux et services de messagerie jusqu'à nouvel ordre, deux jours avant une élection présidentielle tendue et après que des comptes proches du pouvoir ont été supprimés."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.01/article/5ffe222d6f7ccc104c2b058a.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '12 janv., 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/82679-ouganda-reseaux-sociaux-coupes-apres-suspensions-comptes-proches-pouvoir"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/82679-ouganda-reseaux-sociaux-coupes-apres-suspensions-comptes-proches-pouvoir"
        },
        "headline": "Ouganda : les réseaux sociaux coupés après des suspensions de comptes proches du pouvoir",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.01/article/5ffe222d6f7ccc104c2b058a.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-01-12T23:38:42+01:00",
        "dateModified": "2021-01-12T23:40:15+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "L'Ouganda a ordonné aux opérateurs internet de suspendre l'accès aux réseaux sociaux et services de messagerie jusqu'à nouvel ordre, deux jours avant une élection présidentielle tendue et après que des comptes proches du pouvoir ont été supprimés."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/01/12 23:23:13');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Ouganda : les réseaux sociaux coupés après des suspensions de comptes proches du pouvoir</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    12 janv. 2021, 23:38
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/article/5ffe222d6f7ccc104c2b058a.JPG" src="/static/img/cover_default.svg" alt="Ouganda : les réseaux sociaux coupés après des suspensions de comptes proches du pouvoir"><small class="media__copyright"><span class="media__copyright-part">&copy; ABUBAKER LUBOWA</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Un soutien du président sortant Yoweri Museveni, le 12 janvier à Kampala.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        L&#039;Ouganda a ordonné aux opérateurs internet de suspendre l&#039;accès aux réseaux sociaux et services de messagerie jusqu&#039;à nouvel ordre, deux jours avant une élection présidentielle tendue et après que des comptes proches du pouvoir ont été supprimés.
                                    </p><p>Avant l'&eacute;lection pr&eacute;sidentielle du 14 janvier en Ouganda,&nbsp;la directrice de la Commission ougandaise des communications, Irene Sewankambo, a ordonn&eacute; le 12 janvier dans un courrier transmis aux op&eacute;rateurs internet et consult&eacute; par l'AFP de &laquo;suspendre imm&eacute;diatement tout acc&egrave;s&raquo; &agrave; l'ensemble des r&eacute;seaux sociaux et services de messagerie, notamment Facebook, Twitter, WhatsApp, Signal et Viber.</p><blockquote><p>Un de ces groupes, je pense qu'il s'appelle Facebook, ou quelque chose comme &ccedil;a, a essay&eacute; de cibler nos groupes</p></blockquote><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/videos/54677-uganda-baskets-kanye-west" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2018.10/thumbnail/5bc7605509fac28b0f8b4567.png" alt="" alt="Ouganda : les baskets de Kanye West pour le président ougandais " /><span class="read-more__footer">
                Ouganda : les baskets de Kanye West pour le président ougandais 
            </span></a></div></div><p>Dans un discours t&eacute;l&eacute;vis&eacute; le 12 janvier au soir, Yoweri Museveni a confirm&eacute; la mesure, expliquant qu'elle avait &eacute;t&eacute; prise en repr&eacute;sailles de la fermeture le 11 janvier par Facebook de plusieurs comptes appartenant &agrave; des responsables gouvernementaux ou des soutiens du pr&eacute;sident.</p><p>Le g&eacute;ant am&eacute;ricain accuse ceux-ci d'avoir cherch&eacute; &agrave; &laquo;influer sur le d&eacute;bat public en amont de l'&eacute;lection&raquo;.&nbsp;</p><p>&laquo;Un de ces groupes, je pense qu'il s'appelle Facebook, ou quelque chose comme &ccedil;a, a essay&eacute; de cibler nos groupes&raquo;, a d&eacute;clar&eacute; le pr&eacute;sident.</p><p>&laquo;Je suis vraiment d&eacute;sol&eacute; pour le d&eacute;sagr&eacute;ment mais nous ne pouvons tol&eacute;rer l'arrogance de quiconque vient d&eacute;cider pour nous de ce qui est bien et de ce qui est mal&raquo;, a-t-il poursuivi.</p><p>Dans un tweet, Twitter a condamn&eacute;&nbsp;&laquo;fermement&raquo; les actions contre les services&nbsp;Internet, en bloquant&nbsp;les m&eacute;dias sociaux et les applications de messagerie, les jugeant &laquo;extr&ecirc;mement n&eacute;fastes, violant les droits humains fondamentaux et les principes de l'<em>open internet</em> [libert&eacute; d'internet]&raquo;</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Ahead of the Ugandan election, we&#39;re hearing reports that Internet service providers are being ordered to block social media and messaging apps.<br><br>We strongly condemn internet shutdowns – they are hugely harmful, violate basic human rights and the principles of the <a href="https://twitter.com/hashtag/OpenInternet?src=hash&amp;ref_src=twsrc%5Etfw">#OpenInternet</a>.</p>&mdash; Twitter Public Policy (@Policy) <a href="https://twitter.com/Policy/status/1349059275461685250?ref_src=twsrc%5Etfw">January 12, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Twitter a dans un autre message confirm&eacute; la suppression de comptes &laquo;ciblant les &eacute;lections en Ouganda&raquo;, sans plus de pr&eacute;cisions. N'en demeure pas moins que le r&eacute;seau social a confirm&eacute; que &laquo;l'acc&egrave;s &agrave; l'information et la libert&eacute; d'expression [...] n'est jamais plus important que pendant les processus d&eacute;mocratiques, en particulier les &eacute;lections&raquo;.</p><p>Les Ougandais voteront le 14 janvier lors d'&eacute;lections pr&eacute;sidentielle et l&eacute;gislatives o&ugrave; le pr&eacute;sident sortant <a href="https://francais.rt.com/international/43913-chaise-volante-empoignades-coups-poings-bagarre-generale-eclate-parlement-ougandais">Yoweri Museveni, 76 ans, au pouvoir depuis 1986</a>, affrontera notamment le principal opposant Bobi Wine, 38 ans, au terme d'une campagne &eacute;lectorale&nbsp;plus violente que les pr&eacute;c&eacute;dentes.</p><p>Des candidats de l'opposition ont &eacute;t&eacute; arr&ecirc;t&eacute;s et emp&ecirc;ch&eacute;s de faire campagne. Leurs supporters ont &eacute;t&eacute; vis&eacute;s par des gaz lacrymog&egrave;ne et parfois par des balles r&eacute;elles.</p><p>Loin du tumulte,&nbsp;Yoweri Museveni&nbsp;a tranquillement sillonn&eacute; le pays ces derni&egrave;res semaines, coiff&eacute; de son embl&eacute;matique chapeau &agrave; large bord, inaugurant de nouvelles routes, et tenant le d&eacute;compte du nombre de jours le s&eacute;parant de la victoire sur ses posters de campagne. Il a accus&eacute; son jeune rival d'&ecirc;tre&nbsp;soutenu par &laquo;les &eacute;trangers&raquo; et &laquo;les homosexuels&raquo;, et a plus largement sugg&eacute;r&eacute; que ses opposants sont aid&eacute;s par des &laquo;gangs criminels&raquo;. En 35 ans, il n'a jamais perdu une &eacute;lection.</p><div class="media "><a class="read-more-big" href="/international/65877-ouganda-developpera-energie-nucleaire-avec-aide-de-la-russie" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">L’Ouganda développera l'énergie nucléaire avec l'aide de la Russie</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2019.09/thumbnail/5d82455387f3ec7d83569ea8.JPG')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/82679-ouganda-reseaux-sociaux-coupes-apres-suspensions-comptes-proches-pouvoir"
                    data-post-id="5ffe0bd26f7ccc3d874c722c"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/original/5fb398c787f3ec76486b9398.jpg" src="/static/img/cover_default.svg" alt="Gilets jaunes"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5ea6f5e26f7ccc7b0d17caaa.png" src="/static/img/cover_default.svg" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/original/5f89912687f3ec5f540324e6.png" src="/static/img/cover_default.svg" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/82680-decryptage-monde-etudiant-face-crise-sanitaire-detresse-fragilite"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffe0cd387f3ec77f52eb938.png" src="/static/img/cover_default.svg" alt="Le décryptage : le monde étudiant face à la crise sanitaire, entre détresse et fragilité"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/82680-decryptage-monde-etudiant-face-crise-sanitaire-detresse-fragilite">
                            Le décryptage : le monde étudiant face à la crise sanitaire, entre détresse et fragilité
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 janv. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/entretiens/82683-manifestants-contre-casse-sociale-marchent-flambeaux-marseille-convre-feu"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffe179087f3ec272e5fd3c8.jpg" src="/static/img/cover_default.svg" alt="Des manifestants marchent au flambeau à Marseille, malgré le couvre-feu"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/entretiens/82683-manifestants-contre-casse-sociale-marchent-flambeaux-marseille-convre-feu">
                            Des manifestants marchent au flambeau à Marseille, malgré le couvre-feu
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 janv. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/82666-vaccination-tournant-decisif-pour-candidature-macron-2022"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffdd1cb6f7ccc3c2661fd3b.JPG" src="/static/img/cover_default.svg" alt="La vaccination, tournant décisif pour la candidature Macron 2022 ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/82666-vaccination-tournant-decisif-pour-candidature-macron-2022">
                            La vaccination, tournant décisif pour la candidature Macron 2022 ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 janv. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/82684-kim-jong-annonce-quil-va-renforcer-arsenal-nucleaire-coree-du-nord"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffe28a76f7ccc6a314dbc04.JPG" src="/static/img/cover_default.svg" alt="Kim Jong-un annonce qu&#039;il va renforcer l&#039;arsenal nucléaire de Corée du Nord"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/82684-kim-jong-annonce-quil-va-renforcer-arsenal-nucleaire-coree-du-nord">
                            Kim Jong-un annonce qu'il va renforcer l'arsenal nucléaire de Corée du Nord
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 janv. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/82679-ouganda-reseaux-sociaux-coupes-apres-suspensions-comptes-proches-pouvoir"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffe222d6f7ccc104c2b058a.JPG" src="/static/img/cover_default.svg" alt="Ouganda : les réseaux sociaux coupés après des suspensions de comptes proches du pouvoir"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/82679-ouganda-reseaux-sociaux-coupes-apres-suspensions-comptes-proches-pouvoir">
                            Ouganda : les réseaux sociaux coupés après des suspensions de comptes proches du pouvoir
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 janv. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/82675-donald-trump-accuse-big-tech-faire-chose-horrible-pays"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffdef4787f3ec083f1c451c.jpg" src="/static/img/cover_default.svg" alt="Donald Trump accuse les Big Tech de faire «une chose horrible» au pays"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/82675-donald-trump-accuse-big-tech-faire-chose-horrible-pays">
                            Donald Trump accuse les Big Tech de faire «une chose horrible» au pays
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 janv. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/82647-gafam-declarent-la-guerre-au-parti-republicain-et-a-la-democratie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffcc6936f7ccc3d8b5106b8.JPG" src="/static/img/cover_default.svg" alt="Les GAFAM déclarent la guerre au parti Républicain… et à la démocratie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/82647-gafam-declarent-la-guerre-au-parti-republicain-et-a-la-democratie">
                            Les GAFAM déclarent la guerre au parti Républicain… et à la démocratie
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 janv. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/82564-conseil-detat-est-il-veritablement-independant-pouvoir-politique-franck-pallet"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ff8214f87f3ec60403e61d8.jpg" src="/static/img/cover_default.svg" alt="Le Conseil d&#039;Etat est-il véritablement indépendant du pouvoir politique ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/82564-conseil-detat-est-il-veritablement-independant-pouvoir-politique-franck-pallet">
                            Le Conseil d'Etat est-il véritablement indépendant du pouvoir politique ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 janv. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/82526-vaccin-contre-covid-19-paris-pascal-gouvernement-ariel-beresniak"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ff6d70a6f7ccc6e5b24d020.jpg" src="/static/img/cover_default.svg" alt="Vaccin contre le Covid-19 : le pari de Pascal du gouvernement - par Ariel Beresniak"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/82526-vaccin-contre-covid-19-paris-pascal-gouvernement-ariel-beresniak">
                            Vaccin contre le Covid-19 : le pari de Pascal du gouvernement - par Ariel Beresniak
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 janv. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/82670-taxes-americaines-vins-spiritueux-otages-guerre-commerciale-airbus-boeing-selon-henri-sterdiniak"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffdcc1a6f7ccc3c2661fd32.JPG" src="/static/img/cover_default.svg" alt="Taxes américaines: «Les viticulteurs sont pris en otage dans un débat qui concerne Airbus et Boeing»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/82670-taxes-americaines-vins-spiritueux-otages-guerre-commerciale-airbus-boeing-selon-henri-sterdiniak">
                            Taxes américaines: «Les viticulteurs sont pris en otage dans un débat qui concerne Airbus et Boeing»
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 janv. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/82653-chute-bourse-strategie-anti-trump-facebook-twitter-va-t-elle-leur-couter-cher"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffd5f9987f3ec5b864221c5.jpg" src="/static/img/cover_default.svg" alt="Chute en bourse : la stratégie anti-Trump de Facebook et Twitter va-t-elle leur coûter cher ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/82653-chute-bourse-strategie-anti-trump-facebook-twitter-va-t-elle-leur-couter-cher">
                            Chute en bourse : la stratégie anti-Trump de Facebook et Twitter va-t-elle leur coûter cher ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 janv. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/82557-republique-tcheque-monnaie-locale-pour-aider-entreprises-touchees-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ff78ca287f3ec074379f8b5.jpg" src="/static/img/cover_default.svg" alt="République tchèque : une monnaie locale pour aider les entreprises touchées par le Covid-19 ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/82557-republique-tcheque-monnaie-locale-pour-aider-entreprises-touchees-covid-19">
                            République tchèque : une monnaie locale pour aider les entreprises touchées par le Covid-19 ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 janv. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/82653-chute-bourse-strategie-anti-trump-facebook-twitter-va-t-elle-leur-couter-cher"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffd5f9987f3ec5b864221c5.jpg" src="/static/img/cover_default.svg" alt="Chute en bourse : la stratégie anti-Trump de Facebook et Twitter va-t-elle leur coûter cher ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/82653-chute-bourse-strategie-anti-trump-facebook-twitter-va-t-elle-leur-couter-cher">
                            Chute en bourse : la stratégie anti-Trump de Facebook et Twitter va-t-elle leur coûter cher ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/82661-abject-polemique-apres-propos-finkielkraut-sur-consentement-mineurs-pedocriminalite"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffd773c6f7ccc3d874c71cf.jpg" src="/static/img/cover_default.svg" alt="«Abject» : polémique après les propos de Finkielkraut sur le consentement des mineurs"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/82661-abject-polemique-apres-propos-finkielkraut-sur-consentement-mineurs-pedocriminalite">
                            «Abject» : polémique après les propos de Finkielkraut sur le consentement des mineurs
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/82652-site-departement-d-etat-annonce-fin-mandat-trump-avant-terme-etats-unis"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffd44016f7ccc3c2661fcd3.JPG" src="/static/img/cover_default.svg" alt="Le site du département d’Etat annonce la fin du mandat de Trump avant son terme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/82652-site-departement-d-etat-annonce-fin-mandat-trump-avant-terme-etats-unis">
                            Le site du département d’Etat annonce la fin du mandat de Trump avant son terme
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/82678-covid-19-professeur-delfraissy-evoque-probable-mesures-plus-strictes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffe02f487f3ec0576584d55.JPG" src="/static/img/cover_default.svg" alt="Covid-19 : le professeur Delfraissy évoque de probables «mesures plus strictes»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/82678-covid-19-professeur-delfraissy-evoque-probable-mesures-plus-strictes">
                            Covid-19 : le professeur Delfraissy évoque de probables «mesures plus strictes»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/82660-amazon-interrompt-ses-donations-parlementaires-opposes-certification-biden"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffda8b16f7ccc104c2b053e.JPG" src="/static/img/cover_default.svg" alt="Amazon interrompt ses donations aux parlementaires qui se sont opposés à la certification de Biden"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/82660-amazon-interrompt-ses-donations-parlementaires-opposes-certification-biden">
                            Amazon interrompt ses donations aux parlementaires qui se sont opposés à la certification de Biden
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/82667-impeachment-trump-juge-procedure-democrate-totalement-ridicule"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffdc3ef6f7ccc3d874c71f6.JPG" src="/static/img/cover_default.svg" alt="Impeachment : Trump juge la procédure démocrate «totalement ridicule»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/82667-impeachment-trump-juge-procedure-democrate-totalement-ridicule">
                            Impeachment : Trump juge la procédure démocrate «totalement ridicule»
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/82607-huit-ans-apres-assassinat-de-trois-militantes-kurdes-parisiens-leur-rendent-hommage"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/5ffad11487f3ec20645a7c80.jpg" src="/static/img/cover_default.svg" alt="Huit ans après l’assassinat de trois militantes kurdes, des Parisiens leur rendent hommage"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/82607-huit-ans-apres-assassinat-de-trois-militantes-kurdes-parisiens-leur-rendent-hommage">
                            Huit ans après l’assassinat de trois militantes kurdes, des Parisiens leur rendent hommage
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 janv. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '82679'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>