<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Pakistan : un Airbus A320 avec une centaine de personnes à bord s’écrase sur un quartier résidentiel &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Un Airbus A320 en provenance de Lahore s&#039;est écrasé près de Karachi peu avant l&#039;atterrissage. Une quarantaine de personnes sont mortes, d&#039;après les premiers bilans, qui devraient s&#039;alourdir dans les heures à venir."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7drsj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsa5sads6dasda123wqswaqwrfdf4fd54fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Pakistan : un Airbus A320 avec une centaine de personnes à bord s’écrase sur un quartier résidentiel" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/75307-pakistan-airbus-a320-avec-centaine-personnes-bord-ecrase-sur-quartier-residentiel" ><meta property="og:description" content="Un Airbus A320 en provenance de Lahore s&#039;est écrasé près de Karachi peu avant l&#039;atterrissage. Une quarantaine de personnes sont mortes, d&#039;après les premiers bilans, qui devraient s&#039;alourdir dans les heures à venir." /><meta name="published_time_telegram" content="2020-05-23T00:07:11+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.05/original/5ec7fd0c6f7ccc6def65efc4.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/75307-pakistan-airbus-a320-avec-centaine-personnes-bord-ecrase-sur-quartier-residentiel/amp"><meta name='publish-date' content="Sat, 23 May 2020 00:07:11 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Pakistan : un Airbus A320 avec une centaine de personnes à bord s’écrase sur un quartier résidentiel" /><meta name="twitter:description" content="Un Airbus A320 en provenance de Lahore s'est écrasé près de Karachi peu avant l'atterrissage. Une quarantaine de personnes sont mortes, d'après les premiers bilans, qui devraient s'alourdir dans les heures à venir."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.05/article/5ec7fd1c6f7ccc6e8365f5d5.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '23 mai, 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/75307-pakistan-airbus-a320-avec-centaine-personnes-bord-ecrase-sur-quartier-residentiel"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/75307-pakistan-airbus-a320-avec-centaine-personnes-bord-ecrase-sur-quartier-residentiel"
        },
        "headline": "Pakistan : un Airbus A320 avec une centaine de personnes à bord s’écrase sur un quartier résidentiel",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.05/article/5ec7fd1c6f7ccc6e8365f5d5.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-05-23T00:07:11+02:00",
        "dateModified": "2020-05-23T00:07:11+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Un Airbus A320 en provenance de Lahore s'est écrasé près de Karachi peu avant l'atterrissage. Une quarantaine de personnes sont mortes, d'après les premiers bilans, qui devraient s'alourdir dans les heures à venir."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/05/22 23:03:44');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"><div class="actualtrends"><div class="actualtrends__content"><div class="actualtrends__list"><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/74885-75-ans-de-la-victoire-contre-le-fascisme">Dossier : 75 ans de la Victoire contre le fascisme</a></div></div></div></div></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Pakistan : un Airbus A320 avec une centaine de personnes à bord s’écrase sur un quartier résidentiel</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    23 mai 2020, 00:07
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/article/5ec7fd1c6f7ccc6e8365f5d5.jpg" src="/static/img/cover_default.svg" alt="Pakistan : un Airbus A320 avec une centaine de personnes à bord s’écrase sur un quartier résidentiel"><small class="media__copyright"><span class="media__copyright-part">&copy; Asif Hassan</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Un cliché pris à proximité du crash de l'Airbus A320, le 22 mai 2020, à Karachi, au Pakistan.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Un Airbus A320 en provenance de Lahore s&#039;est écrasé près de Karachi peu avant l&#039;atterrissage. Une quarantaine de personnes sont mortes, d&#039;après les premiers bilans, qui devraient s&#039;alourdir dans les heures à venir.
                                    </p><p>Un Airbus A320 appartenant &agrave; la compagnie Pakistan International Airlines (PIA) s&rsquo;est &eacute;cras&eacute; ce 22 mai peu avant son atterrissage &agrave; Karachi. Selon les premi&egrave;res informations transmises par l&rsquo;arm&eacute;e &agrave; l&rsquo;agence Reuters, une centaine de personnes se trouvaient &agrave; bord de l&rsquo;appareil. Pour le moment, une quarantaine ont &eacute;t&eacute; annonc&eacute;es mortes, mais le bilan du drame devrait probablement &eacute;voluer ces prochaines heures.</p><p>Le vol effectuait la liaison entre Lahore, ville situ&eacute;e le long de la fronti&egrave;re avec l&rsquo;Inde, et Karachi, capitale &eacute;conomique du pays. Plusieurs vid&eacute;os mises en ligne sur les r&eacute;seaux sociaux montrent les d&eacute;g&acirc;ts laiss&eacute;s par l&rsquo;avion de ligne, qui s&rsquo;est &eacute;cras&eacute; sur un quartier r&eacute;sidentiel situ&eacute; &agrave; environ deux kilom&egrave;tres de l&rsquo;a&eacute;roport international Muhammad Ali Jinnah.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Pia Plane airbus 320 crash near karachi airport,hits 4 to 5 houses,91 passenger onboard.<a href="https://twitter.com/hashtag/planecrash?src=hash&amp;ref_src=twsrc%5Etfw">#planecrash</a><a href="https://t.co/NtetVn0BzM">pic.twitter.com/NtetVn0BzM</a></p>&mdash; Khurram Ansari (@khurram143) <a href="https://twitter.com/khurram143/status/1263773838338334720?ref_src=twsrc%5Etfw">May 22, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Le maire de la ville, Wasin Akhtar, a de son c&ocirc;t&eacute; fait savoir qu&rsquo;aucun survivant n&rsquo;avait &eacute;t&eacute; retrouv&eacute;. N&eacute;anmoins, quelques heures plus tard, on apprenait que deux personnes pr&eacute;sentes dans l'appareil &eacute;taient toujours vivantes. L&rsquo;une d&rsquo;elles, Zafar Masud, est le PDG de la Bank of Punjab.</p><p>Selon un porte-parole de la compagnie a&eacute;rienne, cit&eacute; par <a href="https://edition.cnn.com/2020/05/22/asia/pakistan-plane-crash-intl/index.html" target="_blank" rel="noopener noreferrer">CNN</a>, l&rsquo;appareil &eacute;tait cens&eacute; atterrir &agrave; 14h30 mais a tout &agrave; coup disparu des radars.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/75272-a-travers-monde-musulmans-fetent-aid-rythme-ralenti-deconfinement" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec6ae406f7ccc6def65ef5a.jpg" alt="Des musulmans portant des masques faciaux prient au sanctuaire Data Darbar de Saint Syed Ali bin Osman Al-Hajvery, populairement connu sous le nom de Data Ganj Bakhsh, à Lahore le 21 mai 2020. (image d'illustration)" alt="A travers le monde, les musulmans fêtent l'Aïd au rythme ralenti du déconfinement" /><span class="read-more__footer">
                A travers le monde, les musulmans fêtent l'Aïd au rythme ralenti du déconfinement
            </span></a></div></div><p>Le Premier ministre pakistanais, Imran Khan, a pr&eacute;sent&eacute; sur <a href="https://twitter.com/ImranKhanPTI/status/1263789437856755712" target="_blank" rel="noopener noreferrer">Twitter</a> ses condol&eacute;ances aux familles endeuill&eacute;es. &laquo;Choqu&eacute; et attrist&eacute; par le crash de la PIA. Je suis en contact avec le PDG de PIA, Arshad Malik, qui est parti pour Karachi et avec les &eacute;quipes de secours sur le terrain car c'est la priorit&eacute; en ce moment. Une enqu&ecirc;te imm&eacute;diate sera ouverte. Les pri&egrave;res et les condol&eacute;ances vont aux familles des d&eacute;funts&raquo;, a-t-il fait savoir.</p><p>Ce crash intervient quelques jours seulement apr&egrave;s la reprise des vols internes dans le pays suite &agrave; arr&ecirc;t d&rsquo;un mois <a href="https://francais.rt.com/en-ce-moment/6006-coronavirus">d&eacute;cid&eacute; en raison de&nbsp;la pand&eacute;mie de coronavirus</a>.</p><p>Ces derni&egrave;res ann&eacute;es, plusieurs autres incidents du m&ecirc;me type ont eu lieu dans le pays. En 2016, un avion de ligne de la PIA s&rsquo;&eacute;tait &eacute;cras&eacute; dans le nord du pays, faisant 47 victimes. En 2010 d&eacute;j&agrave;, un A320 de la compagnie Airblue, assurant la liaison entre Karachi et Islamabad, s&rsquo;&eacute;tait &eacute;cras&eacute; dans les collines bordant la capitale. 152 personnes avaient trouv&eacute; la mort.</p><div class="media "><a class="read-more-big" href="/international/70108-avions-ligne-cibles-par-missiles-retour-quatre-tragedies-aeriennes" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Avions de ligne ciblés par des missiles : retour sur quatre tragédies aériennes</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.01/thumbnail/5e188e5487f3ec1a117b503f.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/75307-pakistan-airbus-a320-avec-centaine-personnes-bord-ecrase-sur-quartier-residentiel"
                    data-post-id="5ec7fb1b87f3ec49fd2ef70e"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5e9d97e16f7ccc161402b848.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5ea6f5e26f7ccc7b0d17caaa.png" src="/static/img/cover_default.svg" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/cover_default.svg" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5e90836787f3ec61480213cb.png" src="/static/img/cover_default.svg" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/75304-debat-politique-second-tour-municipales-trop-tot-trop-tard"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec815856f7ccc74974bef70.jpg" src="/static/img/cover_default.svg" alt="Le débat politique - Second tour des municipales : trop tôt ou trop tard ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/75304-debat-politique-second-tour-municipales-trop-tot-trop-tard">
                            Le débat politique - Second tour des municipales : trop tôt ou trop tard ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 mai 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/75291-municipales-date-second-tour-edouard-philippe"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec79aae6f7ccc182b63422f.JPG" src="/static/img/cover_default.svg" alt="Municipales : le second tour des élections aura lieu le 28 juin"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/75291-municipales-date-second-tour-edouard-philippe">
                            Municipales : le second tour des élections aura lieu le 28 juin
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 mai 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/75288-policiers-pompiers-caillasses-mulhouse-lendemain-accident-moto-cross"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec6ee9687f3ec3bc377d976.JPG" src="/static/img/cover_default.svg" alt="Policiers et pompiers caillassés à Mulhouse, au lendemain d&#039;un accident de moto-cross"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/75288-policiers-pompiers-caillasses-mulhouse-lendemain-accident-moto-cross">
                            Policiers et pompiers caillassés à Mulhouse, au lendemain d'un accident de moto-cross
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 mai 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/75307-pakistan-airbus-a320-avec-centaine-personnes-bord-ecrase-sur-quartier-residentiel"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec7fd1c6f7ccc6e8365f5d6.jpg" src="/static/img/cover_default.svg" alt="Pakistan : un Airbus A320 avec une centaine de personnes à bord s’écrase sur un quartier résidentiel"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/75307-pakistan-airbus-a320-avec-centaine-personnes-bord-ecrase-sur-quartier-residentiel">
                            Pakistan : un Airbus A320 avec une centaine de personnes à bord s’écrase sur un quartier résidentiel
                        </a></div><p class="card__date  "><time class="date
                    ">
    23 mai 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/75305-biden-afro-americains-si-vous-hesitez-entre-trump-moi-alors-vous-etes-pas-noir"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec7fd856f7ccc73113a4d28.jpg" src="/static/img/cover_default.svg" alt="Biden aux Afro-Américains : si vous hésitez entre Trump et moi, alors vous «n’êtes pas noir»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/75305-biden-afro-americains-si-vous-hesitez-entre-trump-moi-alors-vous-etes-pas-noir">
                            Biden aux Afro-Américains : si vous hésitez entre Trump et moi, alors vous «n’êtes pas noir»
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 mai 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/75297-turquie-mosquees-piratees-diffusent-chant-antifasciste-bella-ciao"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec7faa487f3ec49fd2ef70b.png" src="/static/img/cover_default.svg" alt="Turquie : des mosquées piratées diffusent le chant antifasciste «Bella Ciao»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/75297-turquie-mosquees-piratees-diffusent-chant-antifasciste-bella-ciao">
                            Turquie : des mosquées piratées diffusent le chant antifasciste «Bella Ciao»
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 mai 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/75300-epargne-merci-crise-actuelle"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec7c8506f7ccc73113a4d0c.jpg" src="/static/img/cover_default.svg" alt="L’épargne à la merci de la crise actuelle"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/75300-epargne-merci-crise-actuelle">
                            L’épargne à la merci de la crise actuelle
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 mai 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/75239-elections-municipales-mascarade-second-tour"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec5033887f3ec3cec7e11a1.jpg" src="/static/img/cover_default.svg" alt="Elections municipales : la mascarade du second tour"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/75239-elections-municipales-mascarade-second-tour">
                            Elections municipales : la mascarade du second tour
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 mai 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/75136-les-dysfonctionnements-de-communication-sont-l-expression-d-une-crise-entre-nation-et-l-etat"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ebff1bb87f3ec316c286430.jpg" src="/static/img/cover_default.svg" alt="Les dysfonctionnements de communication sont l’expression d’une crise entre la Nation et l’Etat"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/75136-les-dysfonctionnements-de-communication-sont-l-expression-d-une-crise-entre-nation-et-l-etat">
                            Les dysfonctionnements de communication sont l’expression d’une crise entre la Nation et l’Etat
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 mai 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/75277-chronique-eco-jacques-sapir-gagnants-et-les-perdants-de-la-crise"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec6d36587f3ec2108546a68.jpg" src="/static/img/cover_default.svg" alt="Chronique éco de Jacques Sapir - Les gagnants et les perdants de la crise"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/75277-chronique-eco-jacques-sapir-gagnants-et-les-perdants-de-la-crise">
                            Chronique éco de Jacques Sapir - Les gagnants et les perdants de la crise
                        </a></div><p class="card__date  "><time class="date
                    ">
    21 mai 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/75259-face-face-faut-il-annuler-dettes-africaines"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec58aac87f3ec012c56b715.jpg" src="/static/img/cover_default.svg" alt="Le face-à-face - Faut-il annuler les dettes africaines ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/75259-face-face-faut-il-annuler-dettes-africaines">
                            Le face-à-face - Faut-il annuler les dettes africaines ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 mai 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/75253-france-enterine-dans-projet-loi-fin-symbolique-franc-cfa-eco"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec5476687f3ec392909ca10.jpg" src="/static/img/cover_default.svg" alt="La France entérine dans un projet de loi la «fin symbolique» du franc CFA et la création de l&#039;«Eco»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/75253-france-enterine-dans-projet-loi-fin-symbolique-franc-cfa-eco">
                            La France entérine dans un projet de loi la «fin symbolique» du franc CFA et la création de l'«Eco»
                        </a></div><p class="card__date  "><time class="date
                    ">
    20 mai 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/75296-venezuela-poursuit-justice-banque-angleterre-refuse-rendre-or"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec7b5df6f7ccc74974bef50.JPG" src="/static/img/cover_default.svg" alt="Le Venezuela poursuit en justice la banque d&#039;Angleterre qui refuse de lui rendre son or"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/75296-venezuela-poursuit-justice-banque-angleterre-refuse-rendre-or">
                            Le Venezuela poursuit en justice la banque d'Angleterre qui refuse de lui rendre son or
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/75285-argenteuil-centaines-personnes-defilent-memoire-jeune-decede-accident-moto"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec6e7d76f7ccc0468520e6a.jpg" src="/static/img/cover_default.svg" alt="Argenteuil : des centaines de personnes défilent en mémoire du jeune décédé dans un accident de moto"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/75285-argenteuil-centaines-personnes-defilent-memoire-jeune-decede-accident-moto">
                            Argenteuil : des centaines de personnes défilent en mémoire du jeune décédé dans un accident de moto
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/75288-policiers-pompiers-caillasses-mulhouse-lendemain-accident-moto-cross"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec6ee9687f3ec3bc377d976.JPG" src="/static/img/cover_default.svg" alt="Policiers et pompiers caillassés à Mulhouse, au lendemain d&#039;un accident de moto-cross"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/75288-policiers-pompiers-caillasses-mulhouse-lendemain-accident-moto-cross">
                            Policiers et pompiers caillassés à Mulhouse, au lendemain d'un accident de moto-cross
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/75291-municipales-date-second-tour-edouard-philippe"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec79aae6f7ccc182b63422f.JPG" src="/static/img/cover_default.svg" alt="Municipales : le second tour des élections aura lieu le 28 juin"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/75291-municipales-date-second-tour-edouard-philippe">
                            Municipales : le second tour des élections aura lieu le 28 juin
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/75282-donald-trump-annonce-retrait-americain-ciel-ouvert-limitation-armements"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec6ba5f87f3ec74120067b9.jpg" src="/static/img/cover_default.svg" alt="Retrait américain du traité «Ciel ouvert» : «Un coup porté» à la sécurité européenne, selon Moscou"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/75282-donald-trump-annonce-retrait-americain-ciel-ouvert-limitation-armements">
                            Retrait américain du traité «Ciel ouvert» : «Un coup porté» à la sécurité européenne, selon Moscou
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/75300-epargne-merci-crise-actuelle"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ec7c8506f7ccc73113a4d0c.jpg" src="/static/img/cover_default.svg" alt="L’épargne à la merci de la crise actuelle"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/75300-epargne-merci-crise-actuelle">
                            L’épargne à la merci de la crise actuelle
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/75127-allemagne-demolition-centrales-nucleaires-lancee"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.05/thumbnail/5ebed1db6f7ccc6153628eee.jpg" src="/static/img/cover_default.svg" alt="Allemagne : deux tours d&#039;une centrale nucléaire détruites en quelques secondes"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/75127-allemagne-demolition-centrales-nucleaires-lancee">
                            Allemagne : deux tours d'une centrale nucléaire détruites en quelques secondes
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 mai 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '75307'
                };
            </script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>