<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>A Jérusalem, l&#039;Autorité palestinienne empêchée par Israël d&#039;organiser les soins face au Covid-19 &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Une clinique fermée et des organisateurs de soins arrêtés. A Jérusalem, Israël refuse que l&#039;Autorité palestinienne intervienne. En toile de fond : le statut de Jérusalem, que l&#039;Etat hébreu, renforcé par Trump, revendique exclusivement comme capitale."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepi12orfe7dasj874320oipopi1h4l67d8xc4wr4w342wrwe4r234wrw3dsadsadsadadsa5sads6dasda123wqswaqwrfdf4fd54fsasdwrerc56yg3"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="A Jérusalem, l&#039;Autorité palestinienne empêchée par Israël d&#039;organiser les soins face au Covid-19" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/74228-a-jerusalem-autorite-palestinienne-empechee-organiser-soins-face-covid-19" ><meta property="og:description" content="Une clinique fermée et des organisateurs de soins arrêtés. A Jérusalem, Israël refuse que l&#039;Autorité palestinienne intervienne. En toile de fond : le statut de Jérusalem, que l&#039;Etat hébreu, renforcé par Trump, revendique exclusivement comme capitale." /><meta name="published_time_telegram" content="2020-04-18T21:11:46+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2020.04/original/5e9b1fec6f7ccc48765a26b8.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/74228-a-jerusalem-autorite-palestinienne-empechee-organiser-soins-face-covid-19/amp"><meta name='publish-date' content="Sat, 18 Apr 2020 21:11:46 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="A Jérusalem, l&#039;Autorité palestinienne empêchée par Israël d&#039;organiser les soins face au Covid-19" /><meta name="twitter:description" content="Une clinique fermée et des organisateurs de soins arrêtés. A Jérusalem, Israël refuse que l'Autorité palestinienne intervienne. En toile de fond : le statut de Jérusalem, que l'Etat hébreu, renforcé par Trump, revendique exclusivement comme capitale."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2020.04/article/5e9b20006f7ccc34d576ed67.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '18 avr., 2020');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/74228-a-jerusalem-autorite-palestinienne-empechee-organiser-soins-face-covid-19"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/international/74228-a-jerusalem-autorite-palestinienne-empechee-organiser-soins-face-covid-19"
        },
        "headline": "A Jérusalem, l'Autorité palestinienne empêchée par Israël d'organiser les soins face au Covid-19",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2020.04/article/5e9b20006f7ccc34d576ed67.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2020-04-18T21:11:46+02:00",
        "dateModified": "2020-04-18T21:11:46+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Une clinique fermée et des organisateurs de soins arrêtés. A Jérusalem, Israël refuse que l'Autorité palestinienne intervienne. En toile de fond : le statut de Jérusalem, que l'Etat hébreu, renforcé par Trump, revendique exclusivement comme capitale."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2020/04/18 20:14:01');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Podcasts
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">A Jérusalem, l'Autorité palestinienne empêchée par Israël d'organiser les soins face au Covid-19</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    18 avr. 2020, 21:11
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/article/5e9b20006f7ccc34d576ed67.jpg" src="/static/img/pixel.gif" alt="A Jérusalem, l&#039;Autorité palestinienne empêchée par Israël d&#039;organiser les soins face au Covid-19"><small class="media__copyright"><span class="media__copyright-part">&copy; Ahmad Gharabli</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Une femme vêtue d'un masque marche dans une ruelle devant des magasins fermés en raison de la pandémie de coronavirus dans la vieille ville de Jérusalem, le 5 avril 2020. (image d'illustration)
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Une clinique fermée et des organisateurs de soins arrêtés. A Jérusalem, Israël refuse que l&#039;Autorité palestinienne intervienne. En toile de fond : le statut de Jérusalem, que l&#039;Etat hébreu, renforcé par Trump, revendique exclusivement comme capitale.
                                    </p><p>L'arrestation &agrave;&nbsp;J&eacute;rusalem&nbsp;de hauts responsables palestiniens pour des activit&eacute;s qualifi&eacute;es d'&laquo;ill&eacute;gales&raquo; par Isra&euml;l et pourtant li&eacute;es&nbsp;&agrave; la lutte contre le coronavirus&nbsp;ainsi que la fermeture d'une clinique improvis&eacute;e pour le traitement de l'&eacute;pid&eacute;mie attisent les tensions entre Isra&eacute;liens et Palestiniens sur le statut de la ville sainte.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/international/73198-coronavirus-crainte-d-desastre-gaza-cinq-mort-en-israel-un-cisjordanie" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e7cf9936f7ccc114f105d6f.jpg" alt="Les gardes-frontières israéliens regardent les Palestiniens passer, tous portant des masques de protection au milieu de l'épidémie de Covid-19, dans la vieille ville de Jérusalem, le 25 mars 2020." alt="Coronavirus : crainte d'un «désastre» à Gaza, cinq morts en Israël et un en Cisjordanie" /><span class="read-more__footer">
                Coronavirus : crainte d'un «désastre» à Gaza, cinq morts en Israël et un en Cisjordanie
            </span></a></div></div><p>Depuis le d&eacute;but de la crise sanitaire, des responsables palestiniens&nbsp;rapportent que la population de&nbsp;J&eacute;rusalem-Est, secteur palestinien de la ville occup&eacute;e et annex&eacute;e par Isra&euml;l, est n&eacute;glig&eacute;e et entrav&eacute;e par les autorit&eacute;s isra&eacute;liennes dans&nbsp;ses efforts pour freiner la propagation du virus.</p><blockquote><p>Rencontrer des directeurs d'h&ocirc;pitaux &agrave;&nbsp;J&eacute;rusalem, s'entretenir avec des m&eacute;dias, appeler les gens &agrave; rester chez eux pour lutter contre le virus: [pour la police isra&eacute;lienne] ce sont des infractions</p></blockquote><p>Ainsi, tentant d'agir pour prot&eacute;ger la population, Adnane Gheith, gouverneur palestinien de&nbsp;J&eacute;rusalem, et Fadi al-Hadmi, ministre palestinien des Affaires de&nbsp;J&eacute;rusalem, ont tous deux &eacute;t&eacute; arr&ecirc;t&eacute;s le 14 avril pour avoir&nbsp;tent&eacute; de prendre des mesures d'hygi&egrave;ne, en menant par exemple des op&eacute;rations de d&eacute;sinfection. Le m&ecirc;me jour, la police isra&eacute;lienne a m&ecirc;me ferm&eacute; une clinique de d&eacute;pistage de la maladie Covid-19 &agrave; Silwan, quartier populaire de&nbsp;J&eacute;rusalem-Est&nbsp;pour la seule raison que les tests de d&eacute;pistage ont &eacute;t&eacute; men&eacute;s sous la supervision de l'Autorit&eacute; palestinienne, selon la police. Les activistes &agrave; l'origine de l'initiative sanitaire ont eux aussi &eacute;t&eacute; arr&ecirc;t&eacute;s.</p><p>La clinique avait &eacute;t&eacute; ouverte dans un hall de l'une des mosqu&eacute;es locales.&nbsp;Les tests de coronavirus devaient y &ecirc;tre&nbsp;organis&eacute;s par l'Autorit&eacute; palestinienne en Cisjordanie. Cependant, Isra&euml;l interdit toute activit&eacute; de ladite autorit&eacute; &agrave; J&eacute;rusalem. En mars d&eacute;j&agrave;, les autorit&eacute;s isra&eacute;liennes avaient emp&ecirc;ch&eacute; les employ&eacute;s de l'Autorit&eacute; palestinienne de d&eacute;sinfecter les espaces publics de la capitale. &laquo;Toute activit&eacute; par l'Autorit&eacute; palestinienne en territoire isra&eacute;lien qui n'est pas coordonn&eacute;e ou approuv&eacute;e par les autorit&eacute;s [isra&eacute;liennes] est interdite par la loi et la police doit l'emp&ecirc;cher&raquo;, a insist&eacute; cette semaine le minist&egrave;re isra&eacute;lien de la S&eacute;curit&eacute; publique apr&egrave;s la fermeture de la clinique &agrave; Silwan. Isra&euml;l consid&egrave;re en effet la ville sainte comme sa capitale &laquo;indivisible&raquo; renforc&eacute; dans cette affirmation par la reconnaissance unilat&eacute;rale, en d&eacute;cembre 2017, des Etats-Unis, sous l'&eacute;gide de Donald Trump, <a href="https://francais.rt.com/international/50716-ivanka-trump-jubile-sans-mot-pour-les-morts-palestiniens" target="_blank" rel="noopener noreferrer">de J&eacute;rusalem comme capitale de l'Etat h&eacute;breu</a>.</p><h2>Marcher dans la rue : un geste politique pour Isra&euml;l&nbsp;</h2><p>&laquo;Rencontrer des directeurs d'h&ocirc;pitaux &agrave;&nbsp;J&eacute;rusalem, s'entretenir avec des m&eacute;dias, appeler les gens &agrave; rester chez eux pour lutter contre le virus: [pour la police isra&eacute;lienne] ce sont des infractions&raquo;, d&eacute;plore &agrave; l'AFP Fadi al-Hadmi. &laquo;Notre but est de fournir de l'aide &agrave; la population de&nbsp;J&eacute;rusalem-Est, n&eacute;glig&eacute;e intentionnellement&raquo;&nbsp;par Isra&euml;l, estime&nbsp;Adnane Gheith.&nbsp;&laquo;Pour chaque arrestation, [Isra&euml;l] affirme que nous violons la loi. Si je marche dans la rue, les Isra&eacute;liens consid&egrave;rent que c'est un geste politique &agrave; cause de mon poste&raquo;, estime Fadi al-Hadmi. Isra&euml;l conduit des arrestations pour &laquo;graver dans l'esprit de la population l'id&eacute;e que la ville est soumise &agrave; son autorit&eacute;&raquo;,&nbsp;affirme Adnane Gheith. Depuis 2001, Isra&euml;l a ferm&eacute; plus de 80 institutions palestiniennes &agrave;&nbsp;J&eacute;rusalem, assure le gouverneur palestinien. &laquo;D'un c&ocirc;t&eacute;, Isra&euml;l n&eacute;glige la partie palestinienne de la ville et ne veut pas y investir. De l'autre, il veut que la population palestinienne lui soit loyale&raquo;,&nbsp;analyse de son c&ocirc;t&eacute; Amal Jamal, professeur de science politique &agrave; l'Universit&eacute; de Tel-Aviv.</p><p>Le minist&egrave;re palestinien de la Sant&eacute; a annonc&eacute;, ce 18 avril, le premier mort d&ucirc; &agrave; l'&eacute;pid&eacute;mie &agrave;&nbsp;J&eacute;rusalem-Est, o&ugrave; des dizaines de cas de personnes contamin&eacute;es ont &eacute;t&eacute; officiellement recens&eacute;s. La victime, une femme de 78 ans, est d&eacute;c&eacute;d&eacute;e dans un h&ocirc;pital isra&eacute;lien, dans la partie ouest de la ville.&nbsp;Isra&euml;l a&nbsp;fini par mettre en place des centres de d&eacute;pistage dans les quartiers palestiniens de&nbsp;J&eacute;rusalem&nbsp;apr&egrave;s un ordre de la Cour supr&ecirc;me, qui avait &eacute;t&eacute; saisie par une ONG de d&eacute;fense des droits humains.</p><div class="media "><a class="read-more-big" href="/international/70986-mahmoud-abbas-annonce-rupture-palestiniens-israel-etats-unis" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Plan de paix de Trump : Mahmoud Abbas rompt tous les liens avec Israël et les Etats-Unis</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2020.02/thumbnail/5e35781787f3ec1a772da7f9.JPG')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/74228-a-jerusalem-autorite-palestinienne-empechee-organiser-soins-face-covid-19"
                    data-post-id="5e9b106687f3ec6a3a003505"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/original/5e96c20387f3ec0e303aeb40.png" src="/static/img/pixel.gif" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/original/5e71f5586f7ccc7c822d46ad.png" src="/static/img/pixel.gif" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/pixel.gif" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.11/original/5dd1085687f3ec66d53ea6f2.jpeg" src="/static/img/pixel.gif" alt="Gilets jaunes : 1 an"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/original/5e90836787f3ec61480213cb.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/74226-covid-19-france-insoumise-denonce-gouvernement-video"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e9b1add87f3ec6e19371aa5.JPG" src="/static/img/pixel.gif" alt="Covid-19 : La France insoumise dénonce le gouvernement dans une vidéo à plus de 10 millions de vue"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/74226-covid-19-france-insoumise-denonce-gouvernement-video">
                            Covid-19 : La France insoumise dénonce le gouvernement dans une vidéo à plus de 10 millions de vue
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 avr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/74229-coronavirus-58-francais-pensent-que-gouvernement-mal-gere-crise-sondage"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e9b189187f3ec6c034356a8.jpg" src="/static/img/pixel.gif" alt="Coronavirus : 58% des Français pensent que le gouvernement a mal géré la crise selon un sondage"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/74229-coronavirus-58-francais-pensent-que-gouvernement-mal-gere-crise-sondage">
                            Coronavirus : 58% des Français pensent que le gouvernement a mal géré la crise selon un sondage
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 avr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/73569-dans-service-covid-pauline-se-sent-coupee-du-monde"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e98abc787f3ec242a38f542.png" src="/static/img/pixel.gif" alt="Dans le service Covid, Pauline, infirmière, se sent «coupée du monde» "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/73569-dans-service-covid-pauline-se-sent-coupee-du-monde">
                            Dans le service Covid, Pauline, infirmière, se sent «coupée du monde» 
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 avr. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/74228-a-jerusalem-autorite-palestinienne-empechee-organiser-soins-face-covid-19"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e9b20006f7ccc34d576ed68.jpg" src="/static/img/pixel.gif" alt="A Jérusalem, l&#039;Autorité palestinienne empêchée par Israël d&#039;organiser les soins face au Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/74228-a-jerusalem-autorite-palestinienne-empechee-organiser-soins-face-covid-19">
                            A Jérusalem, l'Autorité palestinienne empêchée par Israël d'organiser les soins face au Covid-19
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 avr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/74219-polemique-sur-laboratoire-wuhan-paris-affirme-disposer-aucun-element-factuel"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e9ac43a6f7ccc15573f38e0.jpg" src="/static/img/pixel.gif" alt="Polémique sur le laboratoire de Wuhan : Paris affirme ne disposer d&#039;«aucun élément factuel»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/74219-polemique-sur-laboratoire-wuhan-paris-affirme-disposer-aucun-element-factuel">
                            Polémique sur le laboratoire de Wuhan : Paris affirme ne disposer d'«aucun élément factuel»
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 avr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/74221-14-leaders-manifestations-anti-pekin-arretes-hong-kong"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e9ada1887f3ec6e19371a89.jpg" src="/static/img/pixel.gif" alt="14 leaders des manifestations anti-Pékin arrêtés à Hong Kong"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/74221-14-leaders-manifestations-anti-pekin-arretes-hong-kong">
                            14 leaders des manifestations anti-Pékin arrêtés à Hong Kong
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 avr. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/74114-macron-souverainiste-par-didier-maisto"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e97278987f3ec5da47a134b.jpg" src="/static/img/pixel.gif" alt="Macron le souverainiste ? par Didier Maïsto"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/74114-macron-souverainiste-par-didier-maisto">
                            Macron le souverainiste ? par Didier Maïsto
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 avr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/74067-partisans-de-l-integration-europeenne-se-lamentent-en-bisbilles-entre-etats-membres-de-l-ue"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e95db766f7ccc250933da21.jpg" src="/static/img/pixel.gif" alt="Les partisans de l’intégration européenne se lamentent des bisbilles entre Etats membres de l’UE"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/74067-partisans-de-l-integration-europeenne-se-lamentent-en-bisbilles-entre-etats-membres-de-l-ue">
                            Les partisans de l’intégration européenne se lamentent des bisbilles entre Etats membres de l’UE
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 avr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/73935-quest-qu-un-chef-michel-onfray"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e90d2a56f7ccc5c3e3dadae.jpg" src="/static/img/pixel.gif" alt="Qu’est-ce qu’un chef ? Par Michel Onfray"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/73935-quest-qu-un-chef-michel-onfray">
                            Qu’est-ce qu’un chef ? Par Michel Onfray
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 avr. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/74222-cheque-blanc-pipeau-assemblee-vote-nouveau-budget-crise-reponse-coronavirus"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e9addf387f3ec6e19371a93.jpg" src="/static/img/pixel.gif" alt="«Chèque en blanc», «pipeau» : l&#039;Assemblée vote un nouveau budget de crise en réponse au coronavirus"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/74222-cheque-blanc-pipeau-assemblee-vote-nouveau-budget-crise-reponse-coronavirus">
                            «Chèque en blanc», «pipeau» : l'Assemblée vote un nouveau budget de crise en réponse au coronavirus
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 avr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/74200-malgre-annonces-gouvernement-plus-un-entrepreneur-sur-deux-craint-faillite"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e99c3976f7ccc161402b785.jpg" src="/static/img/pixel.gif" alt="Malgré les annonces du gouvernement, plus d’une PME sur deux craint une faillite"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/74200-malgre-annonces-gouvernement-plus-un-entrepreneur-sur-deux-craint-faillite">
                            Malgré les annonces du gouvernement, plus d’une PME sur deux craint une faillite
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 avr. 2020
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/74169-covid-19-quel-modele-economique-monde-apres"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e98baad87f3ec70ef41e47b.JPG" src="/static/img/pixel.gif" alt="Covid-19 : quel modèle économique dans le monde d’après ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/74169-covid-19-quel-modele-economique-monde-apres">
                            Covid-19 : quel modèle économique dans le monde d’après ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    16 avr. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/74172-covid-19-crs-40-refuse-cantonnee-pondorly-hommes-dorment-vehicule"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e99c1156f7ccc48765a2674.jpg" src="/static/img/pixel.gif" alt="Covid-19 : la CRS 40 refuse d&#039;être cantonnée à Pondorly, les 73 hommes dorment dans les véhicules"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/74172-covid-19-crs-40-refuse-cantonnee-pondorly-hommes-dorment-vehicule">
                            Covid-19 : la CRS 40 refuse d'être cantonnée à Pondorly, les 73 hommes dorment dans les véhicules
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/71465-coronavirus-deces-premier-europeen-italie-inquietude-oms-pour-contenir-epidemie"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.03/thumbnail/5e752b396f7ccc52746cd846.JPG" src="/static/img/pixel.gif" alt="Coronavirus : plus de deux millions de cas et au moins 150 000 morts recensés dans le monde"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/71465-coronavirus-deces-premier-europeen-italie-inquietude-oms-pour-contenir-epidemie">
                            Coronavirus : plus de deux millions de cas et au moins 150 000 morts recensés dans le monde
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/74193-covid-19-conges-payes-rtt-salaries-vont-ils-payer-addition"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e99c14687f3ec6c0b4aa819.jpg" src="/static/img/pixel.gif" alt="Covid-19 : congés payés, RTT... les salariés vont-ils payer l&#039;addition ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/74193-covid-19-conges-payes-rtt-salaries-vont-ils-payer-addition">
                            Covid-19 : congés payés, RTT... les salariés vont-ils payer l'addition ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/74207-mutinerie-cours-centre-detention-ecrouves"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e99ef9887f3ec37280aa47c.png" src="/static/img/pixel.gif" alt="Grand Est : la situation est désormais maîtrisée dans le centre de détention d&#039;Ecrouves"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/74207-mutinerie-cours-centre-detention-ecrouves">
                            Grand Est : la situation est désormais maîtrisée dans le centre de détention d'Ecrouves
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/74216-coronavirus-donald-trump-appelle-liberer-plusieurs-etats-americains-confines"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e9ab01a87f3ec381d37ea27.jpg" src="/static/img/pixel.gif" alt="Coronavirus : Donald Trump appelle à «libérer» plusieurs Etats américains confinés"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/74216-coronavirus-donald-trump-appelle-liberer-plusieurs-etats-americains-confines">
                            Coronavirus : Donald Trump appelle à «libérer» plusieurs Etats américains confinés
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/74203-jeunes-escaladent-etages-pour-personne-prise-piege-flammes"><div class="media "><div class="media__image  "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e99cf946f7ccc48765a2682.jpg" src="/static/img/pixel.gif" alt="Des jeunes escaladent deux étages pour sauver une personne prise au piège des flammes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/74203-jeunes-escaladent-etages-pour-personne-prise-piege-flammes">
                            Des jeunes escaladent deux étages pour sauver une personne prise au piège des flammes
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/74212-marseille-benevoles-requisitionnent-mcdonalds-pour-distribuer-de-la-nourriture"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item " data-src="https://cdni.rt.com/french/images/2020.04/thumbnail/5e99ece86f7ccc48765a268d.JPG" src="/static/img/pixel.gif" alt="Marseille : des bénévoles “réquisitionnent” un McDonald’s pour distribuer de la nourriture"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/74212-marseille-benevoles-requisitionnent-mcdonalds-pour-distribuer-de-la-nourriture">
                            Marseille : des bénévoles “réquisitionnent” un McDonald’s pour distribuer de la nourriture
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 avr. 2020
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Podcasts
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2020. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=466e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '74228'
                };
            </script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>