<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Migrants : une fresque géante sur le Champ de Mars rend hommage à l&#039;action de SOS Méditerranée &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Œuvre d&#039;un artiste spécialisé dans la peinture sur herbe, une fresque de quelque 600 mètres de long salue l&#039;action des ONG qui portent secours aux migrants tentant de traverser la Méditerranée. La peinture utilisée est biodégradable. "/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepidfdad3yjytpi1h4l6werdfv4ea110985543488lo"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Migrants : une fresque géante sur le Champ de Mars rend hommage à l&#039;action de SOS Méditerranée" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/62993-migrants-fresque-geante-sur-champ-de-mars-rend-hommage-action-sos-mediterranee" ><meta property="og:description" content="Œuvre d&#039;un artiste spécialisé dans la peinture sur herbe, une fresque de quelque 600 mètres de long salue l&#039;action des ONG qui portent secours aux migrants tentant de traverser la Méditerranée. La peinture utilisée est biodégradable. " /><meta name="published_time_telegram" content="2019-06-15T13:56:35+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.06/original/5d04cf0b488c7bcc728b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/62993-migrants-fresque-geante-sur-champ-de-mars-rend-hommage-action-sos-mediterranee/amp"><meta name='publish-date' content="Sat, 15 Jun 2019 13:56:35 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Migrants : une fresque géante sur le Champ de Mars rend hommage à l&#039;action de SOS Méditerranée" /><meta name="twitter:description" content="Œuvre d'un artiste spécialisé dans la peinture sur herbe, une fresque de quelque 600 mètres de long salue l'action des ONG qui portent secours aux migrants tentant de traverser la Méditerranée. La peinture utilisée est biodégradable. "><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.06/article/5d04cf4a09fac217688b4568.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '15 juin, 2019');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/62993-migrants-fresque-geante-sur-champ-de-mars-rend-hommage-action-sos-mediterranee" /></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/06/15 13:57:02');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
               
                ">
                
                RT360
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Migrants : une fresque géante sur le Champ de Mars rend hommage à l'action de SOS Méditerranée</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    15 juin 2019, 13:56
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/article/5d04cf4a09fac217688b4568.jpg" src="/static/img/pixel.gif" alt="Migrants : une fresque géante sur le Champ de Mars rend hommage à l&#039;action de SOS Méditerranée"><small class="media__copyright"><span class="media__copyright-part">&copy; Eric FEFERBERG</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Beyond Walls, peinture sur herbe, œuvre de l'artiste Saype, dévoilée le 15 juin 2019.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Œuvre d&#039;un artiste spécialisé dans la peinture sur herbe, une fresque de quelque 600 mètres de long salue l&#039;action des ONG qui portent secours aux migrants tentant de traverser la Méditerranée. La peinture utilisée est biodégradable. 
                                    </p><p>&laquo;Cette poign&eacute;e de main, c&rsquo;est pour nous, gens de mer, le symbole du sauvetage&raquo;,&nbsp;explicite Francis Vallat, pr&eacute;sident de SOS M&eacute;diterran&eacute;e. Ce 15 juin, une vaste fresque a &eacute;t&eacute; d&eacute;voil&eacute;e sur les&nbsp;terre-pleins, plus ou moins herbeux, du Champ de Mars, &agrave; Paris. Une &oelig;uvre g&eacute;ante, destin&eacute;e &agrave; &ecirc;tre vue du ciel, de l'artiste Saype, qui se d&eacute;finit lui-m&ecirc;me <a href="https://www.saype-artiste.com/bio" target="_blank" rel="noopener noreferrer">sur son site</a> comme un &laquo;pionnier&nbsp;dans le domaine de la peinture sur herbe, courant artistique&nbsp;s&rsquo;inscrivant entre le <em>land art</em> et le graffiti&raquo;.</p><blockquote><p>Reproduire ce m&ecirc;me geste accompli par les marins-sauveteurs de SOS&nbsp;M&eacute;diterran&eacute;e pour porter assistance aux naufrag&eacute;s</p></blockquote><p>L'objectif de l'&eacute;v&eacute;nement ? Soutenir l'association SOS M&eacute;diterran&eacute;e, l'un des affr&eacute;teurs du navire de secours en mer aux migrants&nbsp;<em>Aquarius.&nbsp;</em>&laquo;Baptis&eacute;e <em>Beyond Walls</em>, cette &oelig;uvre &eacute;ph&eacute;m&egrave;re de 15&nbsp;000 m&egrave;tres carr&eacute;s [...] repr&eacute;sente sur toute la longueur du Champ de Mars&nbsp; [600 m&egrave;tres] une immense cha&icirc;ne humaine form&eacute;e de mains entrelac&eacute;es, afin de reproduire ce m&ecirc;me geste accompli par les marins-sauveteurs de SOS&nbsp;M&eacute;diterran&eacute;e pour porter assistance aux naufrag&eacute;s&raquo;, <a href="http://www.sosmediterranee.fr/evenements/journee-mondiale-des-refugies-inauguration-de-la-fresque-beyond-walls-en-soutien-a-sos-mediterranee-a-paris" target="_blank" rel="noopener noreferrer">explique</a> l'association. A noter que la fresque g&eacute;ante, r&eacute;alis&eacute;e &agrave; l'occasion de la journ&eacute;e mondiale des r&eacute;fugi&eacute;s, est biod&eacute;gradable.&nbsp;</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Au pied de la Tour Eiffel, cette fresque rend hommage au sauvetage humanitaire <a href="https://t.co/AiRv63ZdpY">pic.twitter.com/AiRv63ZdpY</a></p>&mdash; BFMTV (@BFMTV) <a href="https://twitter.com/BFMTV/status/1139605726840721413?ref_src=twsrc%5Etfw">14 juin 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Longtemps accus&eacute;e, notamment <a href="https://francais.rt.com/france/54435-aquarius-cest-30000-clandestins-ramenes-europe-selon-generation-identitaire-entretien">par la droite identitaire</a>, de travailler en lien avec les r&eacute;seaux de passeurs mafieux en Libye, SOS M&eacute;diterran&eacute;e a connu quelques d&eacute;boires en 2018. Dans le collimateur du vice-Premier&nbsp;ministre&nbsp;et ministre italien de l'Int&eacute;rieur Matteo Salvini, l'association de sauvetage a d&eacute;cid&eacute; de <a href="https://francais.rt.com/international/56354-msf-sos-mediterranee-mettent-terme-activites-aquarius">mettre un terme</a> en d&eacute;cembre dernier &agrave; ses op&eacute;rations de sauvetage au large des c&ocirc;tes libyennes.&nbsp;</p><p><a href="https://francais.rt.com/france/54435-aquarius-cest-30000-clandestins-ramenes-europe-selon-generation-identitaire-entretien"><strong>Lire aussi :</strong>&nbsp;&laquo;L'Aquarius, c'est 30 000 clandestins ramen&eacute;s en Europe&raquo;, selon G&eacute;n&eacute;ration identitaire (ENTRETIEN)</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/62993-migrants-fresque-geante-sur-champ-de-mars-rend-hommage-action-sos-mediterranee"
                    data-post-id="5d04b3df09fac274598b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://chernobyl30.rt.com/#/fr"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/original/5d039ce309fac238408b4569.png" src="/static/img/pixel.gif" alt="Tchernobyl : 30 ans après"></div></div></a></div><div class="banner"><a class="banner__link" href="https://award.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/original/5cf6c88209fac24b348b4567.gif" src="/static/img/pixel.gif" alt="Khaled carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/62998-etre-qualifie-pro-kremlin-pas-diffamant-selon-justice-francaise"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d04f0e409fac2b97a8b4567.jpg" src="/static/img/pixel.gif" alt="Etre qualifié de «pro-Kremlin» n&#039;est pas diffamant selon la justice française"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/62998-etre-qualifie-pro-kremlin-pas-diffamant-selon-justice-francaise">
                            Etre qualifié de «pro-Kremlin» n'est pas diffamant selon la justice française
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/62980-transition-ecologique-assemblee-nationale-rejette-toute-taxation-du-transport-aerien"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d048f4809fac20c458b4569.jpg" src="/static/img/pixel.gif" alt="Transition écologique : l’Assemblée nationale rejette toute taxation du transport aérien"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/62980-transition-ecologique-assemblee-nationale-rejette-toute-taxation-du-transport-aerien">
                            Transition écologique : l’Assemblée nationale rejette toute taxation du transport aérien
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/62977-ludovine-rochere-sur-pma-pour-toutes-logique-transhumanisme"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d03dfbe488c7b39738b4567.jpg" src="/static/img/pixel.gif" alt="Ludovine de La Rochère sur la «PMA pour toutes» : «On est dans une logique transhumaniste»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/62977-ludovine-rochere-sur-pma-pour-toutes-logique-transhumanisme">
                            Ludovine de La Rochère sur la «PMA pour toutes» : «On est dans une logique transhumaniste»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 juin 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/62993-migrants-fresque-geante-sur-champ-de-mars-rend-hommage-action-sos-mediterranee"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d04cf4b09fac217688b4569.jpg" src="/static/img/pixel.gif" alt="Migrants : une fresque géante sur le Champ de Mars rend hommage à l&#039;action de SOS Méditerranée"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/62993-migrants-fresque-geante-sur-champ-de-mars-rend-hommage-action-sos-mediterranee">
                            Migrants : une fresque géante sur le Champ de Mars rend hommage à l'action de SOS Méditerranée
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/62992-hong-kong-suspend-son-projet-de-loi-controverse-sur-extradition-vers-la-chine"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d04c54709fac2bc628b4569.jpg" src="/static/img/pixel.gif" alt="Hong Kong suspend son projet de loi controversé sur l’extradition vers la Chine"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/62992-hong-kong-suspend-son-projet-de-loi-controverse-sur-extradition-vers-la-chine">
                            Hong Kong suspend son projet de loi controversé sur l’extradition vers la Chine
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/62985-confiance-envers-medias-se-degrade-fortement-en-france-selon-un-rapport"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d04af6709fac2a1568b4568.JPG" src="/static/img/pixel.gif" alt="La confiance envers les médias se dégrade fortement en France, selon un rapport"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/62985-confiance-envers-medias-se-degrade-fortement-en-france-selon-un-rapport">
                            La confiance envers les médias se dégrade fortement en France, selon un rapport
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 juin 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/62807-armee-ombres-paramilitaires-mercenaires-forces-speciales-venezuela"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5cfa64f7488c7b31538b4569.JPG" src="/static/img/pixel.gif" alt="Armée des ombres : paramilitaires, mercenaires et forces spéciales au Venezuela"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/62807-armee-ombres-paramilitaires-mercenaires-forces-speciales-venezuela">
                            Armée des ombres : paramilitaires, mercenaires et forces spéciales au Venezuela
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 juin 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/62756-liberation-europe-le-devoir-de-memoire-ne-saurait-etre-selectif"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5cf8eaa809fac2134f8b4567.jpg" src="/static/img/pixel.gif" alt="Libération de l’Europe : le devoir de mémoire ne saurait être sélectif"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/62756-liberation-europe-le-devoir-de-memoire-ne-saurait-etre-selectif">
                            Libération de l’Europe : le devoir de mémoire ne saurait être sélectif
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 juin 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/62731-a-propos-du-jour-de-la-victoire-par-serguei-lavrov"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5cf7db5c09fac2d8498b4568.JPG" src="/static/img/pixel.gif" alt="A propos du Jour de la Victoire, par Sergueï Lavrov"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/62731-a-propos-du-jour-de-la-victoire-par-serguei-lavrov">
                            A propos du Jour de la Victoire, par Sergueï Lavrov
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 juin 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/62974-compromis-a-minima-pour-embryon-budget-zone-euro"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d03be4809fac206538b4567.JPG" src="/static/img/pixel.gif" alt="Compromis a minima pour un embryon de budget de la zone euro"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/62974-compromis-a-minima-pour-embryon-budget-zone-euro">
                            Compromis a minima pour un embryon de budget de la zone euro
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 juin 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/62962-donald-trump-menace-sanctions-partenaires-europeens-nord-stream2"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d03863109fac24f338b4567.jpg" src="/static/img/pixel.gif" alt="Donald Trump menace de sanctions les partenaires européens de Nord Stream 2 "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/62962-donald-trump-menace-sanctions-partenaires-europeens-nord-stream2">
                            Donald Trump menace de sanctions les partenaires européens de Nord Stream 2 
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 juin 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/62943-geneve-premier-ministre-russe-plaide-pour-semaine-travail-quatre-jours"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d0277db488c7b07318b456c.jpg" src="/static/img/pixel.gif" alt="A Genève, le Premier ministre russe plaide pour la semaine de travail de quatre jours "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/62943-geneve-premier-ministre-russe-plaide-pour-semaine-travail-quatre-jours">
                            A Genève, le Premier ministre russe plaide pour la semaine de travail de quatre jours 
                        </a></div><p class="card__date  "><time class="date
                    ">
    13 juin 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/62972-pourquoi-seulement-9-dons-promis-a-notre-dame-ont-ils-ete-verses"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d03c399488c7beb638b4568.jpg" src="/static/img/pixel.gif" alt="Pourquoi seulement 9% des dons promis à Notre-Dame ont-ils été versés ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/62972-pourquoi-seulement-9-dons-promis-a-notre-dame-ont-ils-ete-verses">
                            Pourquoi seulement 9% des dons promis à Notre-Dame ont-ils été versés ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/62981-gilets-jaunes-principales-mobilisations-pour-acte-31-en-continu"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d048e7609fac271448b4569.jpg" src="/static/img/pixel.gif" alt="Gilets jaunes : les principales mobilisations pour l&#039;acte 31 (EN CONTINU)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/62981-gilets-jaunes-principales-mobilisations-pour-acte-31-en-continu">
                            Gilets jaunes : les principales mobilisations pour l'acte 31 (EN CONTINU)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/62955-gouvernement-fait-appel-myriam-el-khomri-mission-metiers-grand-age"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d0365bb488c7b0b308b4567.jpg" src="/static/img/pixel.gif" alt="Recyclage : le gouvernement offre à Myriam El Khomri une mission sur les métiers du grand âge"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/62955-gouvernement-fait-appel-myriam-el-khomri-mission-metiers-grand-age">
                            Recyclage : le gouvernement offre à Myriam El Khomri une mission sur les métiers du grand âge
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/62946-coupe-monde-football-feminin-charlie-hebdo-divise-video"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d02950309fac20b2f8b4569.jpg" src="/static/img/pixel.gif" alt="Coupe du monde de football féminin : la Une de Charlie Hebdo divise (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/62946-coupe-monde-football-feminin-charlie-hebdo-divise-video">
                            Coupe du monde de football féminin : la Une de Charlie Hebdo divise (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/62970-arnaud-montebourg-riposte-macronisme-est-le-retour-de-la-nation"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d039967488c7ba84c8b4567.JPG" src="/static/img/pixel.gif" alt="Arnaud Montebourg : «La riposte au macronisme, c&#039;est le retour de la nation»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/62970-arnaud-montebourg-riposte-macronisme-est-le-retour-de-la-nation">
                            Arnaud Montebourg : «La riposte au macronisme, c'est le retour de la nation»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/62947-voile-islamique-sera-finalement-autorise-lors-sorties-scolaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5d02b85809fac2ff418b4567.jpg" src="/static/img/pixel.gif" alt="Le voile islamique sera finalement autorisé lors des sorties scolaires"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/62947-voile-islamique-sera-finalement-autorise-lors-sorties-scolaires">
                            Le voile islamique sera finalement autorisé lors des sorties scolaires
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/62859-jardins-versailles-se-transforment-piste-danse"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.06/thumbnail/5cfcd70209fac2a3788b4567.png" src="/static/img/pixel.gif" alt="Les jardins de Versailles se transforment en piste de danse pour une soirée électro"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/62859-jardins-versailles-se-transforment-piste-danse">
                            Les jardins de Versailles se transforment en piste de danse pour une soirée électro
                        </a></div><p class="card__date  "><time class="date
                    ">
    9 juin 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link
               
                ">
                
                RT360
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1" checked><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2" checked><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3" checked><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb7erwei1sdfrfesdaoipopilk24jklfc3ewr110985543157p"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsfd2873"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '62993'
                };
            </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=3"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">
        (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
    </script></body></html>