<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Un Français condamné à sept ans de prison en Israël pour trafic d&#039;armes &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Un tribunal israélien a condamné ce 8 avril à sept ans de prison ferme un ancien employé du consulat général de France à Jérusalem pour son implication dans un trafic d&#039;armes entre les Territoires palestiniens.

"/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fepidfdad3yjytpi1h4l6werdfv4ea110985543456te"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Un Français condamné à sept ans de prison en Israël pour trafic d&#039;armes" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/60803-francais-condamne-sept-ans-prison-israel-trafic-armes" ><meta property="og:description" content="Un tribunal israélien a condamné ce 8 avril à sept ans de prison ferme un ancien employé du consulat général de France à Jérusalem pour son implication dans un trafic d&#039;armes entre les Territoires palestiniens.

" /><meta name="published_time_telegram" content="2019-04-08T14:38:00+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2019.04/original/5cab4602488c7b7c678b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/60803-francais-condamne-sept-ans-prison-israel-trafic-armes/amp"><meta name='publish-date' content="Mon, 08 Apr 2019 14:38:00 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Un Français condamné à sept ans de prison en Israël pour trafic d&#039;armes" /><meta name="twitter:description" content="Un tribunal israélien a condamné ce 8 avril à sept ans de prison ferme un ancien employé du consulat général de France à Jérusalem pour son implication dans un trafic d'armes entre les Territoires palestiniens.

"><meta name="twitter:image" content="https://cdni.rt.com/french/images/2019.04/article/5cab468509fac2935b8b4568.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-58795326-1', 'auto');

                                ga('set', 'dimension1', '8 avr., 2019');
                
                ga('send', 'pageview');
            </script><script>
            function getRoxotGroupId() {
                try {
                    var storageKey = 'roxot-gid';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 10000);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '10001';
                }
            }
            function getRoxotSectorId() {
                try {
                    var storageKey = 'roxot-sid';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 100);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '101';
                }
            }
            function getRoxotDeep() {
                try {
                    var storageKey = 'roxot-deep';
                    var groupId = localStorage.getItem(storageKey);
                    if (groupId === null) {
                        groupId = 1 + Math.floor(Math.random() * 100);
                        localStorage.setItem(storageKey, groupId);
                    }
                    return '' + groupId;
                }
                catch (e) {
                    return '101';
                }
            }
            function getRoxotEvent() {
                return '' + (1 + Math.floor(Math.random() * 100));
            }
        </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.defineSlot('/144751494/FR_RT_1x1', [1, 1], 'div-gpt-ad-1537794210624-0').addService(googletag.pubads());
                googletag.pubads()
                    .setTargeting('roxot-group-id', getRoxotGroupId())
                    .setTargeting('roxot-sector-id', getRoxotSectorId())
                    .setTargeting('roxot-deep', getRoxotDeep())
                    .setTargeting('roxot-event-group-id', getRoxotEvent())
                    .setTargeting('roxot-event', getRoxotEvent())
                    .setTargeting('roxot-event-deep', getRoxotEvent())
                    .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                    .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                    .setTargeting('roxot-day', (new Date).getUTCDay().toString());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/international/60803-francais-condamne-sept-ans-prison-israel-trafic-armes" /></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2019/04/08 13:55:22');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                                    nav__link_active nav__link_header-menu-link_active
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               
                ">
                
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"><div class="actualtrends"><div class="actualtrends__content"><div class="actualtrends__list"><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/434-libye">Libye</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/59438-election-presidentielle-algerienne">Election présidentielle algérienne</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/4278-brexit">Brexit</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/57657-grand-debat-national">Grand débat national</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/55343-gilets-jaunes">Gilets jaunes</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/58355-crise-venezuela">Crise au Venezuela</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/48507-retraites">Retraites</a></div><div class="actualtrends__item"><a class="actualtrends__link" href="/en-ce-moment/47241-elections-europeennes-2019">Elections européennes de 2019</a></div></div></div></div></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Un Français condamné à sept ans de prison en Israël pour trafic d'armes</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    8 avr. 2019, 14:38
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/article/5cab468509fac2935b8b4568.jpg" src="/static/img/pixel.gif" alt="Un Français condamné à sept ans de prison en Israël pour trafic d&#039;armes"><small class="media__copyright"><span class="media__copyright-part">&copy; JACK GUEZ</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Romain Franck (se cachant, à droite), en mars 2018.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Un tribunal israélien a condamné ce 8 avril à sept ans de prison ferme un ancien employé du consulat général de France à Jérusalem pour son implication dans un trafic d&#039;armes entre les Territoires palestiniens.


                                    </p><p>Ce 8 avril,&nbsp;<a href="https://francais.rt.com/international/49111-point-sur-affaire-romain-franck-employe-consulaire-francais-inculpe-trafic-armes-gaza">Romain Franck</a>, jeune contractuel fran&ccedil;ais qui travaillait comme chauffeur pour le consulat g&eacute;n&eacute;ral de France &agrave; J&eacute;rusalem, a &eacute;t&eacute; condamn&eacute; &agrave; sept ans de prison ferme pour son implication dans un trafic d'armes entre les Territoires palestiniens.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/60274-paris-convoque-charge-affaires-israelien-apres-une-intrusion-institut-francais-de-jerusalem" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2019.03/thumbnail/5c94dc6f488c7bab568b4567.JPG" alt="Devant le consulat français de Jérusalem, le 19 mars 2018 (image d'illustration)." alt="Paris convoque le chargé d'affaires israélien après une intrusion à l'Institut français de Jérusalem" /><span class="read-more__footer">
                Paris convoque le chargé d'affaires israélien après une intrusion à l'Institut français de Jérusalem
            </span></a></div></div><p>Il a &eacute;galement &eacute;t&eacute; condamn&eacute; par le tribunal de Beersheva (sud) &agrave; 18 mois d'emprisonnement avec sursis et 30 000 shekels (environ 7 400 euros) d'amende.</p><p>Sans disposer de l'immunit&eacute; diplomatique, Romain Franck, arr&ecirc;t&eacute; en f&eacute;vrier 2018, &eacute;tait accus&eacute; par par le Shin Beth, service de s&eacute;curit&eacute; int&eacute;rieur&nbsp;isra&eacute;lien,&nbsp;d'avoir mis &agrave; profit la relative protection que lui conf&eacute;raient ses fonctions pour transporter dans un v&eacute;hicule du consulat en plusieurs voyages des dizaines de pistolets entre Gaza et la Cisjordanie.</p><p>Ces deux territoires palestiniens sont distants de quelques dizaines de kilom&egrave;tres &agrave; travers Isra&euml;l. La bande de Gaza, gouvern&eacute;e par le mouvement islamiste Hamas, ennemi d'Isra&euml;l, est soumise depuis plus de 10 ans &agrave; un rigoureux blocus isra&eacute;lien. La Cisjordanie est sous occupation isra&eacute;lienne depuis plus de 50 ans.</p><p>Les autorit&eacute;s isra&eacute;liennes et fran&ccedil;aises avaient fait valoir que le jeune Fran&ccedil;ais avait agi de lui-m&ecirc;me, et que cela&nbsp;ne nuirait pas&nbsp;aux relations franco-isra&eacute;liennes.&nbsp;Les services de s&eacute;curit&eacute; isra&eacute;liens avaient indiqu&eacute; apr&egrave;s son arrestation qu'il avait agi pour l'argent et &agrave; l'insu de ses sup&eacute;rieurs.</p><p><a href="https://francais.rt.com/international/49111-point-sur-affaire-romain-franck-employe-consulaire-francais-inculpe-trafic-armes-gaza"><strong>Lire aussi :&nbsp;</strong>Le point sur l'affaire Romain Franck, employ&eacute; consulaire fran&ccedil;ais inculp&eacute; pour trafic d'armes &agrave; Gaza</a></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/international/60803-francais-condamne-sept-ans-prison-israel-trafic-armes"
                    data-post-id="5cab3e4c09fac2af568b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/interdit-d-interdire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5bad0e16488c7b56308b4567.png" src="/static/img/pixel.gif" alt="Taddei Side"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.09/original/5b8ea370488c7b5b568b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines/open-mic"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.02/original/5c5da80b09fac24f1e8b4567.jpg" src="/static/img/pixel.gif" alt="OPENMIC"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60804-a-origine-montage-video-trompeur-benalla-ismael-emelien-inquiete-fake-news"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5cab2b1009fac2c24b8b456b.jpg" src="/static/img/pixel.gif" alt="A l&#039;origine d&#039;un montage vidéo trompeur sur Benalla, Ismaël Emelien s&#039;inquiète... des fake news"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60804-a-origine-montage-video-trompeur-benalla-ismael-emelien-inquiete-fake-news">
                            A l'origine d'un montage vidéo trompeur sur Benalla, Ismaël Emelien s'inquiète... des fake news
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60802-edouard-philippe-devoile-conclusions-grand-debat-national-peine-convaincre"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5cab2ca9488c7b56598b4567.JPG" src="/static/img/pixel.gif" alt="Edouard Philippe dévoile les conclusions d&#039;un Grand débat qui peine à convaincre"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60802-edouard-philippe-devoile-conclusions-grand-debat-national-peine-convaincre">
                            Edouard Philippe dévoile les conclusions d'un Grand débat qui peine à convaincre
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60801-edouard-philippe-interrompu-plein-discours-conclusions-grand-debat-video"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5cab2635488c7bab558b4569.JPG" src="/static/img/pixel.gif" alt="Edouard Philippe interrompu en plein discours sur les conclusions du grand débat (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60801-edouard-philippe-interrompu-plein-discours-conclusions-grand-debat-video">
                            Edouard Philippe interrompu en plein discours sur les conclusions du grand débat (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 avr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/60803-francais-condamne-sept-ans-prison-israel-trafic-armes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5cab468509fac2935b8b4569.jpg" src="/static/img/pixel.gif" alt="Un Français condamné à sept ans de prison en Israël pour trafic d&#039;armes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/60803-francais-condamne-sept-ans-prison-israel-trafic-armes">
                            Un Français condamné à sept ans de prison en Israël pour trafic d'armes
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/60798-mal-absolu-arrogance-actionnaires-nissan-votent-destitution-carlos-ghosn"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5caae696488c7b7d338b4567.JPG" src="/static/img/pixel.gif" alt="«Mal absolu», «arrogance» : les actionnaires de Nissan votent la destitution de Carlos Ghosn"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/60798-mal-absolu-arrogance-actionnaires-nissan-votent-destitution-carlos-ghosn">
                            «Mal absolu», «arrogance» : les actionnaires de Nissan votent la destitution de Carlos Ghosn
                        </a></div><p class="card__date  "><time class="date
                    ">
    8 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/60797-bresil-milliers-manifestants-exigent-liberation-lula"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5caa6090488c7b2e6b8b4569.jpg" src="/static/img/pixel.gif" alt="Brésil : des milliers de manifestants exigent la libération de l&#039;ancien président Lula (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/60797-bresil-milliers-manifestants-exigent-liberation-lula">
                            Brésil : des milliers de manifestants exigent la libération de l'ancien président Lula (IMAGES)
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 avr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/60686-fete-sinistre-washington"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5ca5e74009fac272648b4569.JPG" src="/static/img/pixel.gif" alt="Fête sinistre à Washington"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/60686-fete-sinistre-washington">
                            Fête sinistre à Washington
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/60674-demission-bouteflika-quand-peuple-algerien-reapproprie-histoire"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5ca4d42609fac2134d8b4567.jpg" src="/static/img/pixel.gif" alt="Démission de Bouteflika : le peuple algérien se réapproprie son histoire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/60674-demission-bouteflika-quand-peuple-algerien-reapproprie-histoire">
                            Démission de Bouteflika : le peuple algérien se réapproprie son histoire
                        </a></div><p class="card__date  "><time class="date
                    ">
    3 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/60632-bilan-16e-anniversaire-intervention-occidentale"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5ca37ad3488c7bb6398b4567.jpg" src="/static/img/pixel.gif" alt="Bilan du 16e anniversaire de l’intervention occidentale en Irak : chaos, islamisme, terrorisme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/60632-bilan-16e-anniversaire-intervention-occidentale">
                            Bilan du 16e anniversaire de l’intervention occidentale en Irak : chaos, islamisme, terrorisme
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 avr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/60726-prochain-sommet-ue-chine-face"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5ca78570488c7be9648b4567.jpg" src="/static/img/pixel.gif" alt="Le prochain sommet UE-Chine face au risque d’un échec "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/60726-prochain-sommet-ue-chine-face">
                            Le prochain sommet UE-Chine face au risque d’un échec 
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/60711-pour-fmi-barrieres-douanieres-ont-pas-effet-sur-les-desequilibres-commerciaux"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5ca737f9488c7b9a3b8b4569.jpg" src="/static/img/pixel.gif" alt="Pour le FMI, les barrières douanières n’ont pas d’effet sur les déséquilibres commerciaux"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/60711-pour-fmi-barrieres-douanieres-ont-pas-effet-sur-les-desequilibres-commerciaux">
                            Pour le FMI, les barrières douanières n’ont pas d’effet sur les déséquilibres commerciaux
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 avr. 2019
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/60699-brexit-sans-accord-desastre-pour"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5ca65e0009fac2cc288b4569.jpg" src="/static/img/pixel.gif" alt="Brexit sans accord : un désastre pour l’économie?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/60699-brexit-sans-accord-desastre-pour">
                            Brexit sans accord : un désastre pour l’économie?
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 avr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60799-commandant-gendarmerie-reconnait-violences-policieres-contre-gilets-jaunes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5caaf7e109fac2102f8b4569.JPG" src="/static/img/pixel.gif" alt="Un commandant de la gendarmerie reconnaît des violences policières contre les Gilets jaunes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60799-commandant-gendarmerie-reconnait-violences-policieres-contre-gilets-jaunes">
                            Un commandant de la gendarmerie reconnaît des violences policières contre les Gilets jaunes
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60792-sibeth-ndiaye-promet-que-rien-sera-comme-avant-issue-grand-debat-national"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5ca9e91109fac2fe1a8b4567.jpg" src="/static/img/pixel.gif" alt="120 000 postes supprimés, nouvel impôt : les réponses au grand débat envisagées par l&#039;exécutif"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60792-sibeth-ndiaye-promet-que-rien-sera-comme-avant-issue-grand-debat-national">
                            120 000 postes supprimés, nouvel impôt : les réponses au grand débat envisagées par l'exécutif
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60801-edouard-philippe-interrompu-plein-discours-conclusions-grand-debat-video"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5cab2635488c7bab558b4569.JPG" src="/static/img/pixel.gif" alt="Edouard Philippe interrompu en plein discours sur les conclusions du grand débat (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60801-edouard-philippe-interrompu-plein-discours-conclusions-grand-debat-video">
                            Edouard Philippe interrompu en plein discours sur les conclusions du grand débat (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/60795-marche-foulards-rouges-paris-devient"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5caa3e0809fac274498b4569.jpg" src="/static/img/pixel.gif" alt="La manifestation des Foulards rouges ne rassemble qu&#039;une cinquantaine de personnes à Paris (IMAGES)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/60795-marche-foulards-rouges-paris-devient">
                            La manifestation des Foulards rouges ne rassemble qu'une cinquantaine de personnes à Paris (IMAGES)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/60796-chaos-libye-ou-en-est-on-gna-marechal-haftar-tripoli"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5caa449909fac22f4d8b4569.JPG" src="/static/img/pixel.gif" alt="Chaos en Libye : où en est-on ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/60796-chaos-libye-ou-en-est-on-gna-marechal-haftar-tripoli">
                            Chaos en Libye : où en est-on ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/60788-algerie-rachid-nekkaz-cible-par-pluie-projectiles-apparition-publique-videos"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5ca9a43109fac2c4738b4567.jpg" src="/static/img/pixel.gif" alt="Algérie : Rachid Nekkaz ciblé par une pluie de projectiles lors d&#039;une apparition publique (VIDEOS)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/60788-algerie-rachid-nekkaz-cible-par-pluie-projectiles-apparition-publique-videos">
                            Algérie : Rachid Nekkaz ciblé par une pluie de projectiles lors d'une apparition publique (VIDEOS)
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/60628-londres-manifestants-nus-perturbent-debat"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2019.04/thumbnail/5ca383df488c7bbb3e8b4567.JPG" src="/static/img/pixel.gif" alt="Londres : des manifestants nus perturbent le débat sur le Brexit"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/60628-londres-manifestants-nus-perturbent-debat">
                            Londres : des manifestants nus perturbent le débat sur le Brexit
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 avr. 2019
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
               
                                    nav__link_active 
                ">
                
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Economie
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Opinions
            </a><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link 
                                   interdit-link
                
                "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                
                Interdit d'interdire
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               
                ">
                
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               
                ">
                
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2019. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=466e7b7gb7erwei1sdfrfesdaoipopilk24jklfc3ewr110985543456t"  src="/static/js/libs/require.js?v=ce648077c54ddsdfuasd56as6bo90749i28dsf45021"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://francais.rt.com/nbc/',
                    publicId: '60803'
                };
            </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=3"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /144751494/FR_RT_1x1 --><div id='div-gpt-ad-1537794210624-0' style='height:1px; width:1px;'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537794210624-0'); });
        </script></div><script type="text/javascript">
        (function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//y45otfj9oh.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
    </script></body></html>