<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Ahed Tamimi : «Je suis prête à faire de la prison 1000 fois pour défendre notre cause» (VIDEO) &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Ahed Tamimi, tout juste sortie de prison, a été interviewée par RT. La jeune activiste palestinienne condamnée à 8 mois d&#039;emprisonnement pour avoir frappé deux soldats israéliens en décembre dernier s&#039;est confiée sur son expérience de détention.
"/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71ferewrfe7d2bb0oisssdfc34ea1109855434"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Ahed Tamimi : «Je suis prête à faire de la prison 1000 fois pour défendre notre cause» (VIDEO)" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/53153-ahed-tamimi-je-suis-prete-faire-prison-1000-fois-pour-defendre-notre-cause" ><meta property="og:description" content="Ahed Tamimi, tout juste sortie de prison, a été interviewée par RT. La jeune activiste palestinienne condamnée à 8 mois d&#039;emprisonnement pour avoir frappé deux soldats israéliens en décembre dernier s&#039;est confiée sur son expérience de détention.
" /><meta name="published_time_telegram" content="2018-08-02T19:21:16+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.08/original/5b632373488c7b770d8b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/53153-ahed-tamimi-je-suis-prete-faire-prison-1000-fois-pour-defendre-notre-cause/amp"><meta name='publish-date' content="Thu, 02 Aug 2018 19:21:16 +0200" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ahed Tamimi : «Je suis prête à faire de la prison 1000 fois pour défendre notre cause» (VIDEO)" /><meta name="twitter:description" content="Ahed Tamimi, tout juste sortie de prison, a été interviewée par RT. La jeune activiste palestinienne condamnée à 8 mois d'emprisonnement pour avoir frappé deux soldats israéliens en décembre dernier s'est confiée sur son expérience de détention.
"><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.08/article/5b632373488c7b770d8b4567.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '2 août, 2018');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script src="/static/js/libs/luxon.min.js"></script><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = new Date('2018-08-02 18:33:40');
                                RT.headerDate.DateTime = luxon.DateTime.fromSQL('2018-08-02 18:33:40').setZone('Europe/Paris').plus({hours: 3});
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Ahed Tamimi : «Je suis prête à faire de la prison 1000 fois pour défendre notre cause» (VIDEO)</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    2 août 2018, 19:21
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/article/5b632373488c7b770d8b4567.jpg" src="/static/img/pixel.gif" alt="Ahed Tamimi : «Je suis prête à faire de la prison 1000 fois pour défendre notre cause» (VIDEO)"><small class="media__copyright"><span class="media__copyright-part">&copy; Mohamad Torokman</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Ahed Tamimi lors de sa conférence de presse le 29 juillet 2018 à sa sortie de prison:Image d'illustration
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Ahed Tamimi, tout juste sortie de prison, a été interviewée par RT. La jeune activiste palestinienne condamnée à 8 mois d&#039;emprisonnement pour avoir frappé deux soldats israéliens en décembre dernier s&#039;est confiée sur son expérience de détention.

                                    </p><p>La jeune militante palestinienne <a href="https://francais.rt.com/international/53017-ahed-tamimi-jeune-icone-cause-palestinienne-liberee">Ahed Tamimi, fra&icirc;chement lib&eacute;r&eacute;e de prison</a>, a donn&eacute; une interview exclusive &agrave; RT pour&nbsp;&eacute;voquer son passage en prison. Elle avait &eacute;t&eacute; condamn&eacute;e &agrave; huit mois d'incarc&eacute;ration pour avoir <a href="https://francais.rt.com/international/46957-douze-chefs-dinculpation-pour-jeanne">gifl&eacute; deux soldats isra&eacute;liens</a> en d&eacute;cembre dernier.</p><p>&laquo;Je ne peux m&ecirc;me pas expliquer &agrave; quel point la prison est pesante, je ne souhaite &agrave; personne de subir tout cela&raquo;, a confi&eacute; la jeune adolescente au micro de RT, avant d'ajouter qu'elle serait &laquo;pr&ecirc;te &agrave; faire de la prison 1000 fois pour d&eacute;fendre [leur] cause&raquo;.</p><div class="media "><div class="media__youtube"><iframe class="media__youtube-frame" src="//www.youtube.com/embed/CFXDFjXnQok" frameborder="0" allowfullscreen></iframe></div></div><p>Pour les d&eacute;fenseurs des droits de l'Homme, l'affaire Tamimi a permis de mettre en lumi&egrave;re les pratiques des tribunaux militaires isra&eacute;liens et leur taux de condamnation de Palestiniens tr&egrave;s &eacute;lev&eacute; de 99%. La Cisjordanie &eacute;tant un territoire occup&eacute; militairement par Isra&euml;l, les Palestiniens qui y r&eacute;sident sont jug&eacute;s devant des tribunaux militaires. &laquo;Des centaines d'enfants palestiniens restent derri&egrave;re les barreaux et ne b&eacute;n&eacute;ficient d'aucune attention&raquo;, a d&eacute;clar&eacute; le directeur de l'ONG Human Rights Watch en Isra&euml;l, Omar Shakir, en d&eacute;non&ccedil;ant des &laquo;mauvais traitements end&eacute;miques&raquo; inflig&eacute;s aux mineurs.</p><p>En parall&egrave;le, Ahed Tamini, devenue d&eacute;sormais une v&eacute;ritable ic&ocirc;ne de la r&eacute;volution palestinienne aurait re&ccedil;u une offre de <a href="https://infos-israel.news/luniversite-jordanienne-offre-une-bourse-complete-a-ahed-tamimi/">bourse compl&egrave;te </a>de la part de l'universit&eacute; d'Amman, en Jordanie.</p><p><a href="https://francais.rt.com/international/53017-ahed-tamimi-jeune-icone-cause-palestinienne-liberee"><strong>Lire aussi :&nbsp;</strong>Ahed Tamimi, jeune ic&ocirc;ne de la cause palestinienne, a &eacute;t&eacute; lib&eacute;r&eacute;e</a></p><p></p></div></div><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://fr.rt.com/150h"
                    data-post-id="5b631c1409fac2f7728b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.06/original/5b23dda409fac2a75a8b4567.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/original/59edf3f8488c7b52428b4567.gif" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><a href="/economie/53152-armurier-francais-manurhin-passe-sous-controle-emirati" class="main-opinion__widget-link"><h2 class="main-opinion__widget-title">
                        ÉCONOMIE 
                    </h2></a><a href="/economie/53152-armurier-francais-manurhin-passe-sous-controle-emirati" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b6317a609fac286708b4567.jpg" src="/static/img/pixel.gif" alt="L&#039;armurier français Manurhin passe sous contrôle émirati"></div></div></div><div class="main-opinion__title">
                        L'armurier français Manurhin passe sous contrôle émirati
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/53154-ecosysteme-russophile-sur-twitter-derriere-affaire-benalla"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b6343c809fac20e0a8b4567.jpg" src="/static/img/pixel.gif" alt="«L&#039;écosystème russophile» sur Twitter derrière la propagation de l&#039;affaire Benalla ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/53154-ecosysteme-russophile-sur-twitter-derriere-affaire-benalla">
                            «L'écosystème russophile» sur Twitter derrière la propagation de l'affaire Benalla ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 août 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/53151-demi-reponses-mysteres-denegations-zones-ombre-subsistent-affaire-benalla"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b62ad16488c7b7b4b8b4567.jpg" src="/static/img/pixel.gif" alt="Demi-réponses, mystères et dénégations : ces zones d&#039;ombre qui subsistent dans l&#039;affaire Benalla"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/53151-demi-reponses-mysteres-denegations-zones-ombre-subsistent-affaire-benalla">
                            Demi-réponses, mystères et dénégations : ces zones d'ombre qui subsistent dans l'affaire Benalla
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 août 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/53150-emmanuel-macron-voit-popularite-atteindre-plus-bas-niveau-debut-son-mandat"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b630226488c7b6a7a8b4568.jpg" src="/static/img/pixel.gif" alt="Emmanuel Macron voit sa popularité atteindre son plus bas niveau depuis le début de son mandat"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/53150-emmanuel-macron-voit-popularite-atteindre-plus-bas-niveau-debut-son-mandat">
                            Emmanuel Macron voit sa popularité atteindre son plus bas niveau depuis le début de son mandat
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 août 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/53153-ahed-tamimi-je-suis-prete-faire-prison-1000-fois-pour-defendre-notre-cause"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b632373488c7b770d8b4567.jpg" src="/static/img/pixel.gif" alt="Ahed Tamimi : «Je suis prête à faire de la prison 1000 fois pour défendre notre cause» (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/53153-ahed-tamimi-je-suis-prete-faire-prison-1000-fois-pour-defendre-notre-cause">
                            Ahed Tamimi : «Je suis prête à faire de la prison 1000 fois pour défendre notre cause» (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 août 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/53149-syrie-russie-va-deployer-police-militaire-hauteurs-golan"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b62db26488c7be0648b4567.jpg" src="/static/img/pixel.gif" alt="La Russie va déployer sa police militaire sur les hauteurs du Golan"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/53149-syrie-russie-va-deployer-police-militaire-hauteurs-golan">
                            La Russie va déployer sa police militaire sur les hauteurs du Golan
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 août 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/53148-a-bruxelles-journalistes-devront-payer-taxe-pour-couvrir-sommets-europeens"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b62c013488c7bd6558b4567.jpg" src="/static/img/pixel.gif" alt="A Bruxelles, des journalistes devront payer une taxe pour couvrir les sommets européens"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/53148-a-bruxelles-journalistes-devront-payer-taxe-pour-couvrir-sommets-europeens">
                            A Bruxelles, des journalistes devront payer une taxe pour couvrir les sommets européens
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 août 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/53039-ce-que-revele-evacuation-casques-blancs-syrie-adlene-mohammedi"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b5ed18909fac2d00e8b4567.jpg" src="/static/img/pixel.gif" alt="Ce que révèle l’évacuation des «Casques blancs» de Syrie "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/53039-ce-que-revele-evacuation-casques-blancs-syrie-adlene-mohammedi">
                            Ce que révèle l’évacuation des «Casques blancs» de Syrie 
                        </a></div><p class="card__date  "><time class="date
                    ">
    30 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/52957-projet-tempest-jeu-seduction-prendre-consideration"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b5ab7e909fac2924b8b4567.jpg" src="/static/img/pixel.gif" alt="Projet Tempest : un jeu de séduction à prendre en considération"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/52957-projet-tempest-jeu-seduction-prendre-consideration">
                            Projet Tempest : un jeu de séduction à prendre en considération
                        </a></div><p class="card__date  "><time class="date
                    ">
    27 juil. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/52894-hamid-gharavi-etats-unis-tire-balle-dans-pied-iran"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b59626a09fac2ef0c8b4567.jpg" src="/static/img/pixel.gif" alt="Hamid Gharavi : «Les Etats-Unis se tirent une balle dans le pied en Iran»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/52894-hamid-gharavi-etats-unis-tire-balle-dans-pied-iran">
                            Hamid Gharavi : «Les Etats-Unis se tirent une balle dans le pied en Iran»
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 juil. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/53152-armurier-francais-manurhin-passe-sous-controle-emirati"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b6317a609fac286708b4567.jpg" src="/static/img/pixel.gif" alt="L&#039;armurier français Manurhin passe sous contrôle émirati"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/53152-armurier-francais-manurhin-passe-sous-controle-emirati">
                            L'armurier français Manurhin passe sous contrôle émirati
                        </a></div><p class="card__date  "><time class="date
                    ">
    2 août 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/53121-energie-sans-soutien-etat-premiere-usine-hydroliennes-ferme-quelques-semaines"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b614d00488c7b6a0e8b4567.jpg" src="/static/img/pixel.gif" alt="Energie : sans soutien de l&#039;Etat, la première usine d’hydroliennes ferme après quelques semaines"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/53121-energie-sans-soutien-etat-premiere-usine-hydroliennes-ferme-quelques-semaines">
                            Energie : sans soutien de l'Etat, la première usine d’hydroliennes ferme après quelques semaines
                        </a></div><p class="card__date  "><time class="date
                    ">
    1 août 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/53120-le-recul-de-l-age-de-la-retraite-a-62-ans-couterait-cher-aux-francais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b60bf3609fac290258b4567.jpg" src="/static/img/pixel.gif" alt="Le recul de l&#039;âge de la retraite à 62 ans coûterait cher aux Français"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/53120-le-recul-de-l-age-de-la-retraite-a-62-ans-couterait-cher-aux-francais">
                            Le recul de l'âge de la retraite à 62 ans coûterait cher aux Français
                        </a></div><p class="card__date  "><time class="date
                    ">
    31 juil. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/53149-syrie-russie-va-deployer-police-militaire-hauteurs-golan"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b62db26488c7be0648b4567.jpg" src="/static/img/pixel.gif" alt="La Russie va déployer sa police militaire sur les hauteurs du Golan"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/53149-syrie-russie-va-deployer-police-militaire-hauteurs-golan">
                            La Russie va déployer sa police militaire sur les hauteurs du Golan
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/53139-nouvelles-revelations-pourraient-mettre-doute-defense-benalla-elysee"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b61d031488c7b24558b4567.jpg" src="/static/img/pixel.gif" alt="De nouvelles révélations pourraient mettre en doute la défense d&#039;Alexandre Benalla et de l&#039;Elysée "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/53139-nouvelles-revelations-pourraient-mettre-doute-defense-benalla-elysee">
                            De nouvelles révélations pourraient mettre en doute la défense d'Alexandre Benalla et de l'Elysée 
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/53140-projet-loi-schiappa-va-t-on-vraiment-verbaliser-regards-appuyes-sifflements"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b61d9ec488c7b425a8b4567.jpg" src="/static/img/pixel.gif" alt="Projet de loi Schiappa : va-t-on vraiment verbaliser les regards appuyés et les sifflements ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/53140-projet-loi-schiappa-va-t-on-vraiment-verbaliser-regards-appuyes-sifflements">
                            Projet de loi Schiappa : va-t-on vraiment verbaliser les regards appuyés et les sifflements ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/53145-danemark-manifestation-apres-entree-vigueur-loi-interdisant-port-voile-integral"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.08/thumbnail/5b62a4d1488c7b0c478b4567.jpg" src="/static/img/pixel.gif" alt="Danemark : manifestation après l&#039;entrée en vigueur d&#039;une loi interdisant le port du voile intégral"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/53145-danemark-manifestation-apres-entree-vigueur-loi-interdisant-port-voile-integral">
                            Danemark : manifestation après l'entrée en vigueur d'une loi interdisant le port du voile intégral
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/53120-le-recul-de-l-age-de-la-retraite-a-62-ans-couterait-cher-aux-francais"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b60bf3609fac290258b4567.jpg" src="/static/img/pixel.gif" alt="Le recul de l&#039;âge de la retraite à 62 ans coûterait cher aux Français"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/53120-le-recul-de-l-age-de-la-retraite-a-62-ans-couterait-cher-aux-francais">
                            Le recul de l'âge de la retraite à 62 ans coûterait cher aux Français
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/52876-bleus-acces-renseignement-logement-quai-branly-canard-bombarde-affaire-benalla"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b583cda09fac2ab678b4567.jpg" src="/static/img/pixel.gif" alt="Les Bleus, l&#039;accès au renseignement, le logement quai Branly : le Canard bombarde l&#039;affaire Benalla"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/52876-bleus-acces-renseignement-logement-quai-branly-canard-bombarde-affaire-benalla">
                            Les Bleus, l'accès au renseignement, le logement quai Branly : le Canard bombarde l'affaire Benalla
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/52369-merci-russie-croates-deploient-enorme-banniere"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.07/thumbnail/5b479dec09fac2d32c8b4567.jpg" src="/static/img/pixel.gif" alt="Merci la Russie ! Les Croates déploient une énorme bannière en plein cœur de Moscou"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/52369-merci-russie-croates-deploient-enorme-banniere">
                            Merci la Russie ! Les Croates déploient une énorme bannière en plein cœur de Moscou
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 juil. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"><div class="voting js-voting" data-id="5b3d12d709fac2d95b8b4567"><div class="voting__heading"><h2 class="heading">
                    Sondage
                </h2></div><div class="voting__body"><p class="voting__question">
                    Selon vous, la mise en demeure de RT France par le CSA est...
                </p><form action="/vote/5b3d12d709fac2d95b8b4567" method="post"  class="voting__form"><input type="hidden" name="redirect" value="https://francais.rt.com/sondage/52241-mise-demeure-csa-rt-france" class="js-voting-redirect"><ul class="voting__answers"><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="5b3d248609fac251658b4567" /><span class="voting__label-text">
                                    totalement justifiée étant donné le contenu du JT en question.
                                </span></label></li><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="5b3d248609fac251658b4568" /><span class="voting__label-text">
                                    particulièrement inquiétante pour la liberté de la presse.
                                </span></label></li><li class="voting__answer"><label class="voting__label"><input class="voting__input js-voting-input" type="radio" name="vote[]" value="5b3d248609fac251658b4569" /><span class="voting__label-text">
                                    parfaitement calculée par rapport au calendrier parlementaire.
                                </span></label></li></ul><input type="submit" class="voting__submit js-voting-submit" disabled value="Votez"><p class="voting__result-text"><a href="/sondage/52241-mise-demeure-csa-rt-france" class="voting__results-link">
                            Résultats du sondage
                        </a></p></form></div></div></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies. Cliquez <a href="https://francais.rt.com/politique-de-confidentialite" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter</a></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce7422n5f54123j82fs6f7da6fj74xyup43201"  src="/static/js/libs/require.js?v=ce648077c54dduasd56as6bo90749i28dsf45021"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '53153'
                    };
                </script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>