<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Selon Mike Pence, il faut continuer à isoler Pyongyang «économiquement et diplomatiquement» &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Sur le vol qui le ramenait du site olympique des Jeux d&#039;hiver à Pyeongchang en Corée du Sud, le vice-président Mike Pence a assuré aux journalistes que l&#039;objectif d&#039;isoler Pyongyang économiquement et diplomatiquement était partagé par Tokyo et Séoul."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=466e7b7gb71fsdfda7d2bb0dfc34ea110985543"/><!-- end --><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Selon Mike Pence, il faut continuer à isoler Pyongyang «économiquement et diplomatiquement»" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/international/47993-isoler-pyongyang-economiquement-diplomatiquement-mike-pence" ><meta property="og:description" content="Sur le vol qui le ramenait du site olympique des Jeux d&#039;hiver à Pyeongchang en Corée du Sud, le vice-président Mike Pence a assuré aux journalistes que l&#039;objectif d&#039;isoler Pyongyang économiquement et diplomatiquement était partagé par Tokyo et Séoul." /><meta name="published_time_telegram" content="2018-02-11T09:31:00+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2018.02/original/5a7fe7f6488c7ba1138b4567.jpg" /><link rel="amphtml" href="https://francais.rt.com/international/47993-isoler-pyongyang-economiquement-diplomatiquement-mike-pence/amp"><meta name='publish-date' content="Sun, 11 Feb 2018 09:31:00 +0100" /><meta property="og:image" content="https://francais.rt.com/static/blocks/logo/fb.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Selon Mike Pence, il faut continuer à isoler Pyongyang «économiquement et diplomatiquement»" /><meta name="twitter:description" content="Sur le vol qui le ramenait du site olympique des Jeux d'hiver à Pyeongchang en Corée du Sud, le vice-président Mike Pence a assuré aux journalistes que l'objectif d'isoler Pyongyang économiquement et diplomatiquement était partagé par Tokyo et Séoul."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2018.02/article/5a7fe7f6488c7ba1138b4567.jpg" /><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
      var _prum = [['id', '54ca2d51abe53ddb6be85738'],
      ['mark', 'firstbyte', (new Date()).getTime()]];
      (function() {
      var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
      p.async = 'async';
      p.src = '//rum-static.pingdom.net/prum.min.js';
      s.parentNode.insertBefore(p, s);
      })();
    </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17935924" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
          var RT = RT || {};
          RT.taboola = true;
      </script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-58795326-1', 'auto');

              ga('set', 'dimension1', '11 févr., 2018');
      
      ga('send', 'pageview');
    </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
        var mappingBox = googletag.sizeMapping(). 
            addSize([1000, 0], [[250, 250], [300, 250]]). 
            addSize([768, 0], [[250, 250], [300, 250]]).
            addSize([0, 0], [300, 250]).
            build(); 

            googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
       });
    </script></head><body><div class="layout"><div class="layout__wrapper"><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                
                                //summer - установить летнее время
                                //winter - установить летнее время
                                RT.headerDate.season = 'winter';
                                RT.headerDate.time = new Date('02/11/2018 11:49:47');
                            </script></span></div></div><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link 
                
                   nav__link_active nav__link_header-menu-link_active
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_header-menu-link header__menu-link 
               ">
                RT vous parle
            </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content"><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Selon Mike Pence, il faut continuer à isoler Pyongyang «économiquement et diplomatiquement»</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    11 févr. 2018, 09:31
    </time></p><div class="article__cover"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/article/5a7fe7f6488c7ba1138b4567.jpg" src="/static/img/pixel.gif" alt="Selon Mike Pence, il faut continuer à isoler Pyongyang «économiquement et diplomatiquement»"><small class="media__copyright"><span class="media__copyright-part">&copy; stringer</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Mike Pence au premier plan et Kim Yo-jong, à droite, porte-parole de Pyongyang et soeur de Kim Jung-un, le 9 février à Pyeongchang, illustration.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Sur le vol qui le ramenait du site olympique des Jeux d&#039;hiver à Pyeongchang en Corée du Sud, le vice-président Mike Pence a assuré aux journalistes que l&#039;objectif d&#039;isoler Pyongyang économiquement et diplomatiquement était partagé par Tokyo et Séoul.
                                    </p><p>Au cours d'une discussion informelle avec des journalistes dans l'avion qui le reconduisait aux&nbsp;Etats-Unis apr&egrave;s sa visite en Cor&eacute;e du Sud, le vice-pr&eacute;sident am&eacute;ricain Mike Pence s'est ouvert aux reporters en <em>off</em>. Selon l'agence Reuters, il a d&eacute;clar&eacute; &agrave; cette occasion : &laquo;Il n'existe aucun d&eacute;saccord entre les Etats-Unis, la R&eacute;publique de Cor&eacute;e et le Japon sur la fa&ccedil;on de proc&eacute;der &agrave; l'&eacute;gard de la Cor&eacute;e du Nord : l'isoler sur son programme d'armement nucl&eacute;aire, &eacute;conomiquement et diplomatiquement, jusqu'&agrave; ce qu'ils abandonnent leur programme de missile balistique nucl&eacute;aire.&raquo;&nbsp;</p><p>Selon cette m&ecirc;me agence, un membre de l'administration am&eacute;ricaine a &eacute;galement jug&eacute; que la Cor&eacute;e du Sud et le Japon &laquo;constitu[aient] de solides alli&eacute;s dans la poursuite des sanctions &eacute;conomiques et leur intensification&raquo;.</p><div class="rtcode"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/JO2018?src=hash&amp;ref_src=twsrc%5Etfw">#JO2018</a> : les feux d&#39;artifice embrasent le ciel de <a href="https://twitter.com/hashtag/Pyeongchang?src=hash&amp;ref_src=twsrc%5Etfw">#Pyeongchang</a> lors de la cérémonie d&#39;ouverture<br>➡️ <a href="https://t.co/H5qx8HzzNE">https://t.co/H5qx8HzzNE</a><a href="https://t.co/nSWOQWW3FO">pic.twitter.com/nSWOQWW3FO</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/961928361718272000?ref_src=twsrc%5Etfw">February 9, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p>Au mois de janvier, un porte-parole de la Maison Blanche a&nbsp;inform&eacute; la presse de la pr&eacute;sence du vice-pr&eacute;sident am&eacute;ricain Mike Pence &agrave; <a href="https://francais.rt.com/international/47955-jo-feux-dartifice-embrasent-ciel-pyeongchang">la c&eacute;r&eacute;monie d'ouverture des jeux d'hiver de Pyeongchang</a>. Selon cette d&eacute;claration, il devait y assister afin de contrer les efforts suppos&eacute;s de Pyongyang pour &laquo;court-circuiter&raquo; l'&eacute;v&eacute;nement avec une campagne de communication.</p><p>Un vocabulaire repris par le vice-pr&eacute;sident des Etats-Unis lui-m&ecirc;me, <a href="http://time.com/5142888/olympics-2018-mike-pence-opening-ceremony/">selon le magazine am&eacute;ricain <em>Time</em></a>, qui estime que Mike Pence a pass&eacute; les journ&eacute;es pr&eacute;c&eacute;dant la c&eacute;r&eacute;monie d'ouverture du 9 f&eacute;vrier &laquo;&agrave; pr&eacute;venir les m&eacute;dias que la Cor&eacute;e du Nord allait "court-circuiter" le message et l'image des Jeux olympiques, avec sa "propagande".&raquo;</p><div class="rtcode"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="fr" dir="ltr">&quot;Monsieur le président, bombardez la <a href="https://twitter.com/hashtag/Cor%C3%A9eduNord?src=hash&amp;ref_src=twsrc%5Etfw">#CoréeduNord</a>, s&#39;il vous plaît&quot;<br><br>Hier, quelques 800 Sud-coréens portant des drapeaux sud-coréens🇰🇷, américains🇺🇸 et israéliens🇮🇱 ont manifesté à <a href="https://twitter.com/hashtag/Pyeongchang?src=hash&amp;ref_src=twsrc%5Etfw">#Pyeongchang</a><br><br>Lire l&#39;article :<br>➡️ <a href="https://t.co/ZXDd4Wk9tE">https://t.co/ZXDd4Wk9tE</a><a href="https://t.co/YWaQGgXnAX">pic.twitter.com/YWaQGgXnAX</a></p>&mdash; RT France (@RTenfrancais) <a href="https://twitter.com/RTenfrancais/status/962378790415499265?ref_src=twsrc%5Etfw">February 10, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>L'article de <em>Time Magazine</em> pointe &eacute;galement le fait que Mike Pence n'a applaudi que la d&eacute;l&eacute;gation olympique am&eacute;ricaine pendant toute la c&eacute;r&eacute;monie d'ouverture et qu'il est &laquo;rest&eacute; de marbre&raquo; pendant le d&eacute;fil&eacute; de l'&eacute;quipe conjointe des deux Cor&eacute;es, tandis que le pr&eacute;sident sud-cor&eacute;en Moon Jae-in et les officiels envoy&eacute;s par Pyongyang applaudissaient &eacute;nergiquement.</p><p>Selon <em>Time Magazine</em>, certains observateurs&nbsp;ont estim&eacute; que l'attitude du vice-pr&eacute;sident am&eacute;ricain, qui a refus&eacute; de se lever pendant que l'&eacute;quipe conjointe d'athl&egrave;tes d&eacute;filait, pouvait &laquo;constituer une marque d'irrespect &agrave; l'&eacute;gard du pays accueillant les jeux&raquo;, en l'occurrence la Cor&eacute;e du Sud.</p><h2>Le d&eacute;gel des relations entre les deux Cor&eacute;es sera-t-il&nbsp;perturb&eacute; ?</h2><p>Ces propos de Mike Pence interviennent alors qu'un d&eacute;gel historique des relations entre les deux Cor&eacute;es semble en passe de se concr&eacute;tiser.</p><p>Pr&eacute;sente aux Jeux olympiques &agrave; Pyeongchang, la s&oelig;ur de Kim Jong-un a transmis une invitation&nbsp;&agrave; un sommet &agrave; Pyongyang au pr&eacute;sident sud-cor&eacute;en. &laquo;Faisons en sorte que &ccedil;a se passe&raquo;, a r&eacute;pondu ce dernier, tout en posant comme condition une reprise du dialogue entre le Nord et Washington.</p><p>D'apr&egrave;s cette invitation, transmise par Kim Yo-jong, la s&oelig;ur du num&eacute;ro un nord-cor&eacute;en, celui-ci souhaite rencontrer Moon Jae-in &laquo;aussi t&ocirc;t que possible&raquo;, selon un porte-parole de la pr&eacute;sidence sud-cor&eacute;enne.</p><p><a href="https://francais.rt.com/videos/47987-trump-kim-jong-meilleurs-potes-seoul"><strong>Lire aussi :</strong>&nbsp;Trump et Kim Jong-un, meilleurs potes ? On pourrait le croire &agrave; voir ces deux sosies &agrave; S&eacute;oul</a></p></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><p class="article__category"><a class="link" href="/international" rel="tag">International</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="http://fr.rt.com/1115"
                    data-post-id="5a7fe0c009fac22b1c8b4567"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/original/5a6743bf09fac2ad5d8b4569.png" src="/static/img/pixel.gif" alt="Où nous regarder"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/magazines"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.12/original/5a43cbd3488c7bbb1a8b4567.png" src="/static/img/pixel.gif" alt="Magazines"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/documentaires"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/original/5a730770488c7be31e8b4567.png" src="/static/img/pixel.gif" alt="Documentaires"></div></div></a></div><div class="banner"><a class="banner__link" href="http://space360.rt.com/"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2017.10/original/59edf3f8488c7b52428b4567.gif" src="/static/img/pixel.gif" alt="Space 360"></div></div></a></div></div><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
<div class="main-opinion"><h2 class="main-opinion__wiget-title">
                    FUTUR 
                </h2><a href="/international/47994-realite-augmentee-lunettes-reconnaissance-faciale-sont-etude-police-chinoise" class="main-opinion__link"><div class="main-opinion__media"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7ffa7c09fac2e7298b4567.jpg" src="/static/img/pixel.gif" alt="Réalité augmentée : des lunettes à reconnaissance faciale à l&#039;étude pour la police chinoise"></div></div></div><div class="main-opinion__title">
                        Réalité augmentée : des lunettes à reconnaissance faciale à l'étude pour la police chinoise
                    </div></a></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47989-wanted-florian-philippot-un-contrat-a-12-000-euros-pour-sa-tete"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7f540c09fac25b4f8b4568.jpg" src="/static/img/pixel.gif" alt="Wanted : Florian Philippot, un contrat à 12 000 euros a-t-il été mis sur sa tête ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47989-wanted-florian-philippot-un-contrat-a-12-000-euros-pour-sa-tete">
                            Wanted : Florian Philippot, un contrat à 12 000 euros a-t-il été mis sur sa tête ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 févr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47988-villa-macron-denoncant-leurs-conditions-de-travail-des-crs-seront-remplaces-par-des-gendarmes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7f320c09fac2cc3c8b4567.jpg" src="/static/img/pixel.gif" alt="«Plus dociles» ? Des gendarmes devraient remplacer les CRS devant la villa des Macron"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47988-villa-macron-denoncant-leurs-conditions-de-travail-des-crs-seront-remplaces-par-des-gendarmes">
                            «Plus dociles» ? Des gendarmes devraient remplacer les CRS devant la villa des Macron
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 févr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47979-corsica-libera-denonce-mepris-intolerable-peuple-corse-affiche-emmanuel-macron"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7eda4f488c7b3d038b4567.jpg" src="/static/img/pixel.gif" alt="Corsica Libera dénonce le «mépris intolérable» du peuple corse affiché par Emmanuel Macron"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47979-corsica-libera-denonce-mepris-intolerable-peuple-corse-affiche-emmanuel-macron">
                            Corsica Libera dénonce le «mépris intolérable» du peuple corse affiché par Emmanuel Macron
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 févr. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47994-realite-augmentee-lunettes-reconnaissance-faciale-sont-etude-police-chinoise"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7ffa7c09fac2e7298b4567.jpg" src="/static/img/pixel.gif" alt="Réalité augmentée : des lunettes à reconnaissance faciale à l&#039;étude pour la police chinoise"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47994-realite-augmentee-lunettes-reconnaissance-faciale-sont-etude-police-chinoise">
                            Réalité augmentée : des lunettes à reconnaissance faciale à l'étude pour la police chinoise
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 févr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47993-isoler-pyongyang-economiquement-diplomatiquement-mike-pence"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7fe7f6488c7ba1138b4567.jpg" src="/static/img/pixel.gif" alt="Selon Mike Pence, il faut continuer à isoler Pyongyang «économiquement et diplomatiquement»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47993-isoler-pyongyang-economiquement-diplomatiquement-mike-pence">
                            Selon Mike Pence, il faut continuer à isoler Pyongyang «économiquement et diplomatiquement»
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 févr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47992-membres-doxfam-auraient-engage-jeunes-prostituees-haiti"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7f6be209fac28b5c8b4567.jpg" src="/static/img/pixel.gif" alt="Des membres d&#039;Oxfam auraient engagé de jeunes prostituées en Haïti avec l&#039;argent de l&#039;ONG"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47992-membres-doxfam-auraient-engage-jeunes-prostituees-haiti">
                            Des membres d'Oxfam auraient engagé de jeunes prostituées en Haïti avec l'argent de l'ONG
                        </a></div><p class="card__date  "><time class="date
                    ">
    11 févr. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/47609-consonances-kagebetistes-retour-james-bond-propagande-russe"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a67528609fac2fc658b4567.jpg" src="/static/img/pixel.gif" alt="Consonances kagébétistes et retour de James Bond : l&#039;UE tacle la «propagande» russe"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/47609-consonances-kagebetistes-retour-james-bond-propagande-russe">
                            Consonances kagébétistes et retour de James Bond : l'UE tacle la «propagande» russe
                        </a></div><p class="card__date  "><time class="date
                    ">
    26 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/47539-considerer-trump-comme-symptome"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a689e0c09fac26f218b4568.jpg" src="/static/img/pixel.gif" alt="Considérer Trump comme un symptôme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/47539-considerer-trump-comme-symptome">
                            Considérer Trump comme un symptôme
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 janv. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/47400-pourquoi-manifestation-iran-font-elles-rever-occident"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.01/thumbnail/5a6094b709fac22a1b8b4567.jpg" src="/static/img/pixel.gif" alt="Pourquoi les manifestations en Iran font-elles tant rêver l&#039;Occident  ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/47400-pourquoi-manifestation-iran-font-elles-rever-occident">
                            Pourquoi les manifestations en Iran font-elles tant rêver l'Occident  ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 janv. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/47978-hotline-ouvre-moscou-pour-repondre-detresse-investisseurs-cryptomonnaies"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7ec0bb488c7b87748b4567.jpg" src="/static/img/pixel.gif" alt="Bitcoin : une hotline ouvre à Moscou pour répondre à la détresse des investisseurs en cryptomonnaies"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/47978-hotline-ouvre-moscou-pour-repondre-detresse-investisseurs-cryptomonnaies">
                            Bitcoin : une hotline ouvre à Moscou pour répondre à la détresse des investisseurs en cryptomonnaies
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 févr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47906-controverse-compteur-linky-epingle-par-cour-comptes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7ae61c09fac2705a8b4567.jpg" src="/static/img/pixel.gif" alt="Le controversé compteur Linky épinglé par la Cour des comptes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47906-controverse-compteur-linky-epingle-par-cour-comptes">
                            Le controversé compteur Linky épinglé par la Cour des comptes
                        </a></div><p class="card__date  "><time class="date
                    ">
    7 févr. 2018
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/47896-travailleurs-detaches-barre-demi-million"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a79ebff09fac270518b4569.jpg" src="/static/img/pixel.gif" alt="Travailleurs détachés : +46% en 2017, la barre du demi-million dépassée en France"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/47896-travailleurs-detaches-barre-demi-million">
                            Travailleurs détachés : +46% en 2017, la barre du demi-million dépassée en France
                        </a></div><p class="card__date  "><time class="date
                    ">
    6 févr. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47988-villa-macron-denoncant-leurs-conditions-de-travail-des-crs-seront-remplaces-par-des-gendarmes"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7f320c09fac2cc3c8b4567.jpg" src="/static/img/pixel.gif" alt="«Plus dociles» ? Des gendarmes devraient remplacer les CRS devant la villa des Macron"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47988-villa-macron-denoncant-leurs-conditions-de-travail-des-crs-seront-remplaces-par-des-gendarmes">
                            «Plus dociles» ? Des gendarmes devraient remplacer les CRS devant la villa des Macron
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47990-iran-menace-israel-enfer-sionistes-frappes-syrie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7f659b09fac201598b4567.jpg" src="/static/img/pixel.gif" alt="L&#039;Iran menace Tel Aviv de créer «l&#039;enfer pour les sionistes» après les frappes israéliennes en Syrie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47990-iran-menace-israel-enfer-sionistes-frappes-syrie">
                            L'Iran menace Tel Aviv de créer «l'enfer pour les sionistes» après les frappes israéliennes en Syrie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47969-turban-mennel-seme-chaos-sur-plateau-cnews"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7ddb37488c7be7798b4567.jpg" src="/static/img/pixel.gif" alt="Le turban de Mennel, l&#039;ancienne chanteuse de The Voice, provoque le chaos sur le plateau de CNews "></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47969-turban-mennel-seme-chaos-sur-plateau-cnews">
                            Le turban de Mennel, l'ancienne chanteuse de The Voice, provoque le chaos sur le plateau de CNews 
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47980-helicoptere-turc-abattu-durant-operation-militaire-syrie"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7eeab109fac209158b4567.jpg" src="/static/img/pixel.gif" alt="Syrie : un hélicoptère turc abattu à la frontière, Erdogan promet que les auteurs «payeront le prix»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47980-helicoptere-turc-abattu-durant-operation-militaire-syrie">
                            Syrie : un hélicoptère turc abattu à la frontière, Erdogan promet que les auteurs «payeront le prix»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/47974-mali-sous-choc-apres-video-d-un-viol-collectif"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7e206f488c7b21208b4567.jpg" src="/static/img/pixel.gif" alt="Le Mali sous le choc après la diffusion massive d&#039;une vidéo de viol collectif"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/47974-mali-sous-choc-apres-video-d-un-viol-collectif">
                            Le Mali sous le choc après la diffusion massive d'une vidéo de viol collectif
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/47989-wanted-florian-philippot-un-contrat-a-12-000-euros-pour-sa-tete"><div class="media "><div class="media__image "><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a7f540c09fac25b4f8b4568.jpg" src="/static/img/pixel.gif" alt="Wanted : Florian Philippot, un contrat à 12 000 euros a-t-il été mis sur sa tête ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/47989-wanted-florian-philippot-un-contrat-a-12-000-euros-pour-sa-tete">
                            Wanted : Florian Philippot, un contrat à 12 000 euros a-t-il été mis sur sa tête ?
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/47841-tempete-neige-record-frappe-moscou"><div class="media "><div class="media__image  media__image_type_video"><img class="media__item " data-src="https://cdni.rt.com/french/images/2018.02/thumbnail/5a77546b488c7be3738b4567.jpg" src="/static/img/pixel.gif" alt="Une tempête de neige historique s&#039;abat sur Moscou"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/47841-tempete-neige-record-frappe-moscou">
                            Une tempête de neige historique s'abat sur Moscou
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 févr. 2018
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link 
               ">
                Actualité
            </a><a href="/france" class="nav__link  nav__link_footer-menu-link 
               ">
                France
            </a><a href="/international" class="nav__link  nav__link_footer-menu-link 
                
                   nav__link_active 
               ">
                International
            </a><a href="/economie" class="nav__link  nav__link_footer-menu-link 
               ">
                Economie
            </a><a href="/entretiens" class="nav__link  nav__link_footer-menu-link 
               ">
                Entretiens
            </a><a href="/opinions" class="nav__link  nav__link_footer-menu-link 
               ">
                Opinions
            </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link 
               ">
                Magazines
            </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link 
               ">
                Documentaires
            </a><a href="/videos" class="nav__link  nav__link_footer-menu-link 
               ">
                Vidéos
            </a><a href="/360" class="nav__link  nav__link_footer-menu-link 
               ">
                RT360
            </a><a href="/rt-vous-parle" class="nav__link  nav__link_footer-menu-link 
               ">
                RT vous parle
            </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram ">
                        Instagram
                    </a></li><li class="socials__item"><a href="/static/blocks/socials/snapchat-big.png" target="_blank" rel="nofollow" class="socials__link socials__link_snapchat socials__link_js">
                        Snapchat
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook ">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube ">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter ">
                        Twitter
                    </a></li><li class="socials__item"><a href="http://www.dailymotion.com/RTFrance" target="_blank" rel="nofollow" class="socials__link socials__link_dailymotion ">
                        dailymotion
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss ">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//deutsch.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2018. <br /> Tous droits réservés.
        </small></div></div></div></div></div></div><script defer="defer" data-main="/static/js/main.min.js?v=ce748088u5412349dfs6f63a6f79094454320"  src="/static/js/libs/require.js?v=ce648077c54612333ffds6f790744558330"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://francais.rt.com/nbc/',
                        publicId: '47993'
                    };
                </script><script type="text/javascript">
        (function (d, w, c) {
            w[c] = (w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({id:29473250,
                webvisor:true,
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true});
                } catch(e) { }
                });
        var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- contentinsights counter --><script type="text/javascript">
var _ain = {
id: "2046",
url: "https://francais.rt.com/international/47993-isoler-pyongyang-economiquement-diplomatiquement-mike-pence",
postid: "5a7fe0c009fac22b1c8b4567",
maincontent: ".arcticle",
title: "Selon Mike Pence, il faut continuer à isoler Pyongyang «économiquement et diplomatiquement»",
pubdate: "2018-02-11 09:31",
authors: "",
sections: "International",
tags: "",
comments: "",
access_level: "free",
article_type: "",
reader_type: "anonymous",
image: "https://cdni.rt.com/french/images/2018.02/original/5a7fe7f6488c7ba1138b4567.jpg" 
};

(function (d, s) {
var sf = d.createElement(s); 
sf.type = 'text/javascript'; 
sf.async = true;
sf.src = (('https:' == d.location.protocol) 
? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
: 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0]; 
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script><!-- contentinsights counter --></body></html>