<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Un pharmacien parisien soupçonné d&#039;avoir facturé pour 18 millions d&#039;euros de faux tests &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="La brigade de répression de la délinquance astucieuse enquête sur une escroquerie de grande ampleur au détriment de la CPAM : à Paris, plusieurs pharmacies auraient facturé des millions de tests antigéniques Sars-CoV-2 sans les réaliser."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275986"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Un pharmacien parisien soupçonné d&#039;avoir facturé pour 18 millions d&#039;euros de faux tests" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/94868-pharmacien-parisien-soupconne-avoir-facture-18-millins-euros-faux-tests-covid-19" ><meta property="og:description" content="La brigade de répression de la délinquance astucieuse enquête sur une escroquerie de grande ampleur au détriment de la CPAM : à Paris, plusieurs pharmacies auraient facturé des millions de tests antigéniques Sars-CoV-2 sans les réaliser." /><meta name="published_time_telegram" content="2022-01-19T14:03:25+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2022.01/original/61e7f3f087f3ec3c41092e75.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/94868-pharmacien-parisien-soupconne-avoir-facture-18-millins-euros-faux-tests-covid-19/amp"><meta name='publish-date' content="Wed, 19 Jan 2022 14:03:25 +0100" /><meta property="og:image" content="https://cdni.rt.com/french/images/2022.01/original/61e7f3f087f3ec3c41092e75.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Un pharmacien parisien soupçonné d&#039;avoir facturé pour 18 millions d&#039;euros de faux tests" /><script type="text/javascript">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</script><style type="text/css">
    .cookies__banner {
        background-color: rgba(0, 0, 0, 0.8);
        color: #FFF;
        padding: 4px 8px;
    }

    .cookies__banner.visible {
        display: flex;
    }


    .cookies__banner-settings.visible {
        display: block;
    }

    .cookies__banner__new .cookies__banner--title{
        font-size: 16px;
        font-weight: bold;
        margin-bottom: 12px;
    }
    .cookies__banner__new .small + .small {
        margin-top: 8px;
    }
    .cookies__banner .cookies__banner-text, .cookies__banner .cookies__banner-text a {
        color: #FFF;
    }

    .cookies__banner .cookies__button {
        user-select: none;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        cursor: pointer;
        -webkit-border-radius: 3px;
        border-radius: 3px;
        display: block;
        margin: 15px 8px;
        padding: 8px 15px;
        background: #1E1E1E;
        opacity: 0.9;
        text-align: center;
        transition: all 0.3s ease 0s;
    }

    .cookies__banner .cookies__button:hover {
        opacity: 1;
    }

    .cookies__banner .cookies__button:active {
        transform: scale(0.9);
    }

    .cookies__banner .cookies__button.cookies__button--accepter {
        opacity: 1;
        color: #00FF00;
    }

    .cookies__banner .cookies__button.cookies__button--refuser {
        color: #FF0000;
    }

    .cookies__banner .cookies__banner-settings {
        width: 370px;
    }

    .gdpr-notification {
        background: #dfdfdf;
        display: block;
        width: 100%;
        border-radius: 4px;
        padding: 12px;
        box-sizing: border-box;
        text-align: center;
    }

    .cookies__button.cookies__button--refuser,.cookies__button.cookies__button--params {
        opacity: 0.7;
    }

    .cookies__button.cookies__button--refuser:hover,.cookies__button.cookies__button--params:hover {
        opacity: 1;
    }
</style><meta name="twitter:description" content="La brigade de répression de la délinquance astucieuse enquête sur une escroquerie de grande ampleur au détriment de la CPAM : à Paris, plusieurs pharmacies auraient facturé des millions de tests antigéniques Sars-CoV-2 sans les réaliser."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2022.01/article/61e7f3f087f3ec3c41092e75.jpg" /><script type="text/javascript">var addthis_config = {data_use_cookies_ondomain: !1, data_use_cookies: !1};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564c970b7a029bf1"></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '19 janv., 2022');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/94868-pharmacien-parisien-soupconne-avoir-facture-18-millins-euros-faux-tests-covid-19"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/94868-pharmacien-parisien-soupconne-avoir-facture-18-millins-euros-faux-tests-covid-19"
        },
        "headline": "Un pharmacien parisien soupçonné d'avoir facturé pour 18 millions d'euros de faux tests",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2022.01/article/61e7f3f087f3ec3c41092e75.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2022-01-19T14:03:25+01:00",
        "dateModified": "2022-01-19T14:03:25+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "La brigade de répression de la délinquance astucieuse enquête sur une escroquerie de grande ampleur au détriment de la CPAM : à Paris, plusieurs pharmacies auraient facturé des millions de tests antigéniques Sars-CoV-2 sans les réaliser."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2022/01/19 16:16:49');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Un pharmacien parisien soupçonné d'avoir facturé pour 18 millions d'euros de faux tests</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    19 janv. 2022, 14:03
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/article/61e7f3f087f3ec3c41092e75.jpg" src="/static/img/cover_default.svg" alt="test antigénique, madrid, covid-19"><small class="media__copyright"><span class="media__copyright-part">&copy; GABRIEL BOUYS</span><span class="media__copyright-part"> Source: AFP</span></small></div><div class="media__title">
        Test antigénique réalisé le 13 janvier 2022 à Madrid (Espagne).
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        La brigade de répression de la délinquance astucieuse enquête sur une escroquerie de grande ampleur au détriment de la CPAM : à Paris, plusieurs pharmacies auraient facturé des millions de tests antigéniques Sars-CoV-2 sans les réaliser.
                                    </p><p data-original-fontsize="20px" data-original-lineheight="30px">Selon les informations du <em><a href="https://www.leparisien.fr/faits-divers/fraude-aux-tests-antigeniques-fictifs-a-18-millions-deuros-un-pharmacien-parisien-incarcere-18-01-2022-ZTDO3VVJI5HAJCA44JMG5LW2BY.php" target="_blank" rel="noopener noreferrer">Parisien</a></em> confirm&eacute;es par le parquet, la brigade de r&eacute;pression de la d&eacute;linquance astucieuse enqu&ecirc;te actuellement sur une escroquerie chiffr&eacute;e &agrave; 18 millions d'euros au pr&eacute;judice de la Caisse primaire d'assurance maladie (CPAM).</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/economie/94832-pandemie-fortune-dix-plus-riches-double-reste-monde-appauvri-covid-19" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e679406f7ccc2e6741ac35.jpg" alt="Des bateaux dans le port de Monaco, le 18 novembre 2021. (image d'illustration)" alt="Pandémie : la fortune des dix plus riches a doublé, le reste du monde s'est appauvri, selon Oxfam" /><span class="read-more__footer">
                Pandémie : la fortune des dix plus riches a doublé, le reste du monde s'est appauvri, selon Oxfam
            </span></a></div></div><p data-original-fontsize="20px" data-original-lineheight="30px">Un pharmacien qui dirige plusieurs officines dans les XIe et XVIIIe arrondissements de la capitale se trouve au c&oelig;ur de cette enqu&ecirc;te. Il a &eacute;t&eacute; mis en examen en d&eacute;cembre 2021 pour&nbsp;escroquerie et blanchiment en bande organis&eacute;e, faux et usage de faux.</p><p data-original-fontsize="20px" data-original-lineheight="30px">Incarc&eacute;r&eacute;, le mis en cause est soup&ccedil;onn&eacute; d'avoir per&ccedil;u 18 millions d'euros sur une p&eacute;riode de seulement trois mois selon une moyenne de plus d'un million de tests frauduleusement factur&eacute;s &agrave; la CPAM par mois. Il avait d&eacute;clar&eacute; qu'il avait vendu ces tests antig&eacute;niques &agrave; des m&eacute;decins et des infirmiers mais avait en r&eacute;alit&eacute; r&eacute;alis&eacute; de faux bons de commande.</p><p data-original-fontsize="20px" data-original-lineheight="30px"><em>Le Parisien</em> pr&eacute;cise qu'un autre pharmacien est soup&ccedil;onn&eacute; de faits similaires dans le XVIIIe arrondissement de Paris pour un montant plus modeste de quatre millions d'euros. Ce dernier aurait &eacute;t&eacute; plac&eacute; en garde &agrave; vue avant d'&ecirc;tre lib&eacute;r&eacute; pendant le d&eacute;lai de l'enqu&ecirc;te. Toujours selon cette m&ecirc;me source, les investigations se poursuivent et d'autres officines pourraient &ecirc;tre concern&eacute;es, avec des perquisitions qui ont d&eacute;j&agrave; &eacute;t&eacute; ordonn&eacute;es dans d'autres pharmacies.</p><div class="media "><a class="read-more-big" href="/france/94873-bruletonpass-nouveau-mot-ordre-chez-opposants-pass-vaccinal" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">#BruleTonPass : nouveau mot d'ordre chez les opposants au pass vaccinal</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2022.01/thumbnail/61e7e8306f7ccc68754fbcee.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "94868",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                var rt_cookie = window.gdprGetCookie(window.RT_GDPR_COOKIE);

                window.addEventListener('DOMContentLoaded', function() {
                    if (rt_cookie && rt_cookie.indexOf('social') + 1 === 0) {
                        document.getElementById('graphcomment').innerHTML = '<span class="gdpr-notification"><p>Pour activer l’option vous permettant de consulter et laisser des commentaires sur notre service, veuillez appuyer sur le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a></p><p>En appuyant le bouton <a href="javascript:void(0)" onclick="window.addSocialCookie()">«Activer les Commentaires»</a> vous acceptez le dépôt des cookies/traceurs «réseaux sociaux». Vous pouvez modifier vos choix au tout moment via la rubrique <a href="javascript:void(0)" onclick="window.gdprOpenSettings()">«Paramétrer vos choix»</a></p></span>';
                    } else {
                        window.requestScript("social", 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now(), {async: true}, function() {
                            __semio__onload();
                        });
                    }
                });
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/original/6179937887f3ec0a54764b2f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/original/61e5bc3587f3ec32960c6ad7.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/94869-pognon-dingue-recours-cabinets-conseil-disseque-par-senat-video"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e7d67687f3ec3d83173cad.jpg" src="/static/img/cover_default.svg" alt="Une audition au Sénat, dans le cadre de la commission d&#039;enquête sur la gestion de la crise sanitaire"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/94869-pognon-dingue-recours-cabinets-conseil-disseque-par-senat-video">
                            Un «pognon de dingue» ? Le recours aux cabinets de conseil privés disséqué par le Sénat (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/94868-pharmacien-parisien-soupconne-avoir-facture-18-millins-euros-faux-tests-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e7f3f087f3ec3c41092e75.jpg" src="/static/img/cover_default.svg" alt="test antigénique, madrid, covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/94868-pharmacien-parisien-soupconne-avoir-facture-18-millins-euros-faux-tests-covid-19">
                            Un pharmacien parisien soupçonné d'avoir facturé pour 18 millions d'euros de faux tests
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/94878-senat-annonce-creation-commission-enquete-sur-pass-vaccinal-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e8033987f3ec7f3763875a.jpg" src="/static/img/cover_default.svg" alt="manifestation contre le pass vaccinal Sénat commission d&#039;enquête"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/94878-senat-annonce-creation-commission-enquete-sur-pass-vaccinal-covid-19">
                            Le sénat annonce la création d'une commission d'enquête sur le pass vaccinal
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 janv. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/94881-ancienne-chanceliere-allemande-angela-merkel-bientot-embauchee-par-onu"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e7f2e887f3ec6ffd63c2ed.jpg" src="/static/img/cover_default.svg" alt="Merkel ONU"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/94881-ancienne-chanceliere-allemande-angela-merkel-bientot-embauchee-par-onu">
                            L'ancienne chancelière allemande Angela Merkel bientôt embauchée par l'ONU ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/94886-johnson-annonce-levee-essentiel-restrictions-angleterre-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e80b9487f3ec016529792c.jpg" src="/static/img/cover_default.svg" alt="Londres, Covid-19"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/94886-johnson-annonce-levee-essentiel-restrictions-angleterre-covid-19">
                            Johnson annonce la levée de l'essentiel des restrictions en Angleterre
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/94877-compagnie-emirates-suspend-ses-vols-vers-neuf-destinations-etat-unis-cause-5g"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e7eaca6f7ccc68852b5930.jpg" src="/static/img/cover_default.svg" alt="Emirates logo 5G"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/94877-compagnie-emirates-suspend-ses-vols-vers-neuf-destinations-etat-unis-cause-5g">
                            La compagnie Emirates suspend ses vols vers neuf destinations aux Etats-Unis à cause de la 5G
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 janv. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/94839-diviser-medecins-pour-mieux-regner-ariel-beresniak"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e6aa3287f3ec38037afc36.png" src="/static/img/cover_default.svg" alt="Diviser les médecins pour mieux régner"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/94839-diviser-medecins-pour-mieux-regner-ariel-beresniak">
                            Diviser les médecins pour mieux régner
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/94827-deficit-exterieur-indicateur-declassement-france"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e5dc7287f3ec31a9349e52.jpg" src="/static/img/cover_default.svg" alt="Déficit extérieur : un indicateur du déclassement de la France, par Jacques Sapir"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/94827-deficit-exterieur-indicateur-declassement-france">
                            Déficit extérieur : un indicateur du déclassement de la France, par Jacques Sapir
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/94389-celui-qui-n-aimait-pas-francais-par-philippe-mesnard"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61d60e8787f3ec284041e34b.jpg" src="/static/img/cover_default.svg" alt="Celui qui n&#039;aimait pas les Français, par Philippe Mesnard"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/94389-celui-qui-n-aimait-pas-francais-par-philippe-mesnard">
                            Celui qui n'aimait pas les Français, par Philippe Mesnard
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 janv. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/94863-pays-occidentaux-envisagent-ils-deconnecter-russie-reseau-bancaire-swift"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e723c487f3ec674166122a.jpg" src="/static/img/cover_default.svg" alt="Le logo du réseau interbancaire SWIFT"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/94863-pays-occidentaux-envisagent-ils-deconnecter-russie-reseau-bancaire-swift">
                            Les pays occidentaux envisagent-ils de déconnecter la Russie du réseau bancaire SWIFT ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/94856-pandemie-la-fortune-des-dix-plus-riches-a-double-oxfam"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e7130d87f3ec74f5353b8b.jpg" src="/static/img/cover_default.svg" alt="Pandémie : la fortune des dix plus riches a doublé, le reste du monde s&#039;est appauvri, selon Oxfam"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/94856-pandemie-la-fortune-des-dix-plus-riches-a-double-oxfam">
                            Pandémie : la fortune des dix plus riches a doublé, le reste du monde s'est appauvri, selon Oxfam
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 janv. 2022
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/94832-pandemie-fortune-dix-plus-riches-double-reste-monde-appauvri-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e679406f7ccc2e6741ac35.jpg" src="/static/img/cover_default.svg" alt="Des bateaux dans le port de Monaco"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/94832-pandemie-fortune-dix-plus-riches-double-reste-monde-appauvri-covid-19">
                            Pandémie : la fortune des dix plus riches a doublé, le reste du monde s'est appauvri, selon Oxfam
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 janv. 2022
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/94882-macron-hue-lors-son-arrivee-parlement-europeen"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e7ec6887f3ec3c967e3e6a.jpg" src="/static/img/cover_default.svg" alt="Emmanuel Macron devant le Parlement européen"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/94882-macron-hue-lors-son-arrivee-parlement-europeen">
                            Macron chahuté lors de son arrivée au Parlement européen (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/94861-covid-19-france-enregistre-nouveau-record-contaminations-460000-cas"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e7103987f3ec6741661213.jpg" src="/static/img/cover_default.svg" alt="Un test antigénique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/94861-covid-19-france-enregistre-nouveau-record-contaminations-460000-cas">
                            Covid-19 : la France enregistre un nouveau record de contaminations avec plus de 460 000 cas
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/94883-nouvel-ordre-securite-macron-propose-europe-allier-otan-contrer-russie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e7fa4187f3ec7f191d3d64.jpg" src="/static/img/cover_default.svg" alt="«Nouvel ordre de sécurité» : Macron propose à l&#039;Europe de s&#039;allier à l&#039;OTAN pour contrer la Russie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/94883-nouvel-ordre-securite-macron-propose-europe-allier-otan-contrer-russie">
                            «Nouvel ordre de sécurité» : Macron propose à l'Europe de s'allier à l'OTAN pour contrer la Russie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/94878-senat-annonce-creation-commission-enquete-sur-pass-vaccinal-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e8033987f3ec7f3763875a.jpg" src="/static/img/cover_default.svg" alt="manifestation contre le pass vaccinal Sénat commission d&#039;enquête"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/94878-senat-annonce-creation-commission-enquete-sur-pass-vaccinal-covid-19">
                            Le sénat annonce la création d'une commission d'enquête sur le pass vaccinal
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/94848-rappel-vaccin-anti-covid-pdg-pfizer-preconise-dose-par-an"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e6c8ee6f7ccc68990eac30.jpg" src="/static/img/cover_default.svg" alt="Rappel du vaccin anti-Covid : le PDG de Pfizer préconise «une dose par an»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/94848-rappel-vaccin-anti-covid-pdg-pfizer-preconise-dose-par-an">
                            Rappel du vaccin anti-Covid : le PDG de Pfizer préconise «une dose par an»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/94859-ihu-marseille-cherche-profil-reputation-sans-faille-succeder-didier-raoult"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2022.01/thumbnail/61e71adc6f7ccc68754fbca5.jpg" src="/static/img/cover_default.svg" alt="L&#039;IHU de Marseille cherche un profil à la «réputation sans faille» pour succéder à Didier Raoult"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/94859-ihu-marseille-cherche-profil-reputation-sans-faille-succeder-didier-raoult">
                            L'IHU de Marseille cherche un profil à la «réputation sans faille» pour succéder à Didier Raoult
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link" >
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link" >
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link" >
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link" >
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link" >
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="javascript:void(0)" class="footer__nav-link" onclick="window.gdprOpenSettings()">
                                    Paramétrer vos choix
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link" >
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link" >
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link" >
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link" >
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2022. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner" id="gdprCookie"><div class="cookies__banner-settings" style="max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description"><p>En cliquant sur "Tout Accepter" vous consentez au traitement par RT France de certaines données personnelles stockées sur votre terminal (telles que les adresses IP, les données de navigation, les données d'utilisation ou de géolocalisation ou bien encore les interactions avec les réseaux sociaux ainsi que les données nécessaires pour pouvoir utiliser les espaces commentaires de notre service).</p><p>En cliquant sur "Tout Refuser", seuls les cookies/traceurs techniques (strictement limités au fonctionnement du site ou à la mesure d’audiences) seront déposés et lus sur votre terminal. "Tout Refuser" ne vous permet pas d’activer l’option commentaires de nos services.</p><p>Pour activer l’option vous permettant de laisser des commentaires sur notre service, veuillez accepter le dépôt des cookies/traceurs « réseaux sociaux », soit en cliquant sur « Tout accepter », soit via la rubrique «Paramétrer vos choix».</p><p>Le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Vous pouvez modifier vos choix via la rubrique «Paramétrer vos choix».</p></div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site et ne permettra pas de laisser des commentaires.
                    </div></div></label><span class="settings__button gdpr--cookie__settings-save">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text cookies__banner__new"><p class="cookies__banner--title">RT France utilise des cookies pour exploiter et améliorer ses services.</p><p class="small">Vous pouvez exprimer vos choix en cliquant sur «Tout accepter», «Tout refuser» , et/ou les modifier à tout moment via la rubrique <a href="#" id="gdprCookieParamsTrigger">«Paramétrer vos choix»</a>.</p><p class="small">Pour en savoir plus sur vos droits et nos pratiques en matière de cookies, consultez notre <a href="/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></p></span></div><div class="cookies-buttons"><span class="cookies-buttons_wrap"><span class="cookies__button cookies__button--accepter js-cookies-button">Tout Accepter</span><span class="cookies__button cookies__button--refuser js-cookies-button">Tout refuser</span><span class="cookies__button cookies__button--params js-cookies-button">Paramétrer vos choix</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=1638277863444"  src="/static/js/libs/require.js?v=466e7b7gb71feasd03423423dddd4ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '94868'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script></body></html>