<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Covid-19 : la Haute autorité de santé recommande une dose de rappel à partir de 40 ans &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Face à la hausse des cas de Covid-19, la Haute autorité de santé préconise une dose de rappel vaccinal aux 40 ans et plus. Un rappel préconisé six mois après la primo-vaccination."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275986"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="Covid-19 : la Haute autorité de santé recommande une dose de rappel à partir de 40 ans" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/92808-covid-19-haute-autorite-sante-recommande-dose-rappel-partir-40-ans" ><meta property="og:description" content="Face à la hausse des cas de Covid-19, la Haute autorité de santé préconise une dose de rappel vaccinal aux 40 ans et plus. Un rappel préconisé six mois après la primo-vaccination." /><meta name="published_time_telegram" content="2021-11-19T19:16:07+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.11/original/6197ea9c87f3ec776c0f6751.JPG" /><link rel="amphtml" href="https://francais.rt.com/france/92808-covid-19-haute-autorite-sante-recommande-dose-rappel-partir-40-ans/amp"><meta name='publish-date' content="Fri, 19 Nov 2021 19:16:07 +0100" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.11/original/6197ea9c87f3ec776c0f6751.JPG" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Covid-19 : la Haute autorité de santé recommande une dose de rappel à partir de 40 ans" /><meta name="twitter:description" content="Face à la hausse des cas de Covid-19, la Haute autorité de santé préconise une dose de rappel vaccinal aux 40 ans et plus. Un rappel préconisé six mois après la primo-vaccination."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.11/article/6197ea9c87f3ec776c0f6751.JPG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '19 nov., 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/92808-covid-19-haute-autorite-sante-recommande-dose-rappel-partir-40-ans"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><script>
        var deviceKey = 'desktop';
        if (window.innerWidth <= 768) {
            deviceKey = 'mobile';
        }
    </script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/92808-covid-19-haute-autorite-sante-recommande-dose-rappel-partir-40-ans"
        },
        "headline": "Covid-19 : la Haute autorité de santé recommande une dose de rappel à partir de 40 ans",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.11/article/6197ea9c87f3ec776c0f6751.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-11-19T19:16:07+01:00",
        "dateModified": "2021-11-19T19:19:11+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Face à la hausse des cas de Covid-19, la Haute autorité de santé préconise une dose de rappel vaccinal aux 40 ans et plus. Un rappel préconisé six mois après la primo-vaccination."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/11/19 20:40:16');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div id="adfox_163033649053791744"></div><div id="adfox_163033646520139373"></div><script>
            if (deviceKey == 'mobile') {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033649053791744',
                        params: {
                            pp: 'brpp',
                            ps: 'fdhr',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
            else {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        consainerId: 'adfox_163033646520139373',
                        params: {
                            pp: 'g',
                            ps: 'fdhr',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
        </script><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">Covid-19 : la Haute autorité de santé recommande une dose de rappel à partir de 40 ans</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    19 nov. 2021, 19:16
    </time></p><p class="article__source"> - Avec AFP</p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/article/6197ea9c87f3ec776c0f6751.JPG" src="/static/img/cover_default.svg" alt="Covid-19 : la Haute autorité de santé recommande une dose de rappel à partir de 40 ans"><small class="media__copyright"><span class="media__copyright-part">&copy; ERIC GAILLARD</span><span class="media__copyright-part"> Source: Reuters</span></small></div><div class="media__title">
        Centre de vaccination à Nice le 17 novembre 2021 (image d'illustration).
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Face à la hausse des cas de Covid-19, la Haute autorité de santé préconise une dose de rappel vaccinal aux 40 ans et plus. Un rappel préconisé six mois après la primo-vaccination.
                                    </p><p>Alors que l&rsquo;&eacute;pid&eacute;mie de Covid-19 conna&icirc;t un nouveau rebond en France, les autorit&eacute;s sanitaires recommandent d&rsquo;&eacute;largir le p&eacute;rim&egrave;tre des populations &eacute;ligibles &agrave; une&nbsp;dose&nbsp;de rappel vaccinal aux 40 ans et plus, selon un communiqu&eacute; ce 19 novembre.</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/92785-macron-3e-dose-vaccin-pour-pass-si-efficace-necessaire-pour-autres-publics" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2021.11/thumbnail/61973f0587f3ec3f6e662993.jpg" alt="Emmanuel Macron lors du  Congrès des maires et des présidents d'intercommunalités de France, à Paris, le 18 novembre 2021 (image d'illustration)." alt="Macron : 3e dose de vaccin pour le pass si c'est «efficace et nécessaire pour les autres publics»" /><span class="read-more__footer">
                Macron : 3e dose de vaccin pour le pass si c'est «efficace et nécessaire pour les autres publics»
            </span></a></div></div><p>La Haute autorit&eacute; de sant&eacute; (HAS) pr&eacute;conise de faire ce rappel six mois apr&egrave;s la primo-vaccination, &laquo;les derni&egrave;res &eacute;tudes sugg&eacute;rant en effet un b&eacute;n&eacute;fice pour cette tranche d&rsquo;&acirc;ge&raquo;.</p><p>Aujourd'hui en France, pour contrer la baisse d'efficacit&eacute; des vaccins avec le temps, seuls les plus de 65 ans et les personnes &agrave; risques de forme grave doivent recevoir une&nbsp;dose&nbsp;de rappel (le plus souvent une troisi&egrave;me&nbsp;dose). A partir du 15 d&eacute;cembre, elle sera n&eacute;cessaire pour prolonger leur pass sanitaire. A compter du 1er d&eacute;cembre, cette&nbsp;dose&nbsp;de rappel sera accessible aux 50-64 ans. Pour les autres classes d'&acirc;ge, le rappel n'&eacute;tait jusqu'ici pas &agrave; l'ordre du jour.</p><p>&laquo;Je ne serais pas &eacute;tonn&eacute; qu'on aille progressivement vers des rappels vaccinaux pour tous les adultes qui ont &eacute;t&eacute; vaccin&eacute;s, c'est le sens de l'histoire&raquo;, a&nbsp;toutefois estim&eacute; ce 19 novembre Emmanuel Macron en marge d'un d&eacute;placement dans le Nord.</p><h2>La HAS insiste sur&nbsp;&laquo;le b&eacute;n&eacute;fice d'un rappel&raquo;</h2><p>La HAS, qui a d&eacute;j&agrave; &eacute;mis plusieurs avis concernant les adultes de plus de 50 ans ou les soignants, explique sa nouvelle recommandation par plusieurs donn&eacute;es qui &laquo;confortent le b&eacute;n&eacute;fice d'un rappel&raquo;. Elle s'appuie notamment sur l'exemple d'Isra&euml;l o&ugrave; cette&nbsp;dose &laquo;conf&egrave;re d&rsquo;excellents niveaux de protection contre l&rsquo;infection par SARS-CoV-2, y compris chez les personnes &acirc;g&eacute;es de moins de 60 ans&raquo;.</p><p>&laquo;Les donn&eacute;es issues d&rsquo;une &eacute;tude observationnelle isra&eacute;lienne de grande envergure publi&eacute;es dans (la revue scientifique) <em>Lancet</em> apportent de solides arguments en faveur d&rsquo;une&nbsp;dose&nbsp;de rappel chez les personnes &acirc;g&eacute;es de 40 ans et plus&raquo;, poursuit la HAS.</p><p>On observe en effet &laquo;une diminution du risque de survenue d&rsquo;infections, de formes s&eacute;v&egrave;res, d'hospitalisations et de d&eacute;c&egrave;s chez les personnes de 40 ans et plus ayant b&eacute;n&eacute;fici&eacute; d&rsquo;une&nbsp;dose&nbsp;de rappel, comparativement &agrave; celles qui n&rsquo;en ont pas b&eacute;n&eacute;fici&eacute;&raquo;.</p><p>Les autorit&eacute;s sanitaires am&eacute;ricaines ont de leur c&ocirc;t&eacute; annonc&eacute; ce 19 novembre<a href="https://francais.rt.com/international/92807-etats-unis-autorisent-troisieme-dose-vaccin-anti-covid-pour-adultes"> avoir donn&eacute; leur feu vert &agrave; une troisi&egrave;me&nbsp;dose&nbsp;de vaccin anti-Covid </a>pour tous les adultes enti&egrave;rement vaccin&eacute;s il y a au moins six mois.&nbsp;</p><div class="media "><a class="read-more-big" href="/international/92789-berlin-prague-athenes-restrictions-contre-non-vaccines-se-multiplient-dans-ue" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Berlin, Prague, Athènes... Les restrictions contre les non-vaccinés se multiplient dans l'UE</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.11/thumbnail/61977b4f6f7ccc489836833c.JPG')"></span>
    </span>
</a></div><p></p></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "92808",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                (function() {
                    var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
                    gc.onload = __semio__onload; gc.defer = true; gc.src = 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now();
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
                })();
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><div id="adfox_163033651006433727"></div><div id="adfox_163033652811631167"></div><script>
            if (deviceKey == 'mobile') {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033651006433727',
                        params: {
                            pp: 'brpp',
                            ps: 'fdhr',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
            else {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033652811631167',
                        params: {
                            pp: 'g',
                            ps: 'fdhr',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
        </script></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/original/6179937887f3ec0a54764b2f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/original/60dde0a66f7ccc01725fd069.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/92808-covid-19-haute-autorite-sante-recommande-dose-rappel-partir-40-ans"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6197ea9c87f3ec776c0f6751.JPG" src="/static/img/cover_default.svg" alt="Covid-19 : la Haute autorité de santé recommande une dose de rappel à partir de 40 ans"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/92808-covid-19-haute-autorite-sante-recommande-dose-rappel-partir-40-ans">
                            Covid-19 : la Haute autorité de santé recommande une dose de rappel à partir de 40 ans
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/92802-fiasco-honte-malgre-critiques-paris-se-defend-capituler-face-londres-sur-peche"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6197cb2a6f7ccc47394d3f4a.jpg" src="/static/img/cover_default.svg" alt="«Fiasco», «honte» : malgré les critiques, Paris se défend de capituler face à Londres sur la pêche"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/92802-fiasco-honte-malgre-critiques-paris-se-defend-capituler-face-londres-sur-peche">
                            «Fiasco», «honte» : malgré les critiques, Paris se défend de capituler face à Londres sur la pêche
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/92795-ukraine-prete-faire-usage-darmes-feu-contre-migrants-provenance-bielorussie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6197a0bf87f3ec2d44273d25.JPG" src="/static/img/cover_default.svg" alt="L&#039;Ukraine prête à faire usage d&#039;armes à feu contre les migrants en provenance de Biélorussie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/92795-ukraine-prete-faire-usage-darmes-feu-contre-migrants-provenance-bielorussie">
                            L'Ukraine prête à faire usage d'armes à feu contre les migrants en provenance de Biélorussie
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/92792-election-presidentielle-chili-socialiste-chicago-boy-iront-ils-second-tour"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6197a2156f7ccc48f174c0d1.JPG" src="/static/img/cover_default.svg" alt="Election présidentielle au Chili : le socialiste et le Chicago boy iront-ils au second tour ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/92792-election-presidentielle-chili-socialiste-chicago-boy-iront-ils-second-tour">
                            Election présidentielle au Chili : le socialiste et le Chicago boy iront-ils au second tour ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/92810-etats-unis-jeune-kyle-rittenhouse-acquitte-apres-avoir-tue-deux-manifestants-antiracistes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6197eea287f3ec06f932f3f8.JPG" src="/static/img/cover_default.svg" alt="Etats-Unis : le jeune  Kyle Rittenhouse acquitté après avoir tué deux manifestants antiracistes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/92810-etats-unis-jeune-kyle-rittenhouse-acquitte-apres-avoir-tue-deux-manifestants-antiracistes">
                            Etats-Unis : le jeune  Kyle Rittenhouse acquitté après avoir tué deux manifestants antiracistes
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/92807-etats-unis-autorisent-troisieme-dose-vaccin-anti-covid-pour-adultes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6197d54287f3ec457159589e.jpg" src="/static/img/cover_default.svg" alt="Les Etats-Unis autorisent une troisième dose de vaccin anti-Covid pour tous les adultes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/92807-etats-unis-autorisent-troisieme-dose-vaccin-anti-covid-pour-adultes">
                            Les Etats-Unis autorisent une troisième dose de vaccin anti-Covid pour tous les adultes
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/92783-partie-billard-trois-bandes-qui-se-joue-frontiere-pologne-bielorussie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6196d58287f3ec41f11eb795.jpg" src="/static/img/cover_default.svg" alt="La partie de billard à trois bandes qui se joue à la frontière de la Pologne et de la Biélorussie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/92783-partie-billard-trois-bandes-qui-se-joue-frontiere-pologne-bielorussie">
                            La partie de billard à trois bandes qui se joue à la frontière de la Pologne et de la Biélorussie
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/92682-nouvelle-caledonie-abandonnee-par-philippe-mesnard"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6193d3016f7ccc17072aa4a3.jpg" src="/static/img/cover_default.svg" alt="La Nouvelle-Calédonie abandonnée, par Philippe Mesnard"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/92682-nouvelle-caledonie-abandonnee-par-philippe-mesnard">
                            La Nouvelle-Calédonie abandonnée, par Philippe Mesnard
                        </a></div><p class="card__date  "><time class="date
                    ">
    16 nov. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/92491-wokisme-revolution-culturelle-qui-vient-nicolas-de-pape"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/618b8b3f6f7ccc499532743b.png" src="/static/img/cover_default.svg" alt="Wokisme : cette révolution culturelle qui vient…"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/92491-wokisme-revolution-culturelle-qui-vient-nicolas-de-pape">
                            Wokisme : cette révolution culturelle qui vient…
                        </a></div><p class="card__date  "><time class="date
                    ">
    10 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/92801-inde-apres-an-manifestations-paysannes-modi-cede-reforme-agricole"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6197c1d16f7ccc48384eb436.jpg" src="/static/img/cover_default.svg" alt="Inde : après un an de manifestations paysannes, Modi cède sur la réforme agricole"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/92801-inde-apres-an-manifestations-paysannes-modi-cede-reforme-agricole">
                            Inde : après un an de manifestations paysannes, Modi cède sur la réforme agricole
                        </a></div><p class="card__date  "><time class="date
                    ">
    19 nov. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/92765-petrole-administration-biden-a-demande-tokyo-delhi-et-pekin-puiser-dans-leurs-reserves"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/61964da86f7ccc48983682b8.JPG" src="/static/img/cover_default.svg" alt="Pétrole : l&#039;administration Biden a demandé à Tokyo, Delhi et… Pékin de puiser dans leurs réserves"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/92765-petrole-administration-biden-a-demande-tokyo-delhi-et-pekin-puiser-dans-leurs-reserves">
                            Pétrole : l'administration Biden a demandé à Tokyo, Delhi et… Pékin de puiser dans leurs réserves
                        </a></div><p class="card__date  "><time class="date
                    ">
    18 nov. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/92734-virus-lenteur-vaccination-est-menace-pour-stabilite-financiere-selon-bce"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/61951af86f7ccc1d490b6fda.JPG" src="/static/img/cover_default.svg" alt="Virus : la lenteur de la vaccination est une menace pour la stabilité financière, selon la BCE"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/92734-virus-lenteur-vaccination-est-menace-pour-stabilite-financiere-selon-bce">
                            Virus : la lenteur de la vaccination est une menace pour la stabilité financière, selon la BCE
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/92790-autriche-annonce-confinement-population-y-compris-des-vaccines"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/619770ee6f7ccc48f174c0b4.JPG" src="/static/img/cover_default.svg" alt="L&#039;Autriche annonce un confinement de sa population, y compris des vaccinés"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/92790-autriche-annonce-confinement-population-y-compris-des-vaccines">
                            L'Autriche annonce un confinement de sa population, y compris des vaccinés
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/92787-grand-remplacement-grand-declassement-eric-zemmour-adresse-gilets-jaunes-video"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/61977a6d6f7ccc4734261eaf.JPG" src="/static/img/cover_default.svg" alt="«Grand remplacement» et «grand déclassement» : Eric Zemmour s&#039;adresse aux Gilets jaunes (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/92787-grand-remplacement-grand-declassement-eric-zemmour-adresse-gilets-jaunes-video">
                            «Grand remplacement» et «grand déclassement» : Eric Zemmour s'adresse aux Gilets jaunes (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/92799-etats-unis-joe-biden-va-transferer-pouvoirs-kamala-harris-raison-coloscopie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6197b93a87f3ec45966fa670.JPG" src="/static/img/cover_default.svg" alt="Etats-Unis : Joe Biden a transféré ses pouvoirs à Kamala Harris en raison d&#039;une coloscopie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/92799-etats-unis-joe-biden-va-transferer-pouvoirs-kamala-harris-raison-coloscopie">
                            Etats-Unis : Joe Biden a transféré ses pouvoirs à Kamala Harris en raison d'une coloscopie
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/92777-allemagne-angela-merkel-annonce-restrictions-non-vaccines"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/6196923687f3ec5d9000f103.JPG" src="/static/img/cover_default.svg" alt="Allemagne : Angela Merkel annonce des restrictions pour les non-vaccinés"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/92777-allemagne-angela-merkel-annonce-restrictions-non-vaccines">
                            Allemagne : Angela Merkel annonce des restrictions pour les non-vaccinés
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/92785-macron-3e-dose-vaccin-pour-pass-si-efficace-necessaire-pour-autres-publics"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/61973f0587f3ec3f6e662993.jpg" src="/static/img/cover_default.svg" alt="Macron : 3e dose de vaccin pour le pass si c&#039;est «efficace et nécessaire pour les autres publics»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/92785-macron-3e-dose-vaccin-pour-pass-si-efficace-necessaire-pour-autres-publics">
                            Macron : 3e dose de vaccin pour le pass si c'est «efficace et nécessaire pour les autres publics»
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/92789-berlin-prague-athenes-restrictions-contre-non-vaccines-se-multiplient-dans-ue"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/61977b4f6f7ccc489836833c.JPG" src="/static/img/cover_default.svg" alt="Berlin, Prague, Athènes... Les restrictions contre les non-vaccinés se multiplient dans l&#039;UE"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/92789-berlin-prague-athenes-restrictions-contre-non-vaccines-se-multiplient-dans-ue">
                            Berlin, Prague, Athènes... Les restrictions contre les non-vaccinés se multiplient dans l'UE
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/92645-venezuela-plus-grand-orchestre-monde"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.11/thumbnail/619149ce6f7ccc252559f6cb.jpg" src="/static/img/cover_default.svg" alt="Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/92645-venezuela-plus-grand-orchestre-monde">
                            Venezuela : le plus grand orchestre du monde, 12 000 musiciens, interprète la «Marche slave»
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 nov. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38123d"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '92808'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>