<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>«Tous les profs je vais vous décapiter» : un tag dans un lycée met en alerte l&#039;académie de la Drôme &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Dans la foulée du triste anniversaire de la décapitation de Samuel Paty par un terroriste islamiste, un tag menaçant a été découvert dans un lycée de la Drôme. Le proviseur a déposé une plainte."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275986"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="«Tous les profs je vais vous décapiter» : un tag dans un lycée met en alerte l&#039;académie de la Drôme" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/91934-tous-profs-je-vais-vous-decapiter-un-tag-lycee-met-en-alerte-academie-drome-france-samuel-paty" ><meta property="og:description" content="Dans la foulée du triste anniversaire de la décapitation de Samuel Paty par un terroriste islamiste, un tag menaçant a été découvert dans un lycée de la Drôme. Le proviseur a déposé une plainte." /><meta name="published_time_telegram" content="2021-10-24T15:26:13+02:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.10/original/617550ef6f7ccc5a5c658625.PNG" /><link rel="amphtml" href="https://francais.rt.com/france/91934-tous-profs-je-vais-vous-decapiter-un-tag-lycee-met-en-alerte-academie-drome-france-samuel-paty/amp"><meta name='publish-date' content="Sun, 24 Oct 2021 15:26:13 +0200" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.10/original/617550ef6f7ccc5a5c658625.PNG" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="«Tous les profs je vais vous décapiter» : un tag dans un lycée met en alerte l&#039;académie de la Drôme" /><meta name="twitter:description" content="Dans la foulée du triste anniversaire de la décapitation de Samuel Paty par un terroriste islamiste, un tag menaçant a été découvert dans un lycée de la Drôme. Le proviseur a déposé une plainte."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.10/article/61755c7187f3ec19412cb1d5.PNG" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '24 oct., 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-373G16X98L"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-373G16X98L');
            </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/91934-tous-profs-je-vais-vous-decapiter-un-tag-lycee-met-en-alerte-academie-drome-france-samuel-paty"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><script>
        var deviceKey = 'desktop';
        if (window.innerWidth <= 768) {
            deviceKey = 'mobile';
        }
    </script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/91934-tous-profs-je-vais-vous-decapiter-un-tag-lycee-met-en-alerte-academie-drome-france-samuel-paty"
        },
        "headline": "«Tous les profs je vais vous décapiter» : un tag dans un lycée met en alerte l'académie de la Drôme",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.10/article/61755c7187f3ec19412cb1d5.PNG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-10-24T15:26:13+02:00",
        "dateModified": "2021-10-24T15:26:13+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Dans la foulée du triste anniversaire de la décapitation de Samuel Paty par un terroriste islamiste, un tag menaçant a été découvert dans un lycée de la Drôme. Le proviseur a déposé une plainte."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'header')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/10/24 14:28:24');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div id="adfox_163033649053791744"></div><div id="adfox_163033646520139373"></div><script>
            if (deviceKey == 'mobile') {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033649053791744',
                        params: {
                            pp: 'brpp',
                            ps: 'fdhr',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
            else {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        consainerId: 'adfox_163033646520139373',
                        params: {
                            pp: 'g',
                            ps: 'fdhr',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
        </script><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">«Tous les profs je vais vous décapiter» : un tag dans un lycée met en alerte l'académie de la Drôme</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    24 oct. 2021, 15:26
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/article/61755c7187f3ec19412cb1d5.PNG" src="/static/img/cover_default.svg" alt="«Tous les profs je vais vous décapiter» : un tag dans un lycée met en alerte l&#039;académie de la Drôme"><small class="media__copyright"><span class="media__copyright-part">&copy; Google maps street view</span></small></div><div class="media__title">
        Entrée du lycée Gustave-Jaume à Pierrelatte (image d'illustration).
    </div></div></div><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Dans la foulée du triste anniversaire de la décapitation de Samuel Paty par un terroriste islamiste, un tag menaçant a été découvert dans un lycée de la Drôme. Le proviseur a déposé une plainte.
                                    </p><p>Ainsi que l'a rapport&eacute; l'antenne <a href="https://www.francebleu.fr/infos/faits-divers-justice/apres-l-hommage-a-samuel-paty-un-tag-menacant-envers-les-profs-au-lycee-jaume-a-pierrelatte-1634924629" target="_blank" rel="noopener noreferrer">France Bleu&nbsp;Dr&ocirc;me Ard&egrave;che</a>&nbsp;de Pierrelatte, un tag mena&ccedil;ant a &eacute;t&eacute; d&eacute;couvert le 21 octobre sur une porte des toilettes pour gar&ccedil;ons du lyc&eacute;e Gustave-Jaume, dans cette commune de la Dr&ocirc;me.&nbsp;</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/91745-couple-denseignants-menaces-mort-avec-une-photo-samuel-paty-une-enquete-ouverte" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2021.10/thumbnail/616dca4b87f3ec33ab131e9a.jpg" alt="Un brassard de police (image d'illustration)." alt="Un couple d'enseignants menacé de mort avec une photo de Samuel Paty, une enquête ouverte" /><span class="read-more__footer">
                Un couple d'enseignants menacé de mort avec une photo de Samuel Paty, une enquête ouverte
            </span></a></div></div><p>&laquo;Nique les islamophobes, tous les profs je vais vous d&eacute;capiter&raquo;, pouvait-on notamment lire dans l'enceinte de l'&eacute;tablissement avant que le graffiti en question ne soit effac&eacute;. L'&eacute;pisode&nbsp;survient &agrave; peine une semaine apr&egrave;s <a href="https://francais.rt.com/france/91682-clientelisme-crade-honteux-corbiere-cree-polemique-un-an-apres-mort-samuel-paty">le tragique anniversaire</a>&nbsp;de la d&eacute;capitation du professeur d'histoire-g&eacute;ographie Samuel Paty par le terroriste islamiste Abdoullakh&nbsp;Anzorov &agrave; Conflans-Sainte-Honorine.</p><p>&laquo;Est-ce que [ce tag] a une signification&nbsp;? S'agit-il d'une b&ecirc;tise&nbsp;? [...] On ne sait pas le degr&eacute; de v&eacute;racit&eacute; du propos [...] En tout cas, il nous met automatiquement en alerte&raquo;,&nbsp;a affirm&eacute;&nbsp;le directeur acad&eacute;mique du d&eacute;partement, Pascal Cl&eacute;ment, cit&eacute; par France Bleu. La radio r&eacute;gionale&nbsp;a fait savoir que le proviseur avait port&eacute; plainte et qu'un&nbsp;message avait &eacute;t&eacute; diffus&eacute; en interne au personnel de l'&eacute;tablissement.</p><p><a href="https://www.francebleu.fr/infos/faits-divers-justice/il-entre-en-classe-et-jette-une-chaise-en-direction-du-prof-des-cours-suspendus-au-lycee-jaume-de-1634647585" target="_blank" rel="noopener noreferrer">Deux jours</a> plus t&ocirc;t, le m&ecirc;me lyc&eacute;e avait vu d&eacute;bouler dans une classe, en plein cours,&nbsp;un individu cagoul&eacute;&nbsp;qui a&nbsp;lanc&eacute; une chaise en direction d'un enseignant, toujours selon France Bleu.</p><div class="media "><a class="read-more-big" href="/france/91773-hommage-samuel-paty-homme-interpelle-apres-avoir-menace-mort-personnel-college" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">Hommage à Samuel Paty : un homme interpellé après avoir menacé de mort le personnel d'un collège</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.10/thumbnail/616ee0386f7ccc3bb112bf49.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials-container"><p class="article__socials-header">Raconter l'actualité</p><div class="article__socials article__socials_news-view"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div><div class="article__telegram-button-container"><span class="article__telegram-button-text">Suivez RT France sur</span><a class="article__telegram-button" href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'TelegramMS', 'material')"><img src="/static/blocks/socials/svg/telegram.svg" alt="Telegram logo" class="article__telegram-button-logo" width="20" height="20"><span class="article__telegram-button-caption">Telegram</span></a></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div id="graphcomment"></div><script type="text/javascript">
                var __semio__params = {
                    graphcommentId: "francaisrtcom",
                    behaviour: {
                        uid: "91934",
                    },
                }

                function __semio__onload() {
                    __semio__gc_graphlogin(__semio__params)
                }

                (function() {
                    var gc = document.createElement('script'); gc.type = 'text/javascript'; gc.async = true;
                    gc.onload = __semio__onload; gc.defer = true; gc.src = 'https://integration.graphcomment.com/gc_graphlogin.js?' + Date.now();
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
                })();
            </script></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><div id="adfox_163033651006433727"></div><div id="adfox_163033652811631167"></div><script>
            if (deviceKey == 'mobile') {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033651006433727',
                        params: {
                            pp: 'brpp',
                            ps: 'fdhr',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
            else {
                window.yaContextCb.push(()=>{
                    Ya.adfoxCode.create({
                        ownerId: 258144,
                        containerId: 'adfox_163033652811631167',
                        params: {
                            pp: 'g',
                            ps: 'fdhr',
                            p2: 'fsyt',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid5: '',
                            puid63: ''
                        }
                    })
                })
            }
        </script></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.07/original/60dde0a66f7ccc01725fd069.png" src="/static/img/cover_default.svg" alt="Où nous regarder?"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/91934-tous-profs-je-vais-vous-decapiter-un-tag-lycee-met-en-alerte-academie-drome-france-samuel-paty"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/61755c7287f3ec19412cb1d6.PNG" src="/static/img/cover_default.svg" alt="«Tous les profs je vais vous décapiter» : un tag dans un lycée met en alerte l&#039;académie de la Drôme"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/91934-tous-profs-je-vais-vous-decapiter-un-tag-lycee-met-en-alerte-academie-drome-france-samuel-paty">
                            «Tous les profs je vais vous décapiter» : un tag dans un lycée met en alerte l'académie de la Drôme
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 oct. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/91932-attaque-couteau-visant-policiers-colombes-pas-radicalisation-detectee-pour-l-heure"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/61752fa26f7ccc5980718a7d.jpg" src="/static/img/cover_default.svg" alt="Attaque au couteau visant des policiers à Colombes : pas de radicalisation détectée «pour l&#039;heure»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/91932-attaque-couteau-visant-policiers-colombes-pas-radicalisation-detectee-pour-l-heure">
                            Attaque au couteau visant des policiers à Colombes : pas de radicalisation détectée «pour l'heure»
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 oct. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/91931-grande-manip-ouest-france-s-abstiendra-realiser-sondages-presidentielle-2022"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/61751aab87f3ec18b6077eda.jpg" src="/static/img/cover_default.svg" alt="«Grande manip» : Ouest-France s&#039;abstiendra de réaliser des sondages pour la présidentielle de 2022"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/91931-grande-manip-ouest-france-s-abstiendra-realiser-sondages-presidentielle-2022">
                            «Grande manip» : Ouest-France s'abstiendra de réaliser des sondages pour la présidentielle de 2022
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 oct. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/91937-covid-19-suede-prolonge-suspension-vaccin-moderna-pour-moins-30-ans"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/61755bdc87f3ec19080a8399.JPG" src="/static/img/cover_default.svg" alt="Covid-19 : la Suède prolonge la suspension du vaccin Moderna pour les moins de 30 ans"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/91937-covid-19-suede-prolonge-suspension-vaccin-moderna-pour-moins-30-ans">
                            Covid-19 : la Suède prolonge la suspension du vaccin Moderna pour les moins de 30 ans
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 oct. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/91933-gouverneur-province-iranienne-gifle-pleine-investiture-iran"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/617537a987f3ec19080a838d.png" src="/static/img/cover_default.svg" alt="Le gouverneur d&#039;une province iranienne giflé en pleine investiture (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/91933-gouverneur-province-iranienne-gifle-pleine-investiture-iran">
                            Le gouverneur d'une province iranienne giflé en pleine investiture (VIDEO)
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 oct. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/91928-nous-venons-paix-caravane-plusieurs-milliers-migrants-traverse-mexique-etats-unis"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6175196e87f3ec183c37820d.JPG" src="/static/img/cover_default.svg" alt="«Nous venons en paix» : une caravane de plusieurs milliers de migrants traverse le Mexique"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/91928-nous-venons-paix-caravane-plusieurs-milliers-migrants-traverse-mexique-etats-unis">
                            «Nous venons en paix» : une caravane de plusieurs milliers de migrants traverse le Mexique
                        </a></div><p class="card__date  "><time class="date
                    ">
    24 oct. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/91717-samuel-paty-symbole-ou-prise-de-conscience-franck-pallet"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/616c57d26f7ccc3b7335677b.jpg" src="/static/img/cover_default.svg" alt="Samuel Paty : symbole ou prise de conscience ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/91717-samuel-paty-symbole-ou-prise-de-conscience-franck-pallet">
                            Samuel Paty : symbole ou prise de conscience ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    17 oct. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/91602-partir-ou-rester-il-n-y-a-aucune-bonne-solution-france-hyperterrorisme-sahel-sebastien-boussois"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6167098487f3ec16317f6794.jpg" src="/static/img/cover_default.svg" alt="Partir ou rester ? Il n’y a aucune «bonne solution» pour la France face à l’hyperterrorisme au Sahel"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/91602-partir-ou-rester-il-n-y-a-aucune-bonne-solution-france-hyperterrorisme-sahel-sebastien-boussois">
                            Partir ou rester ? Il n’y a aucune «bonne solution» pour la France face à l’hyperterrorisme au Sahel
                        </a></div><p class="card__date  "><time class="date
                    ">
    13 oct. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/91556-zemmour-transfuge-systeme-qui-plait-aux-francais"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/616544056f7ccc2e2309de6e.png" src="/static/img/cover_default.svg" alt="Zemmour, un transfuge du système qui plaît aux Français"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/91556-zemmour-transfuge-systeme-qui-plait-aux-francais">
                            Zemmour, un transfuge du système qui plaît aux Français
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 oct. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/91880-crise-matieres-premieres-renault-produit-500-000-vehicules-de-moins-cause-penurie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6172be2387f3ec458b7a65b4.jpg" src="/static/img/cover_default.svg" alt="Crise des matières premières : Renault produit 500 000 véhicules de moins à cause de la pénurie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/91880-crise-matieres-premieres-renault-produit-500-000-vehicules-de-moins-cause-penurie">
                            Crise des matières premières : Renault produit 500 000 véhicules de moins à cause de la pénurie
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 oct. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/91882-action-societe-devant-fusionner-avec-reseau-social-trump-truth-social-s-envole"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6172d2646f7ccc5ac367d86a.JPG" src="/static/img/cover_default.svg" alt="L&#039;action de la société qui doit fusionner avec le réseau social de Trump s&#039;envole"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/91882-action-societe-devant-fusionner-avec-reseau-social-trump-truth-social-s-envole">
                            L'action de la société qui doit fusionner avec le réseau social de Trump s'envole
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 oct. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/91871-quatre-banques-francaises-dans-viseur-fisc-potentielle-fraude-financiere"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6172d03087f3ec456b5a04b1.JPG" src="/static/img/cover_default.svg" alt="Quatre banques françaises dans le viseur du fisc pour une potentielle fraude financière massive"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/91871-quatre-banques-francaises-dans-viseur-fisc-potentielle-fraude-financiere">
                            Quatre banques françaises dans le viseur du fisc pour une potentielle fraude financière massive
                        </a></div><p class="card__date  "><time class="date
                    ">
    22 oct. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/91897-prix-energie-pass-sanitaire-mobilisation-des-gilets-jaunes-pour-justice-sociale-fiscale"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6174101a6f7ccc5c45109424.jpg" src="/static/img/cover_default.svg" alt="Mobilisation des Gilets jaunes et des opposants au pass sanitaire à travers la France (EN CONTINU)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/91897-prix-energie-pass-sanitaire-mobilisation-des-gilets-jaunes-pour-justice-sociale-fiscale">
                            Mobilisation des Gilets jaunes et des opposants au pass sanitaire à travers la France (EN CONTINU)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/91896-nous-assistons-meurtre-snowden-intervient-tribunal-belmarsh-soutien-assange"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6173eee387f3ec021b6538dc.JPG" src="/static/img/cover_default.svg" alt="«Nous assistons à un meurtre» : Snowden intervient au «tribunal de Belmarsh» en soutien à Assange"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/91896-nous-assistons-meurtre-snowden-intervient-tribunal-belmarsh-soutien-assange">
                            «Nous assistons à un meurtre» : Snowden intervient au «tribunal de Belmarsh» en soutien à Assange
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/91871-quatre-banques-francaises-dans-viseur-fisc-potentielle-fraude-financiere"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6172d03087f3ec456b5a04b1.JPG" src="/static/img/cover_default.svg" alt="Quatre banques françaises dans le viseur du fisc pour une potentielle fraude financière massive"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/91871-quatre-banques-francaises-dans-viseur-fisc-potentielle-fraude-financiere">
                            Quatre banques françaises dans le viseur du fisc pour une potentielle fraude financière massive
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/91929-bain-foule-marseillais-brigitte-macron-depourvue-masque-fait-reagir-covid-19"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/61751f3b87f3ec19080a837a.jpg" src="/static/img/cover_default.svg" alt="Le bain de foule marseillais d&#039;une Brigitte Macron dépourvue de masque fait réagir"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/91929-bain-foule-marseillais-brigitte-macron-depourvue-masque-fait-reagir-covid-19">
                            Le bain de foule marseillais d'une Brigitte Macron dépourvue de masque fait réagir
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/91900-lutte-informationnelle-france-adopte-nouvelle-doctrine-militaire-contre-cyber-influence"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6174058b87f3ec019c733557.JPG" src="/static/img/cover_default.svg" alt="Lutte informationnelle : la France adopte une nouvelle doctrine militaire de cyber-influence (VIDEO)"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/91900-lutte-informationnelle-france-adopte-nouvelle-doctrine-militaire-contre-cyber-influence">
                            Lutte informationnelle : la France adopte une nouvelle doctrine militaire de cyber-influence (VIDEO)
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/91925-maire-commune-rurale-normandie-agresse-voulant-mettre-fin-rodeo-urbain-france"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/6174fae76f7ccc5a323eda27.JPG" src="/static/img/cover_default.svg" alt="Le maire d&#039;une commune rurale de Normandie agressé en voulant mettre fin à un rodéo urbain"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/91925-maire-commune-rurale-normandie-agresse-voulant-mettre-fin-rodeo-urbain-france">
                            Le maire d'une commune rurale de Normandie agressé en voulant mettre fin à un rodéo urbain
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/91337-paris-arc-triomphe-christo"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.10/thumbnail/615b3b176f7ccc5dc974519f.jpg" src="/static/img/cover_default.svg" alt="Paris : l&#039;Arc de Triomphe déballé"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/91337-paris-arc-triomphe-christo">
                            Paris : l'Arc de Triomphe déballé
                        </a></div><p class="card__date  "><time class="date
                    ">
    4 oct. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_container "><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><div class="nav__item_container nav__link_herbal"><div class="nav__link nav__link_herbal nav__link_footer-menu-link
                       
                        ">
                        
                        Magazines
                    </div><div class="nav__link_subitems"><a href="/magazines" class="nav__link_subitem">
                                A l'antenne
                            </a><a href="/archives" class="nav__link_subitem">
                                Archives
                            </a></div></div><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram "  style="background-size: contain;" >
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook "  style="background-size: contain;" >
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube "  style="background-size: contain;" >
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter "  style="background-size: contain;" >
                        Twitter
                    </a></li><li class="socials__item"><a href="https://t.me/rtfrance_officiel" target="_blank" rel="nofollow" class="socials__link socials__link_telegram "  onclick="ga('send', 'event', 'TelegramMS', 'footer')"   >
                        Telegram
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss "  style="background-size: contain;" >
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38123d"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '91934'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>