<!doctype html><html prefix="og: http://ogp.me/ns#" lang="fr"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>«Donner le courage à d&#039;autres» : la fille de Berry se confie sur sa plainte pour viol sur mineur &mdash; RT en français</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta name="description" content="Dans un entretien accordé le 13 février à Franceinfo, Coline Berry se confie sur les raisons qui l’ont poussée à porter plainte contre son père, Richard Berry, pour des faits de viols et d’agressions sexuelles. L&#039;acteur dément toutes les accusations."/><meta name="apple-itunes-app" content="app-id=649316948, app-argument=frenchrtnews" /><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1600275982"/><meta property="og:site_name" content="RT en Français"><meta property="og:locale" content="fr_FR"><meta property="og:title" content="«Donner le courage à d&#039;autres» : la fille de Berry se confie sur sa plainte pour viol sur mineur" /><meta property="og:type" content="article" /><meta property="og:url" content="https://francais.rt.com/france/83851-donner-courage-autres-fille-richard-berry-confie-plainte-pour-viol-mineur-inceste" ><meta property="og:description" content="Dans un entretien accordé le 13 février à Franceinfo, Coline Berry se confie sur les raisons qui l’ont poussée à porter plainte contre son père, Richard Berry, pour des faits de viols et d’agressions sexuelles. L&#039;acteur dément toutes les accusations." /><meta name="published_time_telegram" content="2021-02-15T11:33:08+01:00" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.02/original/602a3d0887f3ec6473148b1d.jpg" /><link rel="amphtml" href="https://francais.rt.com/france/83851-donner-courage-autres-fille-richard-berry-confie-plainte-pour-viol-mineur-inceste/amp"><meta name='publish-date' content="Mon, 15 Feb 2021 11:33:08 +0100" /><meta property="og:image" content="https://cdni.rt.com/french/images/2021.02/original/602a3d0887f3ec6473148b1d.jpg" /><meta property="fb:pages" content="1536715766560953" /><meta name="twitter:site" content="@RTenfrancais" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="«Donner le courage à d&#039;autres» : la fille de Berry se confie sur sa plainte pour viol sur mineur" /><meta name="twitter:description" content="Dans un entretien accordé le 13 février à Franceinfo, Coline Berry se confie sur les raisons qui l’ont poussée à porter plainte contre son père, Richard Berry, pour des faits de viols et d’agressions sexuelles. L'acteur dément toutes les accusations."><meta name="twitter:image" content="https://cdni.rt.com/french/images/2021.02/article/602a3d1687f3ec748c6a73cb.jpg" /><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                        ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                        var s = document.getElementsByTagName('script')[0]
                            , p = document.createElement('script');
                        p.async = 'async';
                        p.src = '//rum-static.pingdom.net/prum.min.js';
                        s.parentNode.insertBefore(p, s);
                    })();
                </script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><!-- Begin comScore Tag --><script>
                    var _comscore = _comscore || [];
                    _comscore.push({ c1: "2", c2: "17935924" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script type="text/javascript">
                    var RT = RT || {};
                    RT.taboola = true;
                </script><!--googleAnalitics--><script>
                /* значение true отключает установку кук для Google Analytics и Yandex Metrika */
                function hasAnalitics(){
                    if(localStorage.getItem('rt-cb-analitics') === 'false') return true;
                    return document.cookie.indexOf('rt-cb-analitics') > -1
                };

                window['ga-disable-UA-58795326-1'] = hasAnalitics();
                window['disableYaCounter29473250'] = hasAnalitics();

                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                if(window['ga-disable-UA-58795326-1']){
                    ga('create', 'UA-58795326-1', {
                        'storage': 'none',
                        'storeGac': false,
                    });
                }else{
                    ga('create', 'UA-58795326-1', 'auto');
                }

                                ga('set', 'dimension1', '15 févr., 2021');
                                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script><script>
            googletag.cmd.push(function() {
                var mappingBox = googletag.sizeMapping().
                addSize([1000, 0], [[250, 250], [300, 250]]).
                addSize([768, 0], [[250, 250], [300, 250]]).
                addSize([0, 0], [300, 250]).
                build();

                googletag.defineSlot('/144751494/FR_RT_ROS', [[250, 250], [300, 250]], 'div-gpt-ad-1474381244838-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><script>
            function isJqueryInit(callback) {
                if (window.$ && window.jQBrowser) {
                    callback();
                } else {
                    setTimeout(function() {
                        isJqueryInit(callback)
                    }, 500);
                }
            }
        </script><link rel="canonical" href="https://francais.rt.com/france/83851-donner-courage-autres-fille-richard-berry-confie-plainte-pour-viol-mineur-inceste"/><style>
            /*.offers ~ .layout__header .header__notification-icon {*/
            /*    top: 0;*/
            /*}*/
        </style><script>
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.lazyload,
        iframe.lazyload{
            opacity: 0;
            transition: opacity 300ms;
        }
        img.lazyloading,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
        img.lazyloaded,
        iframe.lazyloaded {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://francais.rt.com",
            "logo": "https://francais.rt.com/static/img/logo112x112.png",
            "name": "RT en Français",
            "legalName": "Organisation autonome à but non lucratif \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/RTFrance/",
                "https://twitter.com/RTenfrancais",
                "https://www.youtube.com/user/rtenfrancais",
                "https://www.instagram.com/rtfrance/",
                "https://francais.rt.com/rss"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://francais.rt.com/recherche?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://francais.rt.com/france/83851-donner-courage-autres-fille-richard-berry-confie-plainte-pour-viol-mineur-inceste"
        },
        "headline": "«Donner le courage à d'autres» : la fille de Berry se confie sur sa plainte pour viol sur mineur",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/french/images/2021.02/article/602a3d1687f3ec748c6a73cb.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT en Français"
                    },
        "datePublished": "2021-02-15T11:33:08+01:00",
        "dateModified": "2021-02-15T13:22:08+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT en Français",
            "logo": {
                "@type": "ImageObject",
                "url": "https://francais.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Dans un entretien accordé le 13 février à Franceinfo, Coline Berry se confie sur les raisons qui l’ont poussée à porter plainte contre son père, Richard Berry, pour des faits de viols et d’agressions sexuelles. L'acteur dément toutes les accusations."
    }
    </script><div class="layout"><div class="layout__wrapper "><div class="offers" id="offers"></div><div class="layout__header"><div class="header" id="header"><div class="header__section header__section_gray"><div class="header__content header__content_floats"><div class="header__social"><ul class="socials "><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div><div class="header__applications"><a href="/applications" class="link">Applications</a></div><div class="header__langs"><ul class="langs"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link" target="_blank" ><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link" target="_blank" ><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link" target="_blank" ><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link" target="_blank" ><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link" target="_blank" ><span class="langs__full">
                    DE
                </span></a></li></ul></div></div></div><div class="header__section header__section_middle header__section_border-bottom header__section_border-bottom_gray"><div class="header__content header__content_floats header__content_main"><div class="header__logo"><a class="logo logo_head" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a></div><div class="header__live-btn"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div></div></div><div class="header__nav" id="header-nav"><div class="header__content"><div class="header__search js-header__search" id="header-search-form"><form method="get" action="/recherche" id="cse" class="search header__search-form"><input type="text" name="q" value="" class="search__input header__search-input" maxlength="100"><input type="submit" title="search" class="search__submit header__search-button"></form><div class="header__date"><span class="date  date_header" id="date_header"><script>
                                var RT = RT || {};
                                RT.headerDate =  RT.headerDate || {};
                                RT.headerDate.time = Date.parse('2021/02/15 13:37:50');
                            </script></span></div></div><span class="header__notification-icon" id="header-notification"></span><a class="header__search-icon" id="header-search-icon"></a><a class="header__menu-icon" id="header-menu-icon"></a><div class="header__float-block"><a class="logo logo_float" href="/"><span class="logo__image">RT</span><span class="logo__text">Francias</span></a><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="header__live-btn_mobile"><a class="btn btn_red" href="/en-direct">EN DIRECT</a></div><div class="nav nav_header-menu header__menu"><a href="/actualite" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                                            nav__link_active nav__link_header-menu-link_active
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_header_container"><div class="nav__link  nav__link_header-menu-link header__menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_header-menu-link header__menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Magazines
                </a><a href="/documentaires" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_header-menu-link header__menu-link
                   
                    ">
                    
                    Podcasts
                </a></div></div></div></div></div><div class="layout__actualtrends"></div><div class="layout__breaking"></div><div class="layout__tags"></div><div class="layout__content  "><div class="layout__grid"><div class="columns"><div class="columns__column columns__column_type_main"><div class="columns__content"><div class="article" id="article"><h1 class="article__heading">«Donner le courage à d'autres» : la fille de Berry se confie sur sa plainte pour viol sur mineur</h1><p class="article__date"><time class="date
     
        date_header
                    ">
    15 févr. 2021, 11:33
    </time></p><div class="article__cover"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/article/602a3d1687f3ec748c6a73cb.jpg" src="/static/img/cover_default.svg" alt="«Donner le courage à d&#039;autres» : la fille de Berry se confie sur sa plainte pour viol sur mineur"><small class="media__copyright"><span class="media__copyright-part">&copy; AFP / THOMAS SAMSON</span></small></div><div class="media__title">
        Coline Berry-Rojtman en compagnie de son avocate Karine Shebabo le 11 février à 2021 à Paris.
    </div></div></div><div class="article__socials"><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div class="article__text"><div class="text"><p class="text__summary">
                                        Dans un entretien accordé le 13 février à Franceinfo, Coline Berry se confie sur les raisons qui l’ont poussée à porter plainte contre son père, Richard Berry, pour des faits de viols et d’agressions sexuelles. L&#039;acteur dément toutes les accusations.
                                    </p><p>Dans un entretien accord&eacute; le 13 f&eacute;vrier 2021 &agrave;<a href="https://www.francetvinfo.fr/societe/harcelement-sexuel/affaire-richard-berry/document-coline-berry-explique-sa-plainte-contre-son-pere-richard-c-etait-ca-ou-j-en-creve_4296981.html" target="_blank" rel="noopener noreferrer"> Franceinfo</a>, Coline Berry, la fille de l&rsquo;acteur et r&eacute;alisateur Richard Berry, explique les raisons qui l&rsquo;ont pouss&eacute;es &agrave; <a href="https://francais.rt.com/france/83465-fille-richard-berry-coline-depose-plainte-inceste-mineure">porter plainte contre son p&egrave;re pour des faits de viols et d&rsquo;agressions sexuelles</a>. La rencontre a eu lieu dans le cabinet de son avocate, Karine Shebabo, et la plaignante &eacute;tait accompagn&eacute;e de sa m&egrave;re, la com&eacute;dienne Catherine Hiegel, qui soutient pleinement sa fille.&nbsp;</p><blockquote><p>Ma grand-m&egrave;re me disait d'attendre qu'il soit mort, parce que voil&agrave;, on fait tout exploser</p></blockquote><p>Dans cet entretien, Coline Berry exprime le besoin de se &laquo;d&eacute;lester de ce si douloureux secret de famille&raquo; en soulignant la n&eacute;cessit&eacute; de le faire&nbsp;: &laquo;C&rsquo;&eacute;tait &ccedil;a ou j&rsquo;en cr&egrave;ve&raquo;. Evoquant les difficult&eacute;s &agrave; porter plainte, Coline pr&eacute;cise qu&rsquo;elle a &laquo;toujours eu tr&egrave;s peur de [son] p&egrave;re, &ccedil;a, c'est s&ucirc;r, de sa violence, de beaucoup de choses&raquo;. Mais &eacute;galement, &laquo;la peur de faire du mal &agrave; d'autres que soi. Pas qu'&agrave; mon p&egrave;re, &agrave; ma famille, &agrave; mes grands-parents. Ma grand-m&egrave;re me disait d'attendre qu'il soit mort, parce que voil&agrave;, on fait tout exploser&raquo;, confie-t-elle.</p><h2>Le livre de Camille Kouchner, un &eacute;l&eacute;ment d&eacute;clencheur pour le d&eacute;p&ocirc;t de plainte &nbsp;</h2><p>R&eacute;pondant &agrave; la question de la journaliste qui &eacute;voque&nbsp;la notori&eacute;t&eacute; de son p&egrave;re et la m&eacute;diatisation qui serait faite de l&rsquo;affaire, Coline Berry explique que l&rsquo;une de ses motivations &eacute;tait de pousser d&rsquo;autres victimes &agrave; signaler ce type d&rsquo;agissements&nbsp;: &laquo;Ce sont les avantages et les inconv&eacute;nients d'avoir un p&egrave;re c&eacute;l&egrave;bre, je peux permettre, de par le fait que c'est quelque chose qui se montre sur le devant de la sc&egrave;ne, de donner le courage &agrave; d'autres de prendre la parole.&raquo;&nbsp;</p><div class="media "><div class="article__read-more read-more"><a class="read-more__link" href="/france/83688-enquete-pour-viols-sur-mineurs-gerard-lanvin-mari" target="_blank"><div class="read-more__title">Lire aussi</div><img class="read-more__cover" src="https://cdni.rt.com/french/images/2021.02/thumbnail/6022c7a587f3ec55cb75a10c.jpg" alt="Gérard Louvin et son mari, Daniel Moyne, le 4 juin 2007." alt="Une enquête pour «viols sur mineurs» lancée fin janvier contre Gérard Louvin et son mari" /><span class="read-more__footer">
                Une enquête pour «viols sur mineurs» lancée fin janvier contre Gérard Louvin et son mari
            </span></a></div></div><p>Richard Berry, l&rsquo;acteur mis en cause dans cette affaire d&eacute;ment cat&eacute;goriquement toutes les accusations. Dans une d&eacute;claration faite le 3 f&eacute;vrier sur son <a href="https://www.instagram.com/richardberryofficiel/?hl=fr" target="_blank" rel="noopener noreferrer">compte Instagram</a>, l&rsquo;acteur d&eacute;nonce ces &laquo;accusations immondes&raquo; pr&eacute;cisant qu&rsquo;il n&rsquo;a &laquo;jamais eu de relations d&eacute;plac&eacute;es ou incestueuses avec Coline ni aucun de [ses] enfants&nbsp;&raquo;. L&rsquo;acteur vilipende &eacute;galement un r&eacute;cit qui &laquo;a &eacute;volu&eacute; avec le temps. Il a &eacute;t&eacute; d&eacute;menti, renouvel&eacute;, enrichi par elle ou au gr&eacute; des interlocuteurs, ou de l&rsquo;actualit&eacute;&raquo;.</p><p>L'acteur&nbsp;pr&eacute;cise &eacute;galement qu&rsquo;il &laquo;a fait &eacute;crire au procureur de Paris pour lui demander, malgr&eacute; la prescription, qu&rsquo;une enqu&ecirc;te approfondie soit diligent&eacute;e pour que la v&eacute;rit&eacute; soit d&eacute;finitivement &eacute;tablie&raquo; avant de conclure&nbsp;: &laquo;Au del&agrave; de la peine immense et du choc que je ressens, il appartient d&eacute;sormais &agrave; la justice d&rsquo;&eacute;tablir les faits.&raquo; L&rsquo;acteur a notamment re&ccedil;u le soutien de sa s&oelig;ur, Marie Berry, qui s&rsquo;&eacute;tait exprim&eacute;e dans les colonnes du <a href="https://www.leparisien.fr/faits-divers/affaire-richard-berry-je-connais-mon-frere-mieux-que-personne-14-02-2021-8424844.php" target="_blank" rel="noopener noreferrer"><em>Parisien</em></a>.&nbsp;</p><p>Sur Franceinfo, c&rsquo;&eacute;tait la premi&egrave;re fois que Coline Berry prenait la parole depuis son d&eacute;p&ocirc;t de plainte fait le 21 janvier. Coline Berry explique notamment que cette d&eacute;cision&nbsp;fait suite &agrave; la lecture du livre de Camille Kouchner, <em>La Familia Grande</em>, qui est &agrave; l'origine de l'<a href="https://francais.rt.com/france/82396-accuse-inceste-fnsp-siecle-duhamel-annonce-demission">affaire Duhamel</a>.</p><div class="media "><a class="read-more-big" href="/france/83465-fille-richard-berry-coline-depose-plainte-inceste-mineure" target="_blank">
    <span class="read-more-big__container">
        <span class="read-more-big__content">
            <span class="read-more-big__subtitle">Lire aussi</span>
            <span class="read-more-big__title">La fille de Richard Berry dépose plainte pour inceste alors qu'elle était mineure</span>
        </span>
        <span class="read-more-big__cover" style="background-image: url('https://cdni.rt.com/french/images/2021.02/thumbnail/601a47f187f3ec72587a22c9.jpg')"></span>
    </span>
</a></div></div></div><p class="article__category"><a class="link" href="/france" rel="tag">France</a></p><div class="article__socials"><p class="article__socials-header">Raconter l'actualité</p><div class="addthis"><div class="addthis_sharing_toolbox"></div></div></div><div id="taboola-below-article-thumbnails" class="article__taboola"></div><div id="taboola-below-article-thumbnails-2nd"></div><div class="article__comments"><div class="comments"><div data-spotim-module="recirculation" data-spot-id="sp_BF34oPbr"></div><script async src="https://recirculation.spot.im/spot/sp_BF34oPbr"></script><script async src="https://launcher.spot.im/spot/sp_BF34oPbr"
                    data-spotim-module="spotim-launcher"
                    data-post-url="https://francais.rt.com/france/83851-donner-courage-autres-fille-richard-berry-confie-plainte-pour-viol-mineur-inceste"
                    data-post-id="602a383f87f3ec748c6a73c8"></script><p class="comments__rules">Les opinions, assertions et points de vue exprimés dans les commentaires sont le fait de leur auteur et ne peuvent en aucun cas être imputés à RT.</p></div></div></div></div></div><div class="columns__column"><div class="columns__content"><div class="banner"><div class="banner__item"><!-- /144751494/FR_RT_Homepage MPU --><div id='div-gpt-ad-1474381244838-1'><script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474381244838-1'); });
                                    </script></div></div></div></div><div class="columns__content"><div class="banner"><a class="banner__link" href="https://giletsjaunes.rt.com/" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.11/original/5fb398c787f3ec76486b9398.jpg" src="/static/img/cover_default.svg" alt="Gilets jaunes"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/france/74087-rt-france-est-accessible-a-tous-les-abonnes-canalplus-des-aujourdhui" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.06/original/5ef08d0b87f3ec4c7c206673.png" src="/static/img/cover_default.svg" alt="Canal+ Carré"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/rt-vous-parle/72700-courrier-de-la-victoire-ecrivez-aux-anciens-combattants-rt-france" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.04/original/5ea6f5e26f7ccc7b0d17caaa.png" src="/static/img/cover_default.svg" alt="Courrier de la victoire"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/podcasts" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.01/original/5e31ceaf6f7ccc396343fb6f.png" src="/static/img/cover_default.svg" alt="PODCASTS"></div></div></a></div><div class="banner"><a class="banner__link" href="https://francais.rt.com/en-direct" ><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2020.10/original/5f89912687f3ec5f540324e6.png" src="/static/img/cover_default.svg" alt="Où nous regarder"></div></div></a></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content">
</div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/france">
                        France
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/83856-rasseblement-paris-contre-la-loi-sur-separatismes-denonce-facons-gouverner-par-la-peur"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/602a601c6f7ccc74d00e8edb.JPG" src="/static/img/cover_default.svg" alt="Projet de loi contre les séparatismes : une façon de «gouverner par la peur» ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/83856-rasseblement-paris-contre-la-loi-sur-separatismes-denonce-facons-gouverner-par-la-peur">
                            Projet de loi contre les séparatismes : une façon de «gouverner par la peur» ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 févr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/83851-donner-courage-autres-fille-richard-berry-confie-plainte-pour-viol-mineur-inceste"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/602a3d1687f3ec748c6a73cc.jpg" src="/static/img/cover_default.svg" alt="«Donner le courage à d&#039;autres» : la fille de Berry se confie sur sa plainte pour viol sur mineur"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/83851-donner-courage-autres-fille-richard-berry-confie-plainte-pour-viol-mineur-inceste">
                            «Donner le courage à d'autres» : la fille de Berry se confie sur sa plainte pour viol sur mineur
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 févr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/83847-bois-boulogne-faux-policiers-derobent-montre-donnees-bancaires"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/602a3bce6f7ccc4ce42bb089.jpg" src="/static/img/cover_default.svg" alt="Bois de Boulogne : de faux policiers dérobent une montre et des données bancaires"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/83847-bois-boulogne-faux-policiers-derobent-montre-donnees-bancaires">
                            Bois de Boulogne : de faux policiers dérobent une montre et des données bancaires
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 févr. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/international">
                        International
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/83853-49-britanniques-disent-craindre-que-liberte-expression-soit-danger-selon-sondage"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/602a72a06f7ccc4a3517905e.JPG" src="/static/img/cover_default.svg" alt="49% des Britanniques disent craindre que la liberté d&#039;expression soit en danger, selon un sondage"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/83853-49-britanniques-disent-craindre-que-liberte-expression-soit-danger-selon-sondage">
                            49% des Britanniques disent craindre que la liberté d'expression soit en danger, selon un sondage
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 févr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/83852-oregon-quatre-personnes-contractent-covid-19-apres-avoir-recu-deux-doses-vaccin"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/602a439f6f7ccc4ece0fc3ba.JPG" src="/static/img/cover_default.svg" alt="Oregon : quatre personnes contractent le Covid-19 après avoir reçu les deux doses du vaccin"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/83852-oregon-quatre-personnes-contractent-covid-19-apres-avoir-recu-deux-doses-vaccin">
                            Oregon : quatre personnes contractent le Covid-19 après avoir reçu les deux doses du vaccin
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 févr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/83854-elu-portugais-attribue-succes-vaccins-israel-domination-financiere-juive"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/602a633b6f7ccc74d00e8ee0.JPG" src="/static/img/cover_default.svg" alt="Un élu portugais attribue le succès des vaccins en Israël à la «domination financière juive»"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/83854-elu-portugais-attribue-succes-vaccins-israel-domination-financiere-juive">
                            Un élu portugais attribue le succès des vaccins en Israël à la «domination financière juive»
                        </a></div><p class="card__date  "><time class="date
                    ">
    15 févr. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/opinions">
                        Opinions
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/83828-mandarins-pensee-unique-ou-comment-etouffer-opinion-divergente-franck-pallet"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/602934186f7ccc67484ee2c1.jpg" src="/static/img/cover_default.svg" alt="Les mandarins de la pensée unique ou comment étouffer toute opinion divergente"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/83828-mandarins-pensee-unique-ou-comment-etouffer-opinion-divergente-franck-pallet">
                            Les mandarins de la pensée unique ou comment étouffer toute opinion divergente
                        </a></div><p class="card__date  "><time class="date
                    ">
    14 févr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/83527-lampadaire-mesures-occultees-contre-pandemie"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/601d679e87f3ec5dc20759fc.png" src="/static/img/cover_default.svg" alt="Le lampadaire et les mesures occultées contre la pandémie"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/83527-lampadaire-mesures-occultees-contre-pandemie">
                            Le lampadaire et les mesures occultées contre la pandémie
                        </a></div><p class="card__date  "><time class="date
                    ">
    5 févr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/opinions/83288-occidentaux-ont-appris-qu-ils-etaient-aussi-mortels-sebastien-boussois"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.01/thumbnail/60143a3f87f3ec7d14298163.png" src="/static/img/cover_default.svg" alt="Les Occidentaux ont appris qu&#039;ils étaient aussi mortels que le reste du monde... si ce n&#039;est plus !"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/opinions/83288-occidentaux-ont-appris-qu-ils-etaient-aussi-mortels-sebastien-boussois">
                            Les Occidentaux ont appris qu'ils étaient aussi mortels que le reste du monde... si ce n'est plus !
                        </a></div><p class="card__date  "><time class="date
                    ">
    29 janv. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"></div><div class="columns__content"><div class="news-block"><div class="heading"><a class="heading__link" href="/economie">
                        Economie
                    </a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/83790-patron-twitter-jay-z-creent-fondation-bitcoin-monnaie-internet"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/6027691687f3ec650310a177.JPG" src="/static/img/cover_default.svg" alt="Le patron de Twitter et Jay Z créent une fondation pour faire du bitcoin la monnaie d&#039;internet"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/83790-patron-twitter-jay-z-creent-fondation-bitcoin-monnaie-internet">
                            Le patron de Twitter et Jay Z créent une fondation pour faire du bitcoin la monnaie d'internet
                        </a></div><p class="card__date  "><time class="date
                    ">
    13 févr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/83744-combattre-chomage-avec-emploi-vert-idee-utopique-ou-realiste"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/6026b1d16f7ccc679e14bd1a.JPG" src="/static/img/cover_default.svg" alt="Combattre le chômage avec «un emploi vert pour tous», une idée utopique ou réaliste ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/83744-combattre-chomage-avec-emploi-vert-idee-utopique-ou-realiste">
                            Combattre le chômage avec «un emploi vert pour tous», une idée utopique ou réaliste ?
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 févr. 2021
    </time></p></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/economie/83785-brexit-patron-banque-angleterre-furieux-contre-exigences-bruxelles"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/6026c77d87f3ec3633594450.JPG" src="/static/img/cover_default.svg" alt="Brexit : le patron de la Banque d&#039;Angleterre furieux contre les exigences de Bruxelles"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/economie/83785-brexit-patron-banque-angleterre-furieux-contre-exigences-bruxelles">
                            Brexit : le patron de la Banque d'Angleterre furieux contre les exigences de Bruxelles
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 févr. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="news-block"><h2 class="heading">Le plus populaire</h2><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/83831-tuez-tuez-policiers-agresses-par-trentaine-individus-poissy"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/602938a36f7ccc66be63c370.jpg" src="/static/img/cover_default.svg" alt="«Tuez-les ! Tuez-les !» : des policiers agressés par «une trentaine d&#039;individus» à Poissy"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/83831-tuez-tuez-policiers-agresses-par-trentaine-individus-poissy">
                            «Tuez-les ! Tuez-les !» : des policiers agressés par «une trentaine d'individus» à Poissy
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/international/83825-dou-viennent-mysterieux-chiens-bleus-observes-russie-pollution"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/6029179a87f3ec7ab74775ae.jpeg" src="/static/img/cover_default.svg" alt="D&#039;où viennent les mystérieux chiens bleus observés en Russie ?"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/international/83825-dou-viennent-mysterieux-chiens-bleus-observes-russie-pollution">
                            D'où viennent les mystérieux chiens bleus observés en Russie ?
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/83829-zones-sans-controles-didentite-policiers-contre-proposition-defenseur-droits"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/60293a4887f3ec4db155bab8.jpg" src="/static/img/cover_default.svg" alt="«Zones sans contrôles d&#039;identité» : les policiers contre la proposition du Défenseur des droits"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/83829-zones-sans-controles-didentite-policiers-contre-proposition-defenseur-droits">
                            «Zones sans contrôles d'identité» : les policiers contre la proposition du Défenseur des droits
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/83839-marseille-fusillade-lors-clip-rap-deux-morts"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/6029841f6f7ccc4ce42bb057.jpg" src="/static/img/cover_default.svg" alt="Marseille : deux hommes abattus lors du tournage d&#039;un clip de rap"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/83839-marseille-fusillade-lors-clip-rap-deux-morts">
                            Marseille : deux hommes abattus lors du tournage d'un clip de rap
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/83844-generation-identitaire-appelle-manifester-contre-sa-dissolution"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/6029a72b6f7ccc4ce516e697.jpg" src="/static/img/cover_default.svg" alt="Génération identitaire appelle à manifester contre sa dissolution"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/83844-generation-identitaire-appelle-manifester-contre-sa-dissolution">
                            Génération identitaire appelle à manifester contre sa dissolution
                        </a></div></div></div></li><li class="news-block__card"><div class="card  "><div class="    card__media 
                   card__media_side                    card__media_small                  "><a href="/france/83823-ils-voulaient-me-faire-peur-ecrivain-marek-halter-agresse-domicile-par-deux-hommes"><div class="media "><div class="media__image  "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/60290a536f7ccc67484ee2aa.JPG" src="/static/img/cover_default.svg" alt="«Ils voulaient me faire peur» : l&#039;écrivain Marek Halter agressé à son domicile par deux hommes"></div></div></a></div><div class="card__description     card__description_with-side-media    card__description_with-small-media   "><div class="card__title    card__title_size_small  "><a class="card__underline" href="/france/83823-ils-voulaient-me-faire-peur-ecrivain-marek-halter-agresse-domicile-par-deux-hommes">
                            «Ils voulaient me faire peur» : l'écrivain Marek Halter agressé à son domicile par deux hommes
                        </a></div></div></div></li></ul></div></div><div class="columns__content"><div class="news-block "><div class="heading"><a class="heading__link" href="/videos">Vidéos</a></div><ul class="news-block__cards"><li class="news-block__card"><div class="card  "><div class="    card__media 
                                                   "><a href="/videos/83784-kazakhstan-volcan-glace-14-metres"><div class="media "><div class="media__image  media__image_type_video "><img class="media__item  lazyload" data-src="https://cdni.rt.com/french/images/2021.02/thumbnail/6026a2f96f7ccc676733759e.jpg" src="/static/img/cover_default.svg" alt="Kazakhstan : un «volcan» de glace de 14 mètres sculpté par la nature"></div></div></a></div><div class="card__description      "><div class="card__title card__title_font-weight_normal  "><a class="card__underline" href="/videos/83784-kazakhstan-volcan-glace-14-metres">
                            Kazakhstan : un «volcan» de glace de 14 mètres sculpté par la nature
                        </a></div><p class="card__date  "><time class="date
                    ">
    12 févr. 2021
    </time></p></div></div></li></ul></div></div><div class="columns__content"><div class="columns__content_padding_hide"></div></div><div class="columns__content"></div></div></div></div></div></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="nav nav_footer-menu"><a href="/actualite" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Actualité
                </a><a href="/france" class="nav__link  nav__link_footer-menu-link
                   
                                            nav__link_active 
                    ">
                    
                    France
                </a><a href="/international" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    International
                </a><a href="/economie" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Economie
                </a><div class="nav__item_header_container"><div class="nav__link  nav__link_footer-menu-link
                       
                        ">
                        
                        Tribunes
                    </div><div class="nav__link_subitems"><a href="/opinions" class="nav__link_subitem">
                                Opinions
                            </a><a href="/chroniques" class="nav__link_subitem">
                                Chroniques
                            </a></div></div><a href="/magazines/interdit-d-interdire" class="nav__link  nav__link_footer-menu-link
                                           interdit-link
                    
                    "><img class="program_interdit" src="/static/img/widget_interdit.png" />
                    
                    Interdit d'interdire
                </a><a href="/magazines" class="nav__link nav__link_herbal nav__link_footer-menu-link
                   
                    ">
                    
                    Magazines
                </a><a href="/documentaires" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Documentaires
                </a><a href="/videos" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Vidéos
                </a><a href="/360" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    RT360
                </a><a href="/podcasts" class="nav__link  nav__link_footer-menu-link
                   
                    ">
                    
                    Podcasts
                </a></div><div class="footer__social"><ul class="socials socials_footer"><li class="socials__item"><a href="https://www.instagram.com/rtfrance/" target="_blank" rel="nofollow" class="socials__link socials__link_instagram " style="background-size: contain;">
                        Instagram
                    </a></li><li class="socials__item"><a href="https://www.facebook.com/pages/RT-France/1536715766560953?fref=ts" target="_blank" rel="nofollow" class="socials__link socials__link_facebook " style="background-size: contain;">
                        Facebook
                    </a></li><li class="socials__item"><a href="http://www.youtube.com/user/rtenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_youtube " style="background-size: contain;">
                        Youtube
                    </a></li><li class="socials__item"><a href="https://twitter.com/RTenfrancais" target="_blank" rel="nofollow" class="socials__link socials__link_twitter " style="background-size: contain;">
                        Twitter
                    </a></li><li class="socials__item"><a href="/rss" target="_blank" rel="nofollow" class="socials__link socials__link_rss " style="background-size: contain;">
                        RSS
                    </a></li></ul></div></div><div class="footer__content"><div class=" footer__langs"><ul class="langs langs_footer"><li class="langs__item"><a href="//www.rt.com/" title="RT ENG" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ENG
                </span></a></li><li class="langs__item"><a href="//arabic.rt.com/" title="RT العربية" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    العربية
                </span></a></li><li class="langs__item"><a href="//actualidad.rt.com/" title="RT ESP" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    ESP
                </span></a></li><li class="langs__item"><a href="//russian.rt.com/" title="RT РУС" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    РУС
                </span></a></li><li class="langs__item"><a href="//de.rt.com/" title="RT DE" class="langs__link langs__link_footer" target="_blank" rel="noindex"><span class="langs__full">
                    DE
                </span></a></li></ul><div id="footer-subscribe" class="footer__subscribe"><a class="subscribe-btn">S'abonner</a></div></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="/a-propos-de-rt" class="footer__nav-link">
                                    A propos de RT
                                </a></li><li class="footer__nav-item"><a href="/communiques-de-presse" class="footer__nav-link">
                                    Communiqués de presse
                                </a></li><li class="footer__nav-item"><a href="/mentions-legales" class="footer__nav-link">
                                    Mentions légales
                                </a></li><li class="footer__nav-item"><a href="/conditions-generales-d-utilisation" class="footer__nav-link">
                                    Conditions générales d'utilisation
                                </a></li><li class="footer__nav-item"><a href="/politique-de-confidentialite" class="footer__nav-link">
                                    Politique de confidentialité
                                </a></li><li class="footer__nav-item"><a href="/conditions-de-moderation" class="footer__nav-link">
                                    Conditions de modération
                                </a></li><li class="footer__nav-item"><a href="/contact" class="footer__nav-link">
                                    Contact
                                </a></li><li class="footer__nav-item"><a href="/applications" class="footer__nav-link">
                                    Applications mobiles
                                </a></li><li class="footer__nav-item"><a href="/recrutement" class="footer__nav-link">
                                    Offres d'emploi
                                </a></li></ul></div><div class="footer__navs"><ul class="footer__nav"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="footer__nav-link">
                                    ИНОТВ
                                </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link">
                                    RTД
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link">
                                    RUPTLY
                                </a></li></ul></div></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a class="logo logo_copyright" href="/"><span class="logo__image">RT</span></a></div><small class="copyright__text">
            RT France, SAS. 2005&ndash;2021. <br /> Tous droits réservés.
        </small></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-settings" style = " max-height: calc(100vh - 200px);"><div class ="cookies__banner-settings_description">
                En cliquant sur chaque option, vous pouvez contrôler l'activation ou la désactivation du dépôt des cookies et de la création des profils : le bandeau de couleur indique si le dépôt de cookies et la création de profils sont autorisés (vert) ou refusés (rouge). Les cookies techniques (cookies de session, d'authentification et de sécurité) sont indispensables au bon fonctionnement de nos services et ne peuvent être désactivés.
            </div><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_1"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_1"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Mesure d’audience
                    </div><div class="checkbox__content">
                        Désactiver cette option nous empêchera de mesurer l’audience, de faire des statistiques et d’améliorer la qualité de nos services.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_2"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_2"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Réseaux sociaux
                    </div><div class="checkbox__content">
                        Désactiver cette option empêchera les réseaux sociaux de suivre votre navigation sur notre site.
                    </div></div></label><input type="checkbox" class="cookies__banner-settings_checkbox" id="cookies__checkbox_3"><label class="cookies__banner-settings_checkbox-text" for="cookies__checkbox_3"><div class="cookies__label_inside-wrapper"><div class="checkbox__title">
                        Publicité ciblée
                    </div><div class="checkbox__content last_content">
                        Nous diffusons des publicités afin de pouvoir proposer nos services gratuitement à tous les utilisateurs. Les cookies et les profils permettent de vous proposer des publicités plus pertinentes car adaptées à vos centres d’intérêt, et de mesurer l’efficacité des compagnes publicitaires. Désactiver cette option empêchera de suivre votre navigation et de réaliser des profits, afin de vous proposer des publicités adaptées. Vous ne recevrez pas moins de publicités, mais des publicités ne correspondant pas nécessairement à vos centres d’intérêt.
                    </div></div></label><span class="settings__button">
                OK
            </span></div><div class="cookies__banner-wrapper"><span class="cookies__banner-text"><p>Ce site utilise des cookies.</p><p class="small">En poursuivant votre  navigation, vous acceptez l'utilisation, de la part de RT France et de tiers, de cookies et autres traceurs à des fins de mesure d'audience, partage avec les réseaux sociaux, personnalisation des contenus, profilage et publicité ciblée. <span class="second_sentence">Pour paramétrer l’utilisation des cookies veuillez accéder dans la rubrique <span class="text_decoration settings-cookies-button-1">«Paramétrer vos choix»</span> et pour plus d’informations, nous vous invitons à consulter la rubrique <a class="policy-cookies-button text_decoration" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">«Politique de Confidentialité»</a></span></p></span></div><div class = "cookies-buttons"><span class="cookies-buttons_wrap"><span class="links"><a class="policy-cookies-button" href="https://francais.rt.com/politique-de-confidentialite" target="_blank">Politique de Confidentialité</a><a class="settings-cookies-button-2">Paramétrer vos choix</a></span><span class="cookies__banner-accepter js-cookies-button">Accepter</span></span></div></div></div><script defer="defer" async data-main="/static/js/main.min.js?v=46d6e7b7gb71feasd034234234qdalas3f4ea110985543456t38asd"  src="/static/js/libs/require.js?v=466e7b7gb71feasd034234234ada234c34ea110985t43456t3asd8"></script><script>
                var RT = RT || {};
                RT.counter = {
                    url: 'https://nbc.rt.com/nbc/fr/',
                    publicId: '83851'
                };
            </script><script async onload="lazySizes.init();" src="/static/js/libs/lazysizes.min.js?v=001"></script><script src="/static/js/pushes/firebase.js?v=15"></script><script src="/static/js/pushes/notification.js?v=58"></script><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter29473250 = new Ya.Metrika({
                    id:29473250,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/29473250" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body></html>